<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'pribramsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Charita je mezi fotbalovými kluby nakažlivá",
			'autor': 'Markéta Lišková',
		'mobile': false,
		'device': "desktop",
		'url': 'http://pribramsky.denik.cz/zpravy_region/charita-je-mezi-fotbalovymi-kluby-nakazliva-20170830.html',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Charita je mezi fotbalovými kluby nakažlivá - Příbramský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Příbram /FOTOGALERIE/ – Léčebna dlouhodobě nemocných v Příbrami na Zdaboři v pondělí převzala osm tisíc od milínských fotbalistů na návštěvu Zdravotního…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Příbramský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://pribramsky.denik.cz/zpravy_region/charita-je-mezi-fotbalovymi-kluby-nakazliva-20170830.html">
    <meta property="og:title" content="Charita je mezi fotbalovými kluby nakažlivá">
    <meta property="og:image" content="http://g.denik.cz/47/31/charita-je-mezi-fotbalovymi-kluby-nakazliva-01_denik-630.jpg">
    <meta property="og:description" content="Příbram /FOTOGALERIE/ – Léčebna dlouhodobě nemocných v Příbrami na Zdaboři v pondělí převzala osm tisíc od milínských fotbalistů na návštěvu Zdravotního klauna.">
    <link rel="previewimage" href="http://g.denik.cz/47/31/charita-je-mezi-fotbalovymi-kluby-nakazliva-01_denik-630.jpg">
    <meta property="article:published_time" content="2017-08-30T07:00:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/P%C5%99%C3%ADbramsk%C3%BD-den%C3%ADk-175231599185986/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Charita je mezi fotbalovými kluby nakažlivá">
    <meta name="twitter:description" content="Příbram /FOTOGALERIE/ – Léčebna dlouhodobě nemocných v Příbrami na Zdaboři v pondělí převzala osm tisíc od milínských fotbalistů na…">
    <meta name="twitter:image" content="http://g.denik.cz/47/31/charita-je-mezi-fotbalovymi-kluby-nakazliva-01_denik-630.jpg">
    <meta property="author" content="Markéta Lišková">


    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-294d7dd509a5-1504010745.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-98382c00fba7-1465545350.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1503995854.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1497533755.js"></script>


<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1503581152.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

    <link rel="canonical" href="/zpravy_region/charita-je-mezi-fotbalovymi-kluby-nakazliva-20170830.html">


        <link rel="alternate" type="application/rss+xml" title="RSS kanál Příbramský deník" href="http://pribramsky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1503581152.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


	<!-- Pozice: go.cz.bbelements.com Denik.cz  NEW(25215) / Celý web(1) / Leaderboard _merici(20) / leaderboard 1000x200(22) -->
	<script type="text/javascript" charset="utf-8" src="http://go.cz.bbelements.com/please/code?j-25215.1.20.22.0.0._blank"></script>
	<noscript>
	<a href="http://go.cz.bbelements.com/please/redirect/25215/1/20/22/" target="_blank"><img src="http://go.cz.bbelements.com/please/showit/25215/1/20/22/?typkodu=img" border="0" alt=""></a>
	</noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<div class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/pribramsky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        

        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        <div class="vyberte-region" onclick="vyberteRegion();">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">


<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/charita-je-mezi-fotbalovymi-kluby-nakazliva-20170830.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</div>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<ul class="dv4-menu clear-after denikRegion pribramsky_denik">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Příbram" href="/mikroregion/pribram.html">PŘÍBRAM</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Dobříš" href="/mikroregion/dobris.html">DOBŘÍŠ</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Sedlčany" href="/mikroregion/sedlcany.html">SEDLČANY</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Březnice" href="/mikroregion/breznice.html">BŘEZNICE</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Rožmitál pod Třemšínem" href="/mikroregion/rozmital-pod-tremsinem.html">ROŽMITÁL POD TŘEMŠÍNEM</a></li>
        </ul>
    </li>

    <li>
        <a href="http://pribramsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://pribramsky.denik.cz/tema/sli-za-svym-snem.html"  data-ga-push="menu-podrubriky" title="Šli za svým snem">
                    ŠLI ZA SVÝM SNEM
                </a>
            </li>
            <li>
                <a href="http://pribramsky.denik.cz/tema/brdy-a-chko.html"  data-ga-push="menu-podrubriky" title="CHKO Brdy">
                    CHKO BRDY
                </a>
            </li>
            <li>
                <a href="http://pribramsky.denik.cz/online-rozhovor"  data-ga-push="menu-podrubriky" title="On-line rozhovory">
                    ON-LINE ROZHOVORY
                </a>
            </li>
            <li>
                <a href="http://pribramsky.denik.cz/tema/rady-do-zahrady-novy.html"  data-ga-push="menu-podrubriky" title="Rady do zahrady">
                    RADY DO ZAHRADY
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://pribramsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://pribramsky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                    FOTBAL
                </a>
            </li>
            <li>
                <a href="http://pribramsky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                    HOKEJ
                </a>
            </li>
            <li>
                <a href="http://pribramsky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                    OSTATNÍ SPORTY
                </a>
            </li>
            <li>
                <a href="http://melnicky.denik.cz/tipliga/?tipliga[redakce]=19"  data-ga-push="menu-podrubriky" title="Tip liga">
                    TIP LIGA
                </a>
            </li>
            <li>
                <a href="http://melnicky.denik.cz/tipliga/?tipliga[redakce]=19"  data-ga-push="menu-podrubriky" title="Tip liga">
                    TIP LIGA
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://pribramsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
    </li>
    <li>
        <a href="http://pribramsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://pribramsky.denik.cz/tipy/"  data-ga-push="menu-podrubriky" title="Tipy Deníku">
                    TIPY DENÍKU
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://pribramsky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
    </li>
    <li>
        <a href="http://pribramsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://eet.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://pribramsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/pribramsky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li class="last">
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://prazsky.denik.cz/"  data-ga-push="menu-podrubriky" title="Metropole">
                    METROPOLE
                </a>
            </li>
        </ul>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/zpravy_region/charita-je-mezi-fotbalovymi-kluby-nakazliva-20170830.html" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Charita je mezi fotbalovými kluby nakažlivá</h1>
                <p class="perex">Příbram /FOTOGALERIE/ – Léčebna dlouhodobě nemocných v Příbrami na Zdaboři v pondělí převzala osm tisíc od milínských fotbalistů na návštěvu Zdravotního klauna.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 07:00</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://pribramsky.denik.cz/zpravy_region/charita-je-mezi-fotbalovymi-kluby-nakazliva-20170830.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://pribramsky.denik.cz/zpravy_region/charita-je-mezi-fotbalovymi-kluby-nakazliva-20170830.html&text=Charita%20je%20mezi%20fotbalov%C3%BDmi%20kluby%20naka%C5%BEliv%C3%A1&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://pribramsky.denik.cz/zpravy_region/charita-je-mezi-fotbalovymi-kluby-nakazliva-20170830.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/charita-je-mezi-fotbalovymi-kluby-nakazliva.html?mm=8043461&amp;back=3122929164-2109-47">
                                        <img src="http://g.denik.cz/47/31/charita-je-mezi-fotbalovymi-kluby-nakazliva-01_denik-630.jpg" width="630" height="410" alt="Milín předal příbramské nemocnici osmitisícový šek na návštěvu klaunů." title="Milín předal příbramské nemocnici osmitisícový šek na návštěvu klaunů." class="dv4-img">
                                    </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/charita-je-mezi-fotbalovymi-kluby-nakazliva.html?mm=8043461&amp;back=3122929164-2109-47&amp;photo=1">

                                            <img src="http://g.denik.cz/47/46/charita-je-mezi-fotbalovymi-kluby-nakazliva_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box sirka">
                                        <a href="/galerie/charita-je-mezi-fotbalovymi-kluby-nakazliva.html?mm=8043463&amp;back=3122929164-2109-47&amp;photo=2">

                                            <img src="http://g.denik.cz/47/1a/charita-je-mezi-fotbalovymi-kluby-nakazliva-02_denik-180.jpg" width="180" height="117" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/charita-je-mezi-fotbalovymi-kluby-nakazliva.html?mm=8043464&amp;back=3122929164-2109-47&amp;photo=3">

                                            <img src="http://g.denik.cz/47/58/charita-je-mezi-fotbalovymi-kluby-nakazliva-03_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>

                                    <div class="dv4-img-box last imgbefore-3">
                                        <a href="/galerie/charita-je-mezi-fotbalovymi-kluby-nakazliva.html?mm=8043461&amp;back=3122929164-2109-47&amp;photo=1">
                                            <i class="fa fa-camera"><span>4</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Milín předal příbramské nemocnici osmitisícový šek na návštěvu klaunů.<span>Foto: <span>archiv nemocnice</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p>„Byl to výtěžek charitativního fotbalového turnaje starých gard v Milíně,“ vysvětlil předseda TJ Ligmet Milín Miroslav Obdržal. Na sbírce se podíleli i hráči ze Spartaku Příbram, Višňové a SK Hostomice. „Takhle nás vlastně nastartoval FK Drahlín. Když jsme si o jejich charitativní akci přečetli, oslovil jsem předsedu, dostalo to zelenou a výsledek je tady,“ říká starosta Milína Pavel Nekl.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//pribramsky.denik.cz/zpravy_region/navstevnici-v-brdech-parkuji-kde-je-zrovna-napadne-20170829.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="http://g.denik.cz/47/6a/jedovkaweb7_denik-180.jpg" width="180" height="135" alt="Na Jedové hoře u Komárova se konalo setkání u příležitosti dokončení prací spojených se zabezpečením tamních starých důlních děl. Václav Pernegr z Vojenských lesů a statků s.p. divize Hořovice." title="Na Jedové hoře u Komárova se konalo setkání u příležitosti dokončení prací spojených se zabezpečením tamních starých důlních děl. Václav Pernegr z Vojenských lesů a statků s.p. divize Hořovice.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Návštěvníci v Brdech parkují, kde je zrovna napadne</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p><br />A podle jejich slov se rozhodně nejedná o poslední podporu příbramské nemocnici. Zdravotní klauni navštěvují příbramskou nemocnici již několik let. Kromě dětského oddělení rozdávají radost a smích právě i na oddělení následné péče, kde se nejčastěji setkávají se seniory, pro které svá vystoupení individuálně upravují. „Jsme nezisková organizace závislá na darech, jejich výše určuje počet návštěv. S příbramskou nemocnicí máme krásný vztah, tak se jí snažíme alespoň jednou týdně vyjít vstříc,“ poznamenala Milena Malá z organizace Zdravotní klaun. </p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//pribramsky.denik.cz/zpravy_region/sporitelna-v-rozmitale-zavira-pobocku-lide-zuri-20170829.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="http://g.denik.cz/63/05/ceska-sporitelna-logo-pobocka-1_denik-180.jpg" width="180" height="135" alt="Ilustrační foto." title="Ilustrační foto.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Spořitelna v Rožmitále zavírá pobočku, lidé zuří</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p><br />Jaký vliv mají návštěvy klaunů na pokojích podle vrchní rehabilitační sestry Dagmar Vršecké? „Pacienti na chvíli zapomenou na své trápení a dokáží o klaunech s úsměvem mluvit několik dní,“ popisuje sestra.</p></div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/marketa-liskova-453.html">Markéta Lišková</a></p>
        </div>





        
<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 07:00</span>
    <a href="/diskuse/nova/SftKi.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://pribramsky.denik.cz/zpravy_region/charita-je-mezi-fotbalovymi-kluby-nakazliva-20170830.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://pribramsky.denik.cz/zpravy_region/charita-je-mezi-fotbalovymi-kluby-nakazliva-20170830.html&text=Charita%20je%20mezi%20fotbalov%C3%BDmi%20kluby%20naka%C5%BEliv%C3%A1&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://pribramsky.denik.cz/zpravy_region/charita-je-mezi-fotbalovymi-kluby-nakazliva-20170830.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>

        <div class="traqli-clanek">
        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Spořitelna v Rožmitále zavírá pobočku, lidé zuří"  href="/zpravy_region/sporitelna-v-rozmitale-zavira-pobocku-lide-zuri-20170829.html">
        <img src="http://g.denik.cz/63/05/ceska-sporitelna-logo-pobocka-1_denik-w630.jpg" width="629" height="354" alt="Ilustrační foto." title="Ilustrační foto.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/ruseni-obocek-bank.html"><i class="fa fa-camera"></i> 6</a>

        <h2>
            <a title="číst článek: Spořitelna v Rožmitále zavírá pobočku, lidé zuří"  href="/zpravy_region/sporitelna-v-rozmitale-zavira-pobocku-lide-zuri-20170829.html">
                
                Spořitelna v Rožmitále zavírá pobočku, lidé zuří
                <span class="perex">Příbramsko /FOTOGALERIE/ - Česká spořitelna ruší pobočku v Rožmitále pod Třemšínem. Obyvatelé zuří, považují to za nehoráznost. „Je to lumpárna, velmi mě to štve,“…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Florbalisté ladí formu na sezonu, Ježci vyrazili za hranice" href="/ostatni_region/florbaliste-ladi-formu-na-sezonu-jezci-vyrazili-za-hranice-20170829.html">
                <img src="http://g.denik.cz/47/eb/florbal-jezci-rozmital-turnaj-slovensko_denik-300.jpg" width="300" height="225" alt="Tým Ježci Rožmitál vyrazil na mezinárodní turnaj vlakem." title="Tým Ježci Rožmitál vyrazil na mezinárodní turnaj vlakem.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Florbalisté ladí formu na sezonu, Ježci vyrazili za hranice"  href="/ostatni_region/florbaliste-ladi-formu-na-sezonu-jezci-vyrazili-za-hranice-20170829.html">Florbalisté ladí formu na sezonu, Ježci vyrazili za hranice</a>
                </h2>
                <div class="perex hidden">Příbramsko – Blíží se start nového ročníku florbalových soutěží. Příprava jednotlivých klubů tedy jede na plné obrátky. Tým Ježci Rožmitál se rozhodl zúčastnit mezinárodního turnaje Slovak Floorball Cup v Bratislavě. Na konci minulého týdne se tak utkal se čtyřmi kvalitními celky.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Běh Kovohutěmi slaví 50 let od založení" href="/ostatni_region/beh-kovohutemi-slavi-50-let-od-zalozeni-20170829.html">
                <img src="http://g.denik.cz/47/dc/behkovohute01_denik-300.jpg" width="300" height="225" alt="Běh Kovohutěmi 2016." title="Běh Kovohutěmi 2016.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Běh Kovohutěmi slaví 50 let od založení"  href="/ostatni_region/beh-kovohutemi-slavi-50-let-od-zalozeni-20170829.html">Běh Kovohutěmi slaví 50 let od založení</a>
                </h2>
                <div class="perex hidden">Lhota u Příbrami – Populární Běh Kovohutěmi letos slaví významné kulaté výročí. Jeho první ročník se uskutečnil v roce 1967, takže letos je to přesně 50 let.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Jágr trénoval s dětmi, smlouvu zatím nepodepsal. &quot;Je kupa možností,&quot; řekl" href="/z-regionu/jagr-trenoval-s-detmi-smlouvu-zatim-nepodepsal-je-kupa-moznosti-rekl-20170829.html">
                        <img src="http://g.denik.cz/20/6f/jagr-otevrel-centrum-mladeze-slanem_denik-240.jpg" width="240" height="180" alt="Slavnostní otevření hokejového sportovního centra ve Slaném za účasti Jaromíra Jágra (vpravo) i Jana Skopečka, radního pro oblast vzdělávání a sportu." title="Slavnostní otevření hokejového sportovního centra ve Slaném za účasti Jaromíra Jágra (vpravo) i Jana Skopečka, radního pro oblast vzdělávání a sportu.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/jaromir-jagr-slavnostne-otevrel-hokejove-centrum-mladeze-ve-slanem-a-zatrenoval-si-i-s-detmi.html"><i class="fa fa-camera"></i> 10</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Jágr trénoval s dětmi, smlouvu zatím nepodepsal. &quot;Je kupa možností,&quot; řekl" href="/z-regionu/jagr-trenoval-s-detmi-smlouvu-zatim-nepodepsal-je-kupa-moznosti-rekl-20170829.html">Jágr trénoval s dětmi, smlouvu zatím nepodepsal. "Je kupa možností," řekl</a>
                </h2>
                <p>Slaný /ROZHOVOR/ – Dres pro něj mají připravený zatím asi jen v Kladně, ale rád by ještě do vysněné NHL. Jaromír Jágr ale i na konci léta na novou smysluplnou nabídku čeká. „Je tady kupa možností a dennodenně se všechno mění,“ říká pětačtyřicetiletá hokejová star, která v úterý slavnostně otevírala nové sportovní centrum mládeže tvořené jeho Kladnem, Kralupy nad Vltavou a Slaným.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Diváci si řekli o přídavek, dočkají se v pátek" href="/kultura_region/divaci-si-rekli-o-pridavek-dockaji-se-v-patek-20170829.html">
                        <img src="http://g.denik.cz/47/b5/divaci-si-rekli-o-pridavekthr_denik-240.jpg" width="240" height="160" alt="Na snímku Dana Kunclová jako Rampepurda, Martin Falc jako Péťa Bajza, Vladimír Kuncl jako Vendelín Bajza." title="Na snímku Dana Kunclová jako Rampepurda, Martin Falc jako Péťa Bajza, Vladimír Kuncl jako Vendelín Bajza.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Diváci si řekli o přídavek, dočkají se v pátek" href="/kultura_region/divaci-si-rekli-o-pridavek-dockaji-se-v-patek-20170829.html">Diváci si řekli o přídavek, dočkají se v pátek</a>
                </h2>
                <p>Drážkov - Šest večerů patřilo na letní scéně Váchova špejcharu v Drážkově na Sedlčansku představení Bylo nás pět, které podle známé předlohy Karla Poláčka zrežírovala pro ochotnický spolek Drakr Gabriela Falcová. </p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Jaroslava Štětinová: Rodiče by měli děti povzbuzovat" href="/z-regionu/jaroslava-stetinova-rodice-by-meli-deti-povzbuzovat-20170829.html">
                        <img src="http://g.denik.cz/24/78/foto-k-rozhovoru-jaroslava-stetinova_denik-240.jpg" width="240" height="180" alt="Jaroslava Štětinová, ředitelka Pedagogicko-psychologické poradny Středočeského kraje." title="Jaroslava Štětinová, ředitelka Pedagogicko-psychologické poradny Středočeského kraje.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Jaroslava Štětinová: Rodiče by měli děti povzbuzovat" href="/z-regionu/jaroslava-stetinova-rodice-by-meli-deti-povzbuzovat-20170829.html">Jaroslava Štětinová: Rodiče by měli děti povzbuzovat</a>
                </h2>
                <p>Střední Čechy /ROZHOVOR/ - Se začátkem školního roku nastoupí do škol mnoho nových prvňáčků. Z jejich nové role ale častěji bývají nervóznější jejich rodiče. Nejen o tom, jak se k novým školákům chovat, ale i o dnešním školním prostředí jako takovém, si s Deníkem popovídala ředitelka Pedagogicko-psychologické poradny Středočeského kraje Jaroslava Štětinová.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link" target="_blank" title="číst článek: GALERIE: Na poslední cestu zvesela. Tohle jsou nejúžasnější pohřebáky" href="http://www.denik.cz/auto/galerie-na-posledni-cestu-zvesela-tohle-jsou-ty-nejuzasnejsi-pohrebaky-20170824.html">
                        <img src="http://g.denik.cz/115/a7/pohrebaky-25_denik-240.jpg" width="240" height="135" alt="Na poslední cestu zvesela. Tohle jsou ty nejúžasnější pohřebáky." title="Na poslední cestu zvesela. Tohle jsou ty nejúžasnější pohřebáky.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                                            <div class="tag-box">
                            <div class="tag">
                                    <span>AUTOMIX.CZ</span>
                                    
                            </div>
                        </div>

                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/nejuzasnejsi-pohrebaky.html"><i class="fa fa-camera"></i> 44</a>
                        </div>

                    
                </div>
                <h2><a target="_blank" title="číst článek: GALERIE: Na poslední cestu zvesela. Tohle jsou nejúžasnější pohřebáky" href="http://www.denik.cz/auto/galerie-na-posledni-cestu-zvesela-tohle-jsou-ty-nejuzasnejsi-pohrebaky-20170824.html">GALERIE: Na poslední cestu zvesela. Tohle jsou nejúžasnější pohřebáky</a>
                </h2>
                <p>Odchod ze života je samozřejmě smutnou záležitostí. To ale neznamená, že k němu nesmí patřit i humor a styl. Třeba pro nadšence do aut může být veselá i ona poslední jízda v nákladovém prostoru pohřebního vozu. Podívali jsme se na ty nejvtipnější a nejúžasnější pohřebáky, které vás odvezou do nebe i do pekla.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-above">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/hledame-redaktora-ku-zpravodajstvi-pro-pribramsky-denik-20170703.html" class="img-l"><img src="http://g.denik.cz/42/f8/7142217-praha-fotograf-bez-tadfg_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/hledame-redaktora-ku-zpravodajstvi-pro-pribramsky-denik-20170703.html" class="text-r">
                    Hledáme redaktora/ku zpravodajství pro Příbramský deník
                    <span>Příbram  - Zajímáte se o regionální dění? Baví vás psát, fotit či natáčet…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/navstevnici-v-brdech-parkuji-kde-je-zrovna-napadne-20170829.html" class="img-l"><img src="http://g.denik.cz/47/6a/jedovkaweb7_denik-100.jpg" width="100" height="75" alt="Na Jedové hoře u Komárova se konalo setkání u příležitosti dokončení prací spojených se zabezpečením tamních starých důlních děl. Václav Pernegr z Vojenských lesů a statků s.p. divize Hořovice." title="Na Jedové hoře u Komárova se konalo setkání u příležitosti dokončení prací spojených se zabezpečením tamních starých důlních děl. Václav Pernegr z Vojenských lesů a statků s.p. divize Hořovice."></a>
                <a href="/zpravy_region/navstevnici-v-brdech-parkuji-kde-je-zrovna-napadne-20170829.html" class="text-r">
                    Návštěvníci v Brdech parkují, kde je zrovna napadne
                    <span>Obecnice /ROZHOVOR, FOTOGALERIE/ - V létě je největší návštěvnost lesa,…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/sporitelna-v-rozmitale-zavira-pobocku-lide-zuri-20170829.html" class="img-l"><img src="http://g.denik.cz/63/05/ceska-sporitelna-logo-pobocka-1_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/sporitelna-v-rozmitale-zavira-pobocku-lide-zuri-20170829.html" class="text-r">
                    Spořitelna v Rožmitále zavírá pobočku, lidé zuří
                    <span>Příbramsko /FOTOGALERIE/ - Česká spořitelna ruší pobočku v Rožmitále pod…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/pri-fotbalu-vybrali-penize-a-venovali-je-pacientum-20170828.html" class="img-l"><img src="http://g.denik.cz/47/a2/pri-fotbalu-vybrali-penize-a-venovali-je-pacientum_denik-100.jpg" width="100" height="67" alt="Předseda TJ Ligmet Milín Miroslav Obdržal a starosta Milína Pavel Nekl (vpravo) přivezli přes osm tisíc do Léčebny dlouhodobě nemocných na Zdaboři na projekt Zdravotní klaun." title="Předseda TJ Ligmet Milín Miroslav Obdržal a starosta Milína Pavel Nekl (vpravo) přivezli přes osm tisíc do Léčebny dlouhodobě nemocných na Zdaboři na projekt Zdravotní klaun."></a>
                <a href="/zpravy_region/pri-fotbalu-vybrali-penize-a-venovali-je-pacientum-20170828.html" class="text-r">
                    Při fotbalu vybrali peníze a věnovali je pacientům
                    <span>Příbram – Léčebna dlouhodobě nemocných Příbram na Zdaboři včera dostala…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/uklid-lesa-po-lidech-stoji-majitele-dost-penez-20170828.html" class="img-l"><img src="http://g.denik.cz/47/9e/uklid-lesa-po-lidech-stoji-majitele-dost-penez_denik-100.jpg" width="100" height="75" alt="Sběrači borůvek a hub jsou schopni za tmy vjet hluboko do lesa, aby byli na místě první." title="Sběrači borůvek a hub jsou schopni za tmy vjet hluboko do lesa, aby byli na místě první."></a>
                <a href="/zpravy_region/uklid-lesa-po-lidech-stoji-majitele-dost-penez-20170828.html" class="text-r">
                    Úklid lesa po lidech stojí majitele dost peněz
                    <span>Příbramsko – Na léto se po celý rok těší sběrači borůvek, brusinek a…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="http://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/bydleni/interiery/24504-loft-pro-fotografa/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/85f63043459df1cad246d615decdaf28.jpg" alt="Loft pro fotografa"></div>
                <div class="text">Loft pro fotografa</div>
            </a>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/stavba/24534-klasicka-presto-vyjimecna-stresni-taska/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/96382b439bcf24a55a09033c6e2d1756.jpg" alt="Klasická, přesto výjimečná střešní taška"></div>
                <div class="text">Klasická, přesto výjimečná střešní taška</div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Pětisettunový jeřáb pomohl demontovat kladenský vodojem" href="/galerie/petisettunovy-jerab-pomohl-demontovat-kladensky-vodojem.html?mm=8029749">
                    <img src="http://g.denik.cz/20/43/kl-vodojem2-1543109-exported_denik-100.jpg" width="100" height="75" alt="Pětisettunový jeřáb pomohl demontovat kladenský vodojem" title="Pětisettunový jeřáb pomohl demontovat kladenský vodojem">
                </a>
                <a title="číst článek: Pětisettunový jeřáb pomohl demontovat kladenský vodojem" class="video-text" href="/galerie/petisettunovy-jerab-pomohl-demontovat-kladensky-vodojem.html">
                    <div class="title">video</div>
                    Pětisettunový jeřáb pomohl demontovat kladenský vodojem
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Jaromír Jágr slavnostně otevřel hokejové centrum mládeže ve Slaném a zatrénoval si i s dětmi." href="/galerie/jaromir-jagr-slavnostne-otevrel-hokejove-centrum-mladeze-ve-slanem-a-zatrenoval-si-i-s-detmi.html">
                            <img src="http://g.denik.cz/20/1e/jaromir-jagr-slavnostne-otevrel-hokejove-centrum-mladeze-ve-slanem-nah2_denik-100.jpg" width="100" height="75" alt="Jaromír Jágr slavnostně otevřel hokejové centrum mládeže ve Slaném a zatrénoval si i s dětmi." title="Jaromír Jágr slavnostně otevřel hokejové centrum mládeže ve Slaném a zatrénoval si i s dětmi.">
                        </a>
                        <a title="číst článek: Jaromír Jágr slavnostně otevřel hokejové centrum mládeže ve Slaném a zatrénoval si i s dětmi." class="video-text" href="/galerie/jaromir-jagr-slavnostne-otevrel-hokejove-centrum-mladeze-ve-slanem-a-zatrenoval-si-i-s-detmi.html">
                            <div class="title">galerie</div>
                            Jaromír Jágr slavnostně otevřel hokejové centrum…
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="//g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=pribramsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FOctavia%2FOctavia-1-8-TSI-4x-Kombi-14975930977222232.html%3Fd_pb%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dpribramsky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/22581/27640/14003/0/12603529222581/images/m14975930977222232.jpg" alt="Škoda Octavia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Octavia</div>
                    <div class="date">rok 2012</div>
                    <div class="price">255 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=pribramsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FOctavia%2FOctavia-III-2-0TDi-Kombi-1497442464875268.html%3Fd_pb%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dpribramsky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/26705/1318/15658/0/14092239566705/images/m1497442464875268.jpg" alt="Škoda Octavia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Octavia</div>
                    <div class="date">rok 2013</div>
                    <div class="price">369 999,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=pribramsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FAudi%2FA3%2FA3-2-0TDi-110K-Sedan-Limuzina-1462198995237915.html%3Fd_pb%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dpribramsky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/26705/1318/15658/0/14092239566705/images/m1462198995237915.jpg" alt="Audi A3">
                </div>
                <div class="right">
                    <div class="title-car">Audi A3</div>
                    <div class="date">rok 2015</div>
                    <div class="price">650 000,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/test-poznate-slavne-vudce-a-svudce-kdyz-byli-detmi-20170904.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/f4/perex-leaders_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/test-poznate-slavne-vudce-a-svudce-kdyz-byli-detmi-20170904.html" target="_blank">TEST: Poznáte SLAVNÉ světové VŮDCE, když byli dětmi?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/internet-dobyvaji-zvrhle-snimky-exmilenky-lewise-hamiltona-co-ukazala-20170829.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/fe/nicole-scherzinger-naha-08_denik-100.jpg" width="100" height="56" alt="Krásná, že?" title="Krásná, že?"></a>
        <a href="http://sip.denik.cz/celebrity/internet-dobyvaji-zvrhle-snimky-exmilenky-lewise-hamiltona-co-ukazala-20170829.html" target="_blank">Internet dobývají ZVRHLÉ snímky EXMILENKY Lewise Hamiltona! Co ukázala?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/cesko-ukryva-poklad-kraska-z-kyrgyzstanu-lia-vas-uhrane-svym-bujnym-poprsim-20170829.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/05/poklad-z-kyrgyzstanu_denik-100.jpg" width="100" height="56" alt="Lia by ráda hrála v českém showbyznysu hlavní roli." title="Lia by ráda hrála v českém showbyznysu hlavní roli."></a>
        <a href="http://sip.denik.cz/celebrity/cesko-ukryva-poklad-kraska-z-kyrgyzstanu-lia-vas-uhrane-svym-bujnym-poprsim-20170829.html" target="_blank">Česko ukrývá poklad! Kráska z Kyrgyzstánu Lia vás uhrane svým BUJNÝM POPRSÍM</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/odhaleno-prislo-se-na-totoznost-americke-milenky-prince-williama-20170829.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/b5/princ-william-milenka-hl_denik-100.jpg" width="100" height="56" alt="Problémy v manželství chce William řešit novým vztahem. A Kate nejspíš pukne vzteky!" title="Problémy v manželství chce William řešit novým vztahem. A Kate nejspíš pukne vzteky!"></a>
        <a href="http://sip.denik.cz/celebrity/odhaleno-prislo-se-na-totoznost-americke-milenky-prince-williama-20170829.html" target="_blank">Odhaleno: Přišlo se na totožnost americké MILENKY prince Williama!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/videorecept-tradicni-hovezi-gulas-podle-sefkuchare-martina-havlika-20170829.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/d8/tradicni-hovezi-gulas_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/videorecept-tradicni-hovezi-gulas-podle-sefkuchare-martina-havlika-20170829.html" target="_blank">VIDEORECEPT: Tradiční hovězí guláš podle šéfkuchaře Martina Havlíka</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/radio/zaznamy-poradu/rano-frekvence-1/horoskopy-ryby-pracovne-si-muzete-pripadat-tak-trochu-zpomaleni.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="HOROSKOPY: Ryby, pracovně si můžete připadat tak trochu zpomalení" title="HOROSKOPY: Ryby, pracovně si můžete připadat tak trochu zpomalení" src="http://g.denik.cz/s/rss/654166b87f242d47d6ceab32110aa3b8.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/radio/zaznamy-poradu/rano-frekvence-1/horoskopy-ryby-pracovne-si-muzete-pripadat-tak-trochu-zpomaleni.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">HOROSKOPY: Ryby, pracovně si můžete připadat tak trochu zpomalení</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/znamy-youtuber-mel-nehodu-podivejte-se-co-provedl-s-autem.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="http://g.denik.cz/s/rss/fe9bfd2457b6dae62b33cfac79786eca.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/znamy-youtuber-mel-nehodu-podivejte-se-co-provedl-s-autem.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Známý youtuber měl nehodu. Podívejte se, co provedl s autem!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/nedavali-mu-sanci-chlapecek-bez-pulky-hlavy-a-mozku-oslavil-3-roky.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="http://g.denik.cz/s/rss/f8d5f6970f2e02c39645d687446e9fe9.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/nedavali-mu-sanci-chlapecek-bez-pulky-hlavy-a-mozku-oslavil-3-roky.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Nedávali mu šanci! Chlapeček bez půlky hlavy a mozku oslavil 3 roky</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/regiony-plzen/490093/holcicky-ze-srazky-s-traktorem-tata-se-modli-aby-klaudinka-4-videla-a-mluvila-kaja-7-je-uz-doma.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="http://g.denik.cz/s/rss/3777e639401b9f772a260d9c5457fe11.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/regiony-plzen/490093/holcicky-ze-srazky-s-traktorem-tata-se-modli-aby-klaudinka-4-videla-a-mluvila-kaja-7-je-uz-doma.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Holčičky ze srážky s traktorem: Táta se modlí, aby Klaudinka (4) viděla a mluvila, Kája (7) je už do</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/volby-volby-2017/490585/stan-vraci-uder-zemanovi-prezident-se-jim-v-poradu-blesku-vysmal-ze-nemaji-program.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="http://g.denik.cz/s/rss/68e03e8151be039362e12f25a586b5ee.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/volby-volby-2017/490585/stan-vraci-uder-zemanovi-prezident-se-jim-v-poradu-blesku-vysmal-ze-nemaji-program.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">STAN vrací úder Zemanovi. Prezident se jim v pořadu Blesku vysmál, že nemají program</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/moda/fotogalerie-30-nejsilenejsich-svatebnich-satu-34863.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Fotogalerie: 30 nejšílenějších svatebních šatů" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/2b343f1d4fea52926337d59f8aa7eb2f.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/moda/fotogalerie-30-nejsilenejsich-svatebnich-satu-34863.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Fotogalerie: 30 nejšílenějších svatebních šatů" target="_blank">Fotogalerie: 30 nejšílenějších svatebních šatů</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/krasa-a-zdravi/13-potravin-ktere-vam-dokazi-vykouzlit-dokonalou-plet-bez-akne-a-nedokonalosti-36229.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 13 POTRAVIN, které vám dokáží VYKOUZLIT DOKONALOU PLEŤ BEZ AKNÉ a nedokonalostí" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/a7f6759a54cf8007f28d567253c8bdfc.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/krasa-a-zdravi/13-potravin-ktere-vam-dokazi-vykouzlit-dokonalou-plet-bez-akne-a-nedokonalosti-36229.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 13 POTRAVIN, které vám dokáží VYKOUZLIT DOKONALOU PLEŤ BEZ AKNÉ a nedokonalostí" target="_blank">13 POTRAVIN, které vám dokáží VYKOUZLIT DOKONALOU PLEŤ BEZ AKNÉ a…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/moda/modni-policie-z-udileni-cen-mtv-neuverite-kdo-vsem-vyrazil-dech-je-to-fakt-sila-36235.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: MÓDNÍ POLICIE z udílení cen MTV: Neuvěříte, KDO VŠEM VYRAZIL DECH! Je to fakt síla!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/c03f536c13a8d68be0777066930bb59b.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/moda/modni-policie-z-udileni-cen-mtv-neuverite-kdo-vsem-vyrazil-dech-je-to-fakt-sila-36235.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: MÓDNÍ POLICIE z udílení cen MTV: Neuvěříte, KDO VŠEM VYRAZIL DECH! Je to fakt síla!" target="_blank">MÓDNÍ POLICIE z udílení cen MTV: Neuvěříte, KDO VŠEM VYRAZIL DECH! Je…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/krasa-a-zdravi/zensky-cyklus-jak-vypadame-a-co-delame-behem-jednotlivych-fazi-ovulacni-periody-36226.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: ŽENSKÝ CYKLUS: Jak vypadáme a co děláme během JEDNOTLIVÝCH FÁZÍ OVULAČNÍ PERIODY?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/3bede6d34515600541ddea0c5b18dd8e.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/krasa-a-zdravi/zensky-cyklus-jak-vypadame-a-co-delame-behem-jednotlivych-fazi-ovulacni-periody-36226.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: ŽENSKÝ CYKLUS: Jak vypadáme a co děláme během JEDNOTLIVÝCH FÁZÍ OVULAČNÍ PERIODY?" target="_blank">ŽENSKÝ CYKLUS: Jak vypadáme a co děláme během JEDNOTLIVÝCH FÁZÍ…</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="//g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/charita-je-mezi-fotbalovymi-kluby-nakazliva-20170830.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.vlmedia.cz/inzerce" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/pribramsky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Cookies" target="_blank">Cookies.</a> 
        <a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/P%C5%99%C3%ADbramsk%C3%BD-den%C3%ADk-175231599185986/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-1f2d19e42892-1503995854.js"></script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1503995854.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1497533755.js"></script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1497533755.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-cd0a650121e1-1501580170.js"></script>


</body>
</html>
