
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'pribramsky.denik.cz',
		'rubrikaTitle': 'Zajímavosti z fotbalu',
		'rubrikaName': 'fotbal-zajimavosti',
		'template': 'clanek',
		'title': "Provod o sobě i rozletu Slavie: Je až neuvěřitelné, co si pan Trpišovský dovolí",
		'tag': ["SK Slavia Praha", "Lukáš Provod", "fotbal", "Leicester City FC", "Rangers FC", "trenér", "West Ham United FC", "FC Viktoria Plzeň", "Tomáš Souček", "Vladimír Coufal"],
		'author': 'Zdeněk Soukup',
		'publishedDateTime': "2021-03-10T16:00:00+01:00",
    	'modifiedDateTime': "2021-03-10T16:00:00+01:00",
		'articleID': 1702800670,
		'articleType': 'text',
		'back': "1702800670-9265-47",
		'image': 'https://g.denik.cz/1/57/p202010221033801_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': "https:\/\/pribramsky.denik.cz\/galerie\/hraci-slavie-praha.html?photo=1&back=1702800670-9265-47",
			'images': [
					{
						'url': 'https://g.denik.cz/63/3f/abdallah-sima_denik-150-3x2.png',
						'description': "Abdallah Sima.",
						'source': "Slavia.cz"
					},
					{
						'url': 'https://g.denik.cz/63/92/alexander-bah_denik-150-3x2.png',
						'description': "Alexander Bah.",
						'source': "Slavia.cz"
					},
					{
						'url': 'https://g.denik.cz/63/97/david-zima_denik-150-3x2.png',
						'description': "David Zima.",
						'source': "Slavia.cz"
					},
					{
						'url': 'https://g.denik.cz/63/5d/ibrahim-benjamin-traore_denik-150-3x2.png',
						'description': "Ibrahim Benjamin Traore.",
						'source': "Slavia.cz"
					},
					{
						'url': 'https://g.denik.cz/63/85/jakub-hromada_denik-150-3x2.png',
						'description': "Jakub Hromada.",
						'source': "Slavia.cz"
					},
					{
						'url': 'https://g.denik.cz/63/b6/jan-borilx_denik-150-3x2.png',
						'description': "Jan Bořil.",
						'source': "Slavia.cz"
					},
					{
						'url': 'https://g.denik.cz/63/8f/jan-kuchta_denik-150-3x2.png',
						'description': "Jan Kuchta.",
						'source': "Slavia.cz"
					},
					{
						'url': 'https://g.denik.cz/63/3f/lukas-masopust_denik-150-3x2.png',
						'description': "Lukáš Masopust.",
						'source': "Slavia.cz"
					},
					{
						'url': 'https://g.denik.cz/63/ee/lukas-provodx_denik-150-3x2.png',
						'description': "Lukáš Provod.",
						'source': "Slavia.cz"
					},
					{
						'url': 'https://g.denik.cz/63/fc/nicolae-stanciu_denik-150-3x2.png',
						'description': "Nicolae Stanciu.",
						'source': "Slavia.cz"
					},
					{
						'url': 'https://g.denik.cz/63/0b/ondrej-kolarx_denik-150-3x2.png',
						'description': "Ondřej Kolář.",
						'source': "Slavia.cz"
					},
					{
						'url': 'https://g.denik.cz/63/4f/ondrej-kudelax_denik-150-3x2.png',
						'description': "Ondřej Kúdela.",
						'source': "Slavia.cz"
					},
					{
						'url': 'https://g.denik.cz/63/92/ondrej-lingr_denik-150-3x2.png',
						'description': "Ondřej Lingr.",
						'source': "Slavia.cz"
					},
					{
						'url': 'https://g.denik.cz/63/6a/oscar-dorley_denik-150-3x2.png',
						'description': "Oscar Dorley.",
						'source': "Slavia.cz"
					},
					{
						'url': 'https://g.denik.cz/63/96/peter-olayinka_denik-150-3x2.png',
						'description': "Peter Olayinka.",
						'source': "Slavia.cz"
					},
					{
						'url': 'https://g.denik.cz/63/c2/petr-sevcik_denik-150-3x2.png',
						'description': "Petr Ševčík.",
						'source': "Slavia.cz"
					},
					{
						'url': 'https://g.denik.cz/63/9a/simon-deli_denik-150-3x2.png',
						'description': "Simon Deli.",
						'source': "Slavia.cz"
					},
					{
						'url': 'https://g.denik.cz/63/0b/stanislav-tecl_denik-150-3x2.png',
						'description': "Stanislav Tecl.",
						'source': "Slavia.cz"
					},
					{
						'url': 'https://g.denik.cz/63/d3/taras-kacaraba_denik-150-3x2.png',
						'description': "Taras Kačaraba.",
						'source': "Slavia.cz"
					},
					{
						'url': 'https://g.denik.cz/63/58/tomas-holes_denik-150-3x2.png',
						'description': "Tomáš Holeš.",
						'source': "Slavia.cz"
					}
			],
			'count': 20,
			'count-page': 22,
			'count-foto': 20,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 1,
	    },
		'breadcrumb': [
			{'name':"Příbramský deník", 'link':"pribramsky.denik.cz"},
			{'name':"Zajímavosti z fotbalu", 'link':"https:\/\/pribramsky.denik.cz\/fotbal-zajimavosti\/"},
			{'name':"Provod o sobě i rozletu Slavie: Je až neuvěřitelné, co si pan Trpišovský dovolí", 'link':"https:\/\/pribramsky.denik.cz\/fotbal-zajimavosti\/slavia-fotbal-pohar-provod-glasgow-leicester-trpisovsky.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/pribramsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://pribramsky.denik.cz/fotbal-zajimavosti/slavia-fotbal-pohar-provod-glasgow-leicester-trpisovsky.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 0,
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://pribramsky.denik.cz/fotbal-zajimavosti/slavia-fotbal-pohar-provod-glasgow-leicester-trpisovsky.html",
            "name": "www.denik.cz",
            "headline": "Provod o sobě i rozletu Slavie: Je až neuvěřitelné, co si pan Trpišovský dovolí",
            "description": "\/ROZHOVOR\/ Jestliže se v současné době mluví o nějakém českém fotbalistovi v superlativech, tak je to kromě dvojice z West Hamu (Tomáš Souček, Vladimír Coufal) mladý slávista Lukáš Provod, který nedávno vystřelil svému celku postup přes Leicester do osmifinále Evropské ligy, v němž se teď střetne s Glasgow Rangers. „Věříme si i na ně, ale bude to asi jízda. Jejich statistiky budí respekt,“ říká 24letý rodák z Plzně.",
            "articleBody":
                    "Lukáši, jak se vám poslouchá, když se o vás mluví v dobrém?(usměje se) Nemyslím si, že bych byl až taková hvězda, ale je to příjemné.\nAle s tím, že zažíváte nejúspěšnější období kariéry, souhlasíte…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/1/57/p202010221033801_denik-630-16x9.jpg",
                "description":"Slávista Lukáš Provod v zápase Evropské ligy proti Hapoelu Beer Ševa.",
                "name":"Slávista Lukáš Provod v zápase Evropské ligy proti Hapoelu Beer Ševa."

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/P%C5%99%C3%ADbramsk%C3%BD-den%C3%ADk-175231599185986/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2021-03-10T16:00:00+01:00",
            "dateModified": "2021-03-10T16:01:36+01:00",
            "datePublished": "2021-03-10T16:00:00+01:00",
            "keywords": "null",
            "genre": "Zajímavosti z fotbalu",
            "author": {
                "@type": "Person",
                "name": "Zdeněk Soukup"
            },
            "editor": {
                "@type": "Person",
                "name": "Zdeněk Soukup"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://pribramsky.denik.cz/fotbal-zajimavosti/slavia-fotbal-pohar-provod-glasgow-leicester-trpisovsky.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Příbramský deník",
                "item": "https:\/\/pribramsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Zajímavosti z fotbalu",
                "item": "https:\/\/pribramsky.denik.cz\/fotbal-zajimavosti\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Provod o sobě i rozletu Slavie: Je až neuvěřitelné, co si pan Trpišovský dovolí",
                "item": "https:\/\/pribramsky.denik.cz\/fotbal-zajimavosti\/slavia-fotbal-pohar-provod-glasgow-leicester-trpisovsky.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Provod o sobě i rozletu Slavie: Je až neuvěřitelné, co si pan Trpišovský dovolí - Příbramský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="/ROZHOVOR/ Jestliže se v současné době mluví o nějakém českém fotbalistovi v superlativech, tak je to kromě dvojice z West Hamu (Tomáš Souček, Vladimír…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://pribramsky.denik.cz/fotbal-zajimavosti/slavia-fotbal-pohar-provod-glasgow-leicester-trpisovsky.html">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001614599101/build/js/test-cache.js" defer></script>




    <meta name="keywords" content="Slavia, fotbal, pohár, Provod, Glasgow, Leicester, Trpišovský">
    <meta name="author" content="Zdeněk Soukup">


	<meta property="og:site_name" content="Příbramský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://pribramsky.denik.cz/fotbal-zajimavosti/slavia-fotbal-pohar-provod-glasgow-leicester-trpisovsky.html">
	<meta property="og:title" content="Provod o sobě i rozletu Slavie: Je až neuvěřitelné, co si pan Trpišovský dovolí">
	<meta property="og:description" content="/ROZHOVOR/ Jestliže se v současné době mluví o nějakém českém fotbalistovi v superlativech, tak je to kromě dvojice z West Hamu (Tomáš Souček, Vladimír Coufal) mladý slávista Lukáš Provod, který nedávno vystřelil svému celku postup přes Leicester do osmifinále Evropské ligy, v němž se teď střetne s Glasgow Rangers. „Věříme si i na ně, ale bude to asi jízda. Jejich statistiky budí respekt,“ říká 24letý rodák z Plzně.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Provod o sobě i rozletu Slavie: Je až neuvěřitelné, co si pan Trpišovský dovolí">
	<meta name="twitter:description" content="/ROZHOVOR/ Jestliže se v současné době mluví o nějakém českém fotbalistovi v superlativech, tak je to kromě dvojice z West Hamu (Tomáš Souček, Vladimír Coufal) mladý slávista Lukáš Provod, který nedávno vystřelil svému celku postup přes Leicester do osmifinále Evropské ligy, v němž se teď střetne s Glasgow Rangers. „Věříme si i na ně, ale bude to asi jízda. Jejich statistiky budí respekt,“ říká 24letý rodák z Plzně.">
	<meta property="og:image" content="https://g.denik.cz/1/57/p202010221033801_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Slávista Lukáš Provod v zápase Evropské ligy proti Hapoelu Beer Ševa.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/57/p202010221033801_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/57/p202010221033801_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/P%C5%99%C3%ADbramsk%C3%BD-den%C3%ADk-175231599185986/">
    <meta property="article:published_time" content="2021-03-10T16:00:00+01:00">
    <meta property="article:modified_time" content="2021-03-10T16:00:00+01:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1616093392.css">

    


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-73f57ea3bff0-special-sport-1616093392.css">


    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info-2";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1616063856.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1613045323.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://pribramsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Příbramský deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <div class="user-bar__container-inner">
                <a href="http://www.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;pribramsky.denik.cz&quot;})">
                    <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
                </a>

                <a 
                    class="user-bar__btn user-bar__btn-mail"
                    href="/newsletter-deniku/" 
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;pribramsky.denik.cz&quot;})"
                >	<svg viewBox="0 0 100 75.018" width="100" height="75.018">
		<path fill="#e8eaf6" d="M9.738 75.015h80.524c.37 0 .738-.032 1.107-.066H8.63l1.108.066z"></path>
		<path fill="#c5cae9" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196l7.354-8.262-7.354-8.26A12.45 12.45 0 0 0 50 25.015c-3.56 0-6.984 1.545-9.335 4.198l-7.354 8.26 7.354 8.262C43.016 48.42 46.44 49.93 50 49.93h0z"></path>
		<path fill="#e8eaf6" d="M97.312 3.02H2.687C1.008 4.766 0 7.15 0 9.737v55.507a9.71 9.71 0 0 0 2.653 6.683l.034-.033 94.66.033a9.71 9.71 0 0 0 2.653-6.683V9.77c-.001-2.62-1.008-5.003-2.69-6.75z"></path>
		<path fill="#c5cae9" d="M59.335 45.734C56.95 48.42 53.56 49.93 50 49.93s-6.984-1.51-9.335-4.196l-7.354-8.262L2.653 71.96c1.544 1.646 3.626 2.72 5.977 2.988h82.707c2.35-.27 4.433-1.377 5.978-2.988l-30.66-34.487-7.32 8.26z"></path>
		<path fill="#fff" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196L97.314 3.02C95.534 1.14 93.016 0 90.262 0H9.738C6.95 0 4.466 1.176 2.686 3.02l37.98 42.715C43.016 48.42 46.44 49.93 50 49.93z"></path>
	</svg>
 Chci zprávy do e-mailu</a>
        </div>

        <div class="user-bar__container-inner">
                <div class="user-bar__info-text js-userBar-infoText">
                    <span class="js-unlog">Přihlášení členové Deník Klubu čtou vše bez omezení.</span>

                    <div class="js-log">
                        <span class="user-bar__info-text js-userBar-infoText js-unlocked" style="display:none">Vaše předplatné je aktivní. Můžete číst bez omezení.</span>
                        <span class="user-bar__info-text js-userBar-infoText js-locked" style="display:none">Nemáte předplatné Deník Klub.</span>
                    </div>
                </div>

                <a 
                    class="user-bar__btn user-bar__btn-gold js-locked"
                    href="/predplatne/"
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;pribramsky.denik.cz&quot;})"
                >Chci předplatné</a>

            <a 
                id="js-unlog"
                class="user-bar__unlog js-unlog user-bar__btn js-nofollow"
                href="https://www.denik.cz/sign/in-2?backUrl=http%3A%2F%2Fpribramsky.denik.cz%2Ffotbal-zajimavosti%2Fslavia-fotbal-pohar-provod-glasgow-leicester-trpisovsky.html"
                data-href="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fpribramsky.denik.cz%2Ffotbal-zajimavosti%2Fslavia-fotbal-pohar-provod-glasgow-leicester-trpisovsky.html"
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_prihlasit', 'eventLabel': &quot;pribramsky.denik.cz&quot;})"
                rel="nofollow" style="display:none"
            >Přihlásit se</a>

            <div class="user-bar__loading js-loading">
                <span class="user-bar__loading-icon">	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
</span>
                <span class="user-bar__loading-text"></span>
            </div>

            <div id="js-log" class="user-bar__log js-log" style="display:none">
                <div class="user-bar__log-inner">
                    <div id="js-userBar-notifications" class="user-bar__log-notifications" data-loginCheckUrl="https://www.denik.cz/sign/info-2" data-notificationsUrl="https://www.denik.cz/sign/notifications/get"  data-allNotificationsUrl="https://predplatne.denik.cz/profil/email-notification/">
                        <span class="user-bar__notification-icon user-bar__notifications-bell-wrap" title="Oznámení">	<svg viewBox="0 0 30.628 35" width="30.628" height="35">
		<g fill="#fff">
			<path d="M28.17 26.256c-1.857-1.527-4.104-4.125-4.104-15.312 0 0 0-.986-.505-2.188-.8-1.904-2.88-4.372-8.238-4.372s-7.44 2.468-8.24 4.372c-.505 1.2-.505 2.188-.505 2.188 0 11.188-2.245 13.786-4.102 15.312C1.15 27.35.02 27.902.02 30.628h30.604c.003-2.727-1.125-3.278-2.454-4.372z"></path>
			<circle cx="15.314" cy="2.186" r="2.186"></circle>
		</g>
		<path fill="#c5cae9" d="M24.058 10.766c-.035-.553-.2-1.305-.505-2.02H7.075c-.27.645-.44 1.326-.505 2.02l-.012.18H24.07c0-.016 0-.075-.012-.18z"></path>
		<path fill="#e8eaf6" d="M28.17 26.256H2.457C1.13 27.35 0 27.902 0 30.628h30.628c0-2.727-1.128-3.278-2.457-4.372h0z"></path>
		<path fill="#c5cae9" d="M15.314 35c2.42 0 4.372-1.963 4.372-4.372H10.93C10.942 33.05 12.893 35 15.314 35z"></path>
	</svg>
</span>
                    </div>

                    <div 
                        class="user-bar__initials js-collapse" 
                        data-toggle-id="js-collapse-login"
                        data-toggle-class="user-bar__initials"
                        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_ikona_ucet', 'eventLabel': &quot;pribramsky.denik.cz&quot;})"
                    >
                        <span id="js-initials" class="user-bar__initials-icon" title="Váš účet"></span>
                        <img id="js-staff" class="user-bar__crown-icon" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staff">
                    </div>

                    <div id="js-collapse-login" class="user-bar__menu">
                        <ul class="user-bar__box">
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#" data-href="https://predplatne.denik.cz/profil/in/?backUrl=http://pribramsky.denik.cz/fotbal-zajimavosti/slavia-fotbal-pohar-provod-glasgow-leicester-trpisovsky.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_mujucet', 'eventLabel': &quot;pribramsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Můj účet</a>
                            </li>
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://predplatne.denik.cz/profil/subscription/active"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_sprava_predplatneho', 'eventLabel': &quot;pribramsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Správa předplatného</a>
                            </li>
                            <li class="user-bar__menu-item js-unlocked">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="/predplatne/"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_menu_predplatne', 'eventLabel': &quot;pribramsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Koupit předplatné</a>
                            </li>

                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://www.denik.cz/sign/out-2?back_uri=http%3A%2F%2Fpribramsky.denik.cz%2Ffotbal-zajimavosti%2Fslavia-fotbal-pohar-provod-glasgow-leicester-trpisovsky.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_odhlasit', 'eventLabel': &quot;pribramsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Odhlásit se</a>
                            </li>

                            <li id="js-username" class="user-bar__username"></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <script src="https://g.denik.cz/build/js/denik/desktop/user-bar.js?v=08032021" defer></script>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/pribramsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="https://g.denik.cz/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/fotbal-zajimavosti/slavia-fotbal-pohar-provod-glasgow-leicester-trpisovsky.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion pribramsky_denik">

            <li>

                <a href="https://pribramsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;pribramsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://pribramsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;pribramsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://pribramsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;pribramsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://pribramsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;pribramsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://pribramsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;pribramsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://pribramsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;pribramsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://pribramsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;pribramsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://pribramsky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;pribramsky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://pribramsky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;pribramsky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://pribramsky.denik.cz/skoly-a-vzdelavani" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_školy', 'eventLabel': &quot;pribramsky.denik.cz&quot;})" >ŠKOLY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/fotbal-zajimavosti/slavia-fotbal-pohar-provod-glasgow-leicester-trpisovsky.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>





            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">ZAVZPOMÍNEJTE SI:</h3>
            <a href="https://pribramsky.denik.cz/tema/pribramsky-denik-archiv.html" class="text">Fotografie z archivu Příbramského deníku</a>
            <a href="#close" class="close" data-title="fotografie-z-archivu-pribramskeho-deniku">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Provod o sobě i rozletu Slavie: Je až neuvěřitelné, co si pan Trpišovský dovolí</h1>
        
<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">10.3.2021</div>
    </div>
</div>

<div class="article-info">
    <div class="article-info__left">
                <div class="article-info__autor ac-autor">
                        <img src="https://g.denik.cz/46/0b/zdenek-soukup_denik-30-1x1.jpg" width="30" height="30" alt="Soukup" title="Soukup" class="article-info__autor-pic" loading="lazy" srcset="https://g.denik.cz/46/0b/zdenek-soukup_denik-30-1x1.jpg 1x, https://g.denik.cz/46/0b/zdenek-soukup_denik-30-1x1&#64;2x.jpg 2x">
                    
                    <a class="article-info__link" href="/autor/zdenek-soukup-1246.html">
                        Zdeněk Soukup
                    </a>
                </div>
    </div>      
    <div class="article-info__right">
            <div class="article-info__klub js-unlocked">
                <svg width="90" height="25" fill="#d4af37"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-klub"></use></svg>
            </div>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://pribramsky.denik.cz/fotbal-zajimavosti/slavia-fotbal-pohar-provod-glasgow-leicester-trpisovsky.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://pribramsky.denik.cz/fotbal-zajimavosti/slavia-fotbal-pohar-provod-glasgow-leicester-trpisovsky.html&text=Provod%20o%20sob%C4%9B%20i%20rozletu%20Slavie%3A%20Je%20a%C5%BE%20neuv%C4%9B%C5%99iteln%C3%A9%2C%20co%20si%20pan%20Trpi%C5%A1ovsk%C3%BD%20dovol%C3%AD&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fpribramsky.denik.cz%2Ffotbal-zajimavosti%2Fslavia-fotbal-pohar-provod-glasgow-leicester-trpisovsky.html&subject=Provod%20o%20sob%C4%9B%20i%20rozletu%20Slavie%3A%20Je%20a%C5%BE%20neuv%C4%9B%C5%99iteln%C3%A9%2C%20co%20si%20pan%20Trpi%C5%A1ovsk%C3%BD%20dovol%C3%AD">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
        <p class="article-perex">/ROZHOVOR/ Jestliže se v současné době mluví o nějakém českém fotbalistovi v superlativech, tak je to kromě dvojice z West Hamu (Tomáš Souček, Vladimír Coufal) mladý slávista Lukáš Provod, který nedávno vystřelil svému celku postup přes Leicester do osmifinále Evropské ligy, v němž se teď střetne s Glasgow Rangers. „Věříme si i na ně, ale bude to asi jízda. Jejich statistiky budí respekt,“ říká 24letý rodák z Plzně.</p>

<div class="article-multimedium">
        <a href="/galerie/hraci-slavie-praha.html?photo=1&amp;back=1702800670-9265-47">
            <img src="https://g.denik.cz/1/57/p202010221033801_denik-630-16x9.jpg" width="630" height="354" alt="Slávista Lukáš Provod v zápase Evropské ligy proti Hapoelu Beer Ševa." title="Slávista Lukáš Provod v zápase Evropské ligy proti Hapoelu Beer Ševa." class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/1/57/p202010221033801_denik-630-16x9.jpg 1x, https://g.denik.cz/1/57/p202010221033801_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/hraci-slavie-praha.html?back=1702800670-9265-47&amp;photo=2">
                            <img src="https://g.denik.cz/63/3f/abdallah-sima_denik-150-3x2.png" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/63/3f/abdallah-sima_denik-150-3x2.png 1x, https://g.denik.cz/63/3f/abdallah-sima_denik-150-3x2&#64;2x.png 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/hraci-slavie-praha.html?back=1702800670-9265-47&amp;photo=3">
                            <img src="https://g.denik.cz/63/92/alexander-bah_denik-150-3x2.png" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/63/92/alexander-bah_denik-150-3x2.png 1x, https://g.denik.cz/63/92/alexander-bah_denik-150-3x2&#64;2x.png 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/hraci-slavie-praha.html?back=1702800670-9265-47&amp;photo=4">
                            <img src="https://g.denik.cz/63/97/david-zima_denik-150-3x2.png" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/63/97/david-zima_denik-150-3x2.png 1x, https://g.denik.cz/63/97/david-zima_denik-150-3x2&#64;2x.png 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/hraci-slavie-praha.html?back=1702800670-9265-47&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>21 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Slávista Lukáš Provod v zápase Evropské ligy proti Hapoelu Beer Ševa.
        <span class="description-autor">
             | 
            Foto: ČTK
        </span>
</div>

        <div class="article-text article-content bbtext"><p><strong>Lukáši, jak se vám poslouchá, když se o vás mluví v dobrém?<br></strong><em>(usměje se)</em> Nemyslím si, že bych byl až taková hvězda, ale je to příjemné.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p><strong>Ale s tím, že zažíváte nejúspěšnější období kariéry, souhlasíte?<br></strong>Moje kariéra se pohybuje ve vlnách, snažím se být pokorný, abych se na té úspěšné udržel co nejdéle. Vím, že je to závislé na týmu. Když by se nedařilo Slavii a klukům kolem mě, nedařilo by se ani mně. Jsem rád, že nám to tak šlape, všechno si sedlo. Pomohla mi i změna pozice.</p>
<p></p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://prazsky.denik.cz/fotbal_region/slavia-fotbal-sestava-pohar-rangers-profil.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/47/jindrich-trpisovsky-slavia_denik-150-3x2.jpg" width="150" height="100" alt="Trenér Slavie Jindřich Trpišovský" title="Trenér Slavie Jindřich Trpišovský" loading="lazy" srcset="https://g.denik.cz/1/47/jindrich-trpisovsky-slavia_denik-150-3x2.jpg 1x, https://g.denik.cz/1/47/jindrich-trpisovsky-slavia_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Z vesnice i Afriky. Unikátní přehled: Kde se slávisté naučili hrát fotbal?</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p></p>
<p><strong>Jak došlo k tomu, že jste šel z kraje zálohy do středu?<br></strong>My jsem se o tom bavili už delší dobu. Trenér (Jindřich) Trpišovský říkal, že pro to mám předpoklady, že jsem schopný i něco vymyslet. <em>(úsměv)</em> Ale ve Slavii byla po mém příchodu na tomhle postu velká konkurence. Proto jsem nastupoval na křídle a do středu jsem se přesunul až teď. Myslím, že jsem celkem univerzální hráč, vnímám, co po mně trenéři chtějí. V jednadvacítce mě pan (Václav) Jílek zkoušel dokonce na beku. Ale pořád mě to táhne dopředu, chci útočit, nahrávat na góly. Nejsem žádný obranný pes.</p>
<p><strong>Co vám na pozici ve středu zálohy sedí nejvíc?<br></strong>Asi to, že jsem častěji u balonu. Na křídle jsem měl občas pocit, že mám sice hodně náběhů, ale míč se ke mně nedostane tak často, což mi úplně nesedělo. Nejsem jako Peter Olayinka, který naběhá dva kilometry ve sprintu, pořád se nabízí.</p>
<p><strong>Jakou roli hraje ve vaší kariéře trenér Trpišovský?</strong><br>Naprosto zásadní, i když bych nerad zapomínal na ty před ním. Byla tam spousta trenérů, bez kterých bych nebyl tam, kde jsem. Ale je až neuvěřitelné, co si pan Trpišovský dovolí. Vytáhnout mě z druhé ligy, Davida Zimu z juniorky Olomouce a postavit nás do takhle velkých zápasů… Má neskutečný čich na hráče, je vidět, že si je důkladně vybírá.</p>
<p></p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://prazsky.denik.cz/fotbal-prvni-liga/slavia-udolala-oslabeny-banik-v-edenu-ale-nevyhral-ten-lepsi-20210307.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/63/ab/0005259336-22-kolo-boleslav-vyhrala-v-budejovicich-slavia-porazila-ostravu_denik-150-3x2.jpg" width="150" height="100" alt="Slavia v neděli večer porazila od třetí minuty oslabený Baník 2:1." title="Slavia v neděli večer porazila od třetí minuty oslabený Baník 2:1." loading="lazy" srcset="https://g.denik.cz/63/ab/0005259336-22-kolo-boleslav-vyhrala-v-budejovicich-slavia-porazila-ostravu_denik-150-3x2.jpg 1x, https://g.denik.cz/63/ab/0005259336-22-kolo-boleslav-vyhrala-v-budejovicich-slavia-porazila-ostravu_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Slavia udolala oslabený Baník. V Edenu ale nevyhrál ten lepší</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p></p>
<p><strong>A jemu jsou odměnou mistrovské tituly a spanilá jízda Slavie evropskými poháry. Jaké to jsou pocity, vyřadit třeba Leicester?</strong><br>Neuvěřitelné, je to jako sen. Teď jsme všichni ve Slavii namlsaní. Dříve to nebylo zvykem, aby takové kluby jezdily do Prahy. Teď tu byly Barcelona nebo Inter Milán, to je obrovský úspěch. Asi to doceníme až později, není úplně normální, aby český tým postupoval ze skupiny.</p>
<p><strong>Věříte si i na Rangers?</strong><br>To je jasné, jinak bychom ani nemohli hrát. Věřím, že trenéři vymyslí dobrou taktiku. S náročností, jakou hrajeme, a naším stylem fotbalu, jsme schopní měřit se s každým. I když zrovna skotský mančaft praktikuje také hodně náročný fotbal. Bude to zajímavý zápas.</p>
<p><strong>Na koho vy se nejvíc těšíte?</strong><br>Nico Stanciu mě upozorňoval, že je tam mladý Hagi, syn rumunské legendy. Ten je u nich hodně sledovaný, na křídle je skvělý Ryan Kent… Je to dobře poskládaný tým, silní velcí chlapi vzadu, veprostřed šikovní zahraniční hráči a rychlý útok. Myslím, že to bude jízda. Jejich statistiky jsou fantastické, letos ještě neprohráli. A jak už říkal trenér Leicesteru, když jeli k nám: Nikdy není lehké hrát proti týmu, který je zvyklý vyhrávat. Teď se dva takové střetnou, i Rangers mají vítěznou mentalitu.</p>
<p><strong>Zmínil jste Nika Stanciua, s nímž hrajete ve středu zálohy. Jak si rozumíte?</strong><br>Jsme parťáci i mimo hřiště, což pro mě bylo překvapení. Říkal jsem si: Potetovaný Rumun, to bude nějaký rebel. Ale ve fotbale jsem nepotkal moc skromnějších a pokornějších kluků. Na něho přesně sedí rčení: Nesuďme knihu podle obalu.</p>
<p></p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://prazsky.denik.cz/fotbal-perlicky/jak-jsem-lovce-lisek-v-edenu-chytal-20210305.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/28/81/slavia-02_denik-150-3x2.jpg" width="150" height="100" alt="Hráči FC Slavia Karlovy Vary (já se protahuju)" title="Hráči FC Slavia Karlovy Vary (já se protahuju)" loading="lazy" srcset="https://g.denik.cz/28/81/slavia-02_denik-150-3x2.jpg 1x, https://g.denik.cz/28/81/slavia-02_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Autentické vyprávění fotbalisty, který zažil Slavii: Já chytal lovce lišek. Au!</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p></p>
<p><strong>Tím jste mi nahrál na další otázku. Pořád ještě stíháte studovat vysokou školu?</strong><br>Jojo, dopisuju teď bakalářskou práci.</p>
<p><strong>To jste asi ve fotbalové kabině výjimka. Jak na vás nahlížejí trenéři a spoluhráči?</strong><br>Občas si dělají legraci, že jsem intelektuál. I trenér Trpišovský říká, že jsem na fotbal až moc chytrej. <em>(úsměv)</em> Ale jinak to moc neřeší, studium mi do fotbalu nezasahuje.</p>
<p><strong>A také je letos Euro. Myslíte na to, že se tam můžete dostat?</strong><br>V dnešní době je těžké přemýšlet takhle dopředu, covid může všechno rychle změnit. Ale to víte, že to v hlavě mám. Byl by to další obrovský posun v kariéře.</p>
<p><strong>A co česká liga, není teď, kdy hrajete i v Evropě, trochu na vedlejší koleji?</strong><br>Určitě ne, Sparta nám ještě boj o titul ztíží. Ale je těžké se po pohárových výzvách stoprocentně zkoncentrovat na ligu. Pro nás je pořád nejvíc český titul a možnost zahrát si o Ligu mistrů. Zápasy s Leicesterem nebo Glasgow bereme jako odměnu. Na ně se ani navíc nemusíme hecovat, to se hraje a běhá samo.</p></div></div>

            <div class="daruj-predplatne js-hideSeznamTraffic">
                Investujte do svého zdraví. Předplaťte si Deník.cz&nbsp;a&nbsp;získejte neomezený přístup&nbsp;k&nbsp;seriálu Předsevzetí&nbsp;2021.                    
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'special Pecujte o sve zdravi'})" target="_blank" rel="noopener nofollow" href="https://predplatne.denik.cz/zdravi?f=59">Více <span class="daruj-predplatne__zde">zde</span>.</a>
            </div>


        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>

        
</section>



    <div class="article-map">
        <div class="article-map__title">Místo události:</div>
        <iframe width="600" height="300" id="gmap_canvas" class="article-map__frame" src="https://maps.google.com/maps?q=50.067764,14.470726&hl=cs&sll=50.067764,14.470726&z=16&ie=UTF8&iwloc=&key=AIzaSyDEIZ-QLlGWt2u78RFfSLd4Kv8Z4VoIry8&output=embed" allowfullscreen></iframe>
    </div>




<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">10.3.2021</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://pribramsky.denik.cz/fotbal-zajimavosti/slavia-fotbal-pohar-provod-glasgow-leicester-trpisovsky.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://pribramsky.denik.cz/fotbal-zajimavosti/slavia-fotbal-pohar-provod-glasgow-leicester-trpisovsky.html&text=Provod%20o%20sob%C4%9B%20i%20rozletu%20Slavie%3A%20Je%20a%C5%BE%20neuv%C4%9B%C5%99iteln%C3%A9%2C%20co%20si%20pan%20Trpi%C5%A1ovsk%C3%BD%20dovol%C3%AD&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fpribramsky.denik.cz%2Ffotbal-zajimavosti%2Fslavia-fotbal-pohar-provod-glasgow-leicester-trpisovsky.html&subject=Provod%20o%20sob%C4%9B%20i%20rozletu%20Slavie%3A%20Je%20a%C5%BE%20neuv%C4%9B%C5%99iteln%C3%A9%2C%20co%20si%20pan%20Trpi%C5%A1ovsk%C3%BD%20dovol%C3%AD">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: SK Slavia Praha" href="/tagy/sk-slavia-praha-30.html">SK Slavia Praha, </a></li>
                    <li><a title="Štítek: Lukáš Provod" href="/tagy/lukas-provod-85350.html">Lukáš Provod, </a></li>
                    <li><a title="Štítek: fotbal" href="/tagy/fotbal-24.html">fotbal, </a></li>
                    <li><a title="Štítek: Leicester City FC" href="/tagy/leicester-city-fc-53314.html">Leicester City FC, </a></li>
                    <li><a title="Štítek: Rangers FC" href="/tagy/rangers-fc-26602.html">Rangers FC, </a></li>
                    <li><a title="Štítek: trenér" href="/tagy/trener-66443.html">trenér, </a></li>
                    <li><a title="Štítek: West Ham United FC" href="/tagy/west-ham-united-fc-9717.html">West Ham United FC, </a></li>
                    <li><a title="Štítek: FC Viktoria Plzeň" href="/tagy/fc-viktoria-plzen-65.html">FC Viktoria Plzeň, </a></li>
                    <li><a title="Štítek: Tomáš Souček" href="/tagy/tomas-soucek-58.html">Tomáš Souček, </a></li>
                    <li><a title="Štítek: Vladimír Coufal" href="/tagy/vladimir-coufal-41077.html">Vladimír Coufal</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="1869617840,2027051654,3628108632,345786182,1478295110,1373932655,746944990,274983339,3533933206,4247534969,3548987936"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal-prvni-liga/poprve-pod-valachovicem-pribram-ceka-klicovy-zachranarsky-duel-s-brnem-20210319.html"  title="číst článek: Poprvé pod Valachovičem. Příbram čeká klíčový záchranářský duel s Brnem" tabindex="-1"     
>
            <img src="https://g.denik.cz/47/f8/jozef-valachovic-prvni-trenink-v-pribrami-14_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalisté Příbrami trénují už pod vedením nového kouče Jozefa Valachoviče." title="Fotbalisté Příbrami trénují už pod vedením nového kouče Jozefa Valachoviče." loading="lazy" srcset="https://g.denik.cz/47/f8/jozef-valachovic-prvni-trenink-v-pribrami-14_denik-210-3x2.jpg 1x, https://g.denik.cz/47/f8/jozef-valachovic-prvni-trenink-v-pribrami-14_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/jozef-valachovic-prvni-trenink-v-pribrami.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 20
        </a>

        </div>
        <a href="/fotbal-prvni-liga/poprve-pod-valachovicem-pribram-ceka-klicovy-zachranarsky-duel-s-brnem-20210319.html"      
>
            <h3 class="box-article-title fs20">Poprvé pod Valachovičem. Příbram čeká klíčový záchranářský duel s Brnem</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Hodně ostrý start čeká nového trenéra fotbalové Příbrami Jozefa Valachoviče. Při…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal-okres/golum-umi-zabranovat-i-je-davat-lepsi-je-sit-rozvlnit-nez-lovit-rika-horcic-2021.html"  title="číst článek: Gólům umí zabraňovat i je dávat. Lepší je síť rozvlnit než lovit, říká Horčic" tabindex="-1"     
>
            <img src="https://g.denik.cz/47/d2/tomas-horcic-fotbal-okres_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalový brankář Tomáš Horčic." title="Fotbalový brankář Tomáš Horčic." loading="lazy" srcset="https://g.denik.cz/47/d2/tomas-horcic-fotbal-okres_denik-210-3x2.jpg 1x, https://g.denik.cz/47/d2/tomas-horcic-fotbal-okres_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal-okres/golum-umi-zabranovat-i-je-davat-lepsi-je-sit-rozvlnit-nez-lovit-rika-horcic-2021.html"      
>
            <h3 class="box-article-title fs20">Gólům umí zabraňovat i je dávat. Lepší je síť rozvlnit než lovit, říká Horčic</h3>
            <h4 class="box-article-perex fs16">/ROZHOVOR/ Úkolem každého brankáře (nejen toho fotbalového) je gólům v první řadě zabraňovat.…</h4>
        </a>
    </div>
</article>                <div id="cx_tipcars_service_box_article"></div>
<div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/71\/6b\/ladislav-kubalak_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25">
    <a href="/fotbal-perlicky/fotbal-priloha-frydek-mistek-legenda-ladislav-kubalak.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/71/6b/ladislav-kubalak_denik-300-16x9.jpg" width="300" height="169" alt="LEGENDA. Ladislav Kubalák je legendou fotbalového Frýdku-Místku. V roce 1976 byl u slavného vítězství 1:0 na Letné. Slezané vyhráli v roce 1977 v téže sezoně i domácí odvetu 3:2. Foto: MFK Frýdek-Místek" title="LEGENDA. Ladislav Kubalák je legendou fotbalového Frýdku-Místku. V roce 1976 byl u slavného vítězství 1:0 na Letné. Slezané vyhráli v roce 1977 v téže sezoně i domácí odvetu 3:2. Foto: MFK Frýdek-Místek" loading="lazy" srcset="https://g.denik.cz/71/6b/ladislav-kubalak_denik-300-16x9.jpg 1x, https://g.denik.cz/71/6b/ladislav-kubalak_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Na Spartu jsme jeli tramvají, vzpomíná fotbalista Kubalák na památné zápasy</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-perlicky/novym-predsedou-ofs-olomouc-je-jakub-benes-ze-sigmy-olomouc-20210318.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/43/3c/fotbal-ofs-olomouc-volby-valna-hromada-01_denik-300-16x9.jpg" width="300" height="169" alt="Novým předsedou OFS Olomouc se stal Jakub Beneš (vpravo), ve volbách porazil Josefa Ondrouška (vlevo)" title="Novým předsedou OFS Olomouc se stal Jakub Beneš (vpravo), ve volbách porazil Josefa Ondrouška (vlevo)" loading="lazy" srcset="https://g.denik.cz/43/3c/fotbal-ofs-olomouc-volby-valna-hromada-01_denik-300-16x9.jpg 1x, https://g.denik.cz/43/3c/fotbal-ofs-olomouc-volby-valna-hromada-01_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">V Olomouci vyhrál volby Beneš, Kubíček neprošel koronatestem</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/volebni-valna-hromada-ofs-olomouc.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/drsny-ucet-za-vitezstvi-tvrdik-rekl-jak-dopadl-kolar-po-likvidacnim-zakroku-2021.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/e2/profimedia-0598854363_denik-300-16x9.jpg" width="300" height="169" alt="Pro Ondřeje Koláře skončil zápas proti Glasgow Rangers frakturou lebky." title="Pro Ondřeje Koláře skončil zápas proti Glasgow Rangers frakturou lebky." loading="lazy" srcset="https://g.denik.cz/1/e2/profimedia-0598854363_denik-300-16x9.jpg 1x, https://g.denik.cz/1/e2/profimedia-0598854363_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Vztek na Slavii. Tvrdík řekl, jak dopadl Kolář po likvidačním zákroku</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/slavia-rangers-odveta-el.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/silene-chvilky-ve-skotsku-slavii-hlida-policie-kudela-byl-napaden-pestmi-2021031.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/96/f202103181466401_denik-300-16x9.jpg" width="300" height="169" alt="Odveta osmifinále Evropské ligy: Ondřej Kúdela neudržel nervy. Jeho skrytý slovní výpad se domácím fotbalistům nelíbil" title="Odveta osmifinále Evropské ligy: Ondřej Kúdela neudržel nervy. Jeho skrytý slovní výpad se domácím fotbalistům nelíbil" loading="lazy" srcset="https://g.denik.cz/1/96/f202103181466401_denik-300-16x9.jpg 1x, https://g.denik.cz/1/96/f202103181466401_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Šílené chvilky ve Skotsku: Slavii hlídá policie, Kúdela byl napaden pěstmi</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/slavia-rangers-odveta-el.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

    </div>
</article>
        </div>
    </div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal-okres/obrazem-jak-se-kopalo-na-pribramsku-podivejte-se-na-unikatni-fotografie-20210319.html"  title="číst článek: OBRAZEM: Jak se kopalo na Příbramsku? Podívejte se na unikátní fotografie!" tabindex="-1"     
>
            <img src="https://g.denik.cz/47/e9/karel-poborsky-proti-pribram-v-poharu-v-dresu-zizkova_denik-210-3x2.jpg" width="210" height="140" alt="Jak velký Karel rozesmutnil Příbram. V sezoně 1994/1995 se Portal Příbram probil až do semifinále poháru. V něm vypadl s po prohře 0:3 s Viktorií Žižkov, když dva góly vstřelil už tehdy zářící Karel Poborský. Třetí přidal ex-příbramský Miroslav Kordule." title="Jak velký Karel rozesmutnil Příbram. V sezoně 1994/1995 se Portal Příbram probil až do semifinále poháru. V něm vypadl s po prohře 0:3 s Viktorií Žižkov, když dva góly vstřelil už tehdy zářící Karel Poborský. Třetí přidal ex-příbramský Miroslav Kordule." loading="lazy" srcset="https://g.denik.cz/47/e9/karel-poborsky-proti-pribram-v-poharu-v-dresu-zizkova_denik-210-3x2.jpg 1x, https://g.denik.cz/47/e9/karel-poborsky-proti-pribram-v-poharu-v-dresu-zizkova_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/retro-fotbal-pribramsko.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/fotbal-okres/obrazem-jak-se-kopalo-na-pribramsku-podivejte-se-na-unikatni-fotografie-20210319.html"      
>
            <h3 class="box-article-title fs20">OBRAZEM: Jak se kopalo na Příbramsku? Podívejte se na unikátní fotografie!</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Fotbalové kluby na Příbramsku se mohou pochlubit bohatou historií a skvělými…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
                <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal-okres/kralicek-verim-ze-fotbalova-stavba-bude-pevna-ted-se-musime-vratit-na-hriste-202.html"  title="číst článek: Králíček: Věřím, že fotbalová stavba bude pevná. Teď se musíme vrátit na hřiště" tabindex="-1"     
>
            <img src="https://g.denik.cz/47/d6/vladimir-kralicek-prezident-fotbaloveho-spartaku-pribram_denik-210-3x2.jpg" width="210" height="140" alt="Prezident Spartaku Příbram Vladimír Králíček." title="Prezident Spartaku Příbram Vladimír Králíček." loading="lazy" srcset="https://g.denik.cz/47/d6/vladimir-kralicek-prezident-fotbaloveho-spartaku-pribram_denik-210-3x2.jpg 1x, https://g.denik.cz/47/d6/vladimir-kralicek-prezident-fotbaloveho-spartaku-pribram_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/pribram-prezident-spartak-vladimir-kralicek-volba-predseda-ofs.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 9
        </a>
        <a class="box-article-tag" href="/galerie/pribram-prezident-spartak-vladimir-kralicek-volba-predseda-ofs.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/fotbal-okres/kralicek-verim-ze-fotbalova-stavba-bude-pevna-ted-se-musime-vratit-na-hriste-202.html"      
>
            <h3 class="box-article-title fs20">Králíček: Věřím, že fotbalová stavba bude pevná. Teď se musíme vrátit na hřiště</h3>
            <h4 class="box-article-perex fs16">Radost a nadšení. Takové po pocity převládají u Vladimíra Králíčka po valné hromadě OFS Příbram.…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a class="box-article-img" href="/ostatni_region/hlavace-ceka-dulezita-padesatka-kvuli-tokiu-vyrazi-do-dudincu-20210318.html"  title="číst článek: Hlaváče čeká důležitá padesátka. Kvůli Tokiu vyráží do Dudinců" tabindex="-1"     
>
            <img src="https://g.denik.cz/20/95/20210126-134018-3_denik-210-3x2.jpg" width="210" height="140" alt="Chodec na silničce. Vít Hlaváč se na Dudinskou padesátku připravoval na Cran Canarii i v sedle silničního kola." title="Chodec na silničce. Vít Hlaváč se na Dudinskou padesátku připravoval na Cran Canarii i v sedle silničního kola." loading="lazy" srcset="https://g.denik.cz/20/95/20210126-134018-3_denik-210-3x2.jpg 1x, https://g.denik.cz/20/95/20210126-134018-3_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/vit-hlavac.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

        </div>
        <a href="/ostatni_region/hlavace-ceka-dulezita-padesatka-kvuli-tokiu-vyrazi-do-dudincu-20210318.html"      
>
            <h3 class="box-article-title fs20">Hlaváče čeká důležitá padesátka. Kvůli Tokiu vyráží do Dudinců</h3>
            <h4 class="box-article-perex fs16">Olympijský sen se může brzy proměnit ve skutečnost. Co k němu kladenskému chodci schází? Vít…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
                <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal-prvni-liga/smutek-u-litavky-zemrel-patriot-pribramskeho-fotbalu-vaclav-valta-20210318.html"  title="číst článek: Smutek u Litavky. Zemřel patriot příbramského fotbalu Václav Valta" tabindex="-1"     
>
            <img src="https://g.denik.cz/47/69/zemrel-vaclav-valta_denik-210-3x2.jpg" width="210" height="140" alt="Velký patriot příbramského fotbalu Václav Valta." title="Velký patriot příbramského fotbalu Václav Valta." loading="lazy" srcset="https://g.denik.cz/47/69/zemrel-vaclav-valta_denik-210-3x2.jpg 1x, https://g.denik.cz/47/69/zemrel-vaclav-valta_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal-prvni-liga/smutek-u-litavky-zemrel-patriot-pribramskeho-fotbalu-vaclav-valta-20210318.html"      
>
            <h3 class="box-article-title fs20">Smutek u Litavky. Zemřel patriot příbramského fotbalu Václav Valta</h3>
            <h4 class="box-article-perex fs16">Velmi smutná zpráva zasáhla před sobotním důležitým domácím ligovým utkáním s Brnem fotbalovou…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal-okres/tesny-vysledek-na-benesovsku-plny-nejasnosti-novakuv-triumf-vzbuzuje-podezreni-2.html"  title="číst článek: Těsný výsledek plný nejasností. Novákův triumf na Benešovsku vzbuzuje podezření" tabindex="-1"     
>
            <img src="https://g.denik.cz/2/16/tomasnovak-formalni_denik-210-3x2.jpg" width="210" height="140" alt="Nově zvolený předseda OFS Benešov Tomáš Novák" title="Nově zvolený předseda OFS Benešov Tomáš Novák" loading="lazy" srcset="https://g.denik.cz/2/16/tomasnovak-formalni_denik-210-3x2.jpg 1x, https://g.denik.cz/2/16/tomasnovak-formalni_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/stredni-cechy-fotbal-volby-kandidati-predseda-ofs.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 21
        </a>

        </div>
        <a href="/fotbal-okres/tesny-vysledek-na-benesovsku-plny-nejasnosti-novakuv-triumf-vzbuzuje-podezreni-2.html"      
>
            <h3 class="box-article-title fs20">Těsný výsledek plný nejasností. Novákův triumf na Benešovsku vzbuzuje podezření</h3>
            <h4 class="box-article-perex fs16">Proběhla sobotní valná hromada OFS Benešov dle regulí? To stále není zcela jasné. Kolem…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-zajimavosti/drsny-ucet-za-vitezstvi-tvrdik-rekl-jak-dopadl-kolar-po-likvidacnim-zakroku-2021.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/e2/profimedia-0598854363_denik-120-3x2.jpg" width="120" height="80" alt="Pro Ondřeje Koláře skončil zápas proti Glasgow Rangers frakturou lebky." title="Pro Ondřeje Koláře skončil zápas proti Glasgow Rangers frakturou lebky." loading="lazy" srcset="https://g.denik.cz/1/e2/profimedia-0598854363_denik-120-3x2.jpg 1x, https://g.denik.cz/1/e2/profimedia-0598854363_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/fotbal-zajimavosti/" title="Rubrika Zajímavosti z fotbalu"     
>
        
        Zajímavosti z fotbalu
    </a>

        </div>
        <a href="/fotbal-zajimavosti/drsny-ucet-za-vitezstvi-tvrdik-rekl-jak-dopadl-kolar-po-likvidacnim-zakroku-2021.html" tabindex="-1" title="číst článek: Vztek na Slavii. Tvrdík řekl, jak dopadl Kolář po likvidačním zákroku" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Vztek na Slavii. Tvrdík řekl, jak dopadl Kolář po likvidačním zákroku</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-zajimavosti/silene-chvilky-ve-skotsku-slavii-hlida-policie-kudela-byl-napaden-pestmi-2021031.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/96/f202103181466401_denik-120-3x2.jpg" width="120" height="80" alt="Odveta osmifinále Evropské ligy: Ondřej Kúdela neudržel nervy. Jeho skrytý slovní výpad se domácím fotbalistům nelíbil" title="Odveta osmifinále Evropské ligy: Ondřej Kúdela neudržel nervy. Jeho skrytý slovní výpad se domácím fotbalistům nelíbil" loading="lazy" srcset="https://g.denik.cz/1/96/f202103181466401_denik-120-3x2.jpg 1x, https://g.denik.cz/1/96/f202103181466401_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/fotbal-zajimavosti/" title="Rubrika Zajímavosti z fotbalu"     
>
        
        Zajímavosti z fotbalu
    </a>

        </div>
        <a href="/fotbal-zajimavosti/silene-chvilky-ve-skotsku-slavii-hlida-policie-kudela-byl-napaden-pestmi-2021031.html" tabindex="-1" title="číst článek: Šílené chvilky ve Skotsku: Slavii hlídá policie, Kúdela byl napaden pěstmi" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Šílené chvilky ve Skotsku: Slavii hlídá policie, Kúdela byl napaden pěstmi</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-zajimavosti/slavia-scitala-rany-hruzostrasny-zakrok-na-kriminal-resil-se-kudela-20210318.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/0c/f202103181391501_denik-120-3x2.jpg" width="120" height="80" alt="Odveta osmifinále Evropské ligy: Šílený zákrok a Kemar Roofe musel do sprch" title="Odveta osmifinále Evropské ligy: Šílený zákrok a Kemar Roofe musel do sprch" loading="lazy" srcset="https://g.denik.cz/1/0c/f202103181391501_denik-120-3x2.jpg 1x, https://g.denik.cz/1/0c/f202103181391501_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/fotbal-zajimavosti/" title="Rubrika Zajímavosti z fotbalu"     
>
        
        Zajímavosti z fotbalu
    </a>

        </div>
        <a href="/fotbal-zajimavosti/slavia-scitala-rany-hruzostrasny-zakrok-na-kriminal-resil-se-kudela-20210318.html" tabindex="-1" title="číst článek: Slavia sčítala rány. Hrůzostrašný zákrok na kriminál, řešil se Kúdela" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Slavia sčítala rány. Hrůzostrašný zákrok na kriminál, řešil se Kúdela</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/ales-haluska-oslavuje-kulate-vyroci-za-volantem-rybarskeho-nakladneho-automobilu.html" tabindex="-1" title="číst článek: Aleš Haluska oslavuje kulaté výročí za volantem rybářského nákladního automobilu">
			        <h3 class="ugc-promo__article-title">Aleš Haluska oslavuje kulaté výročí za volantem rybářského nákladního automobilu</h3>
			    </a>
				<a href="/ctenar-reporter/informace-nove-naleznou-rozmitalsti-za-pomoci-nove-digitalni-uredni-desky-202103.html" tabindex="-1" title="číst článek: Nová digitální úřední deska v Rožmitále přispěje k lepší informovanosti občanů">
			        <h3 class="ugc-promo__article-title">Nová digitální úřední deska v Rožmitále přispěje k lepší informovanosti občanů</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;pribramsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic">
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/pohyb/jak-a-kam-spravne-dychat-20210319.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f4381b601579380c32b52b45c79b1bf3.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/pohyb/jak-a-kam-spravne-dychat-20210319.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jak a kam správně dýchat" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak a kam správně dýchat</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/cviceni-pro-kazdeho/lucie-ternova-protazeni-a-uvolneni-zapesti-20210315.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/ffb79628e2c7c900530b0fde60fad9fb.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/cviceni-pro-kazdeho/lucie-ternova-protazeni-a-uvolneni-zapesti-20210315.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Lucie Ternová: Protažení a uvolnění zápěstí" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Lucie Ternová: Protažení a uvolnění zápěstí</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/interiery/27659-jak-predejit-zbytecnemu-vyhazovani-potravin-3-cast/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7af3d13f0fa27b9660e29eb0ca14f88f.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/interiery/27659-jak-predejit-zbytecnemu-vyhazovani-potravin-3-cast/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jak předejít zbytečnému vyhazování potravin? 3. část" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak předejít zbytečnému vyhazování potravin? 3. část</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/zahrada/zivot-na-zahrade/27642-vybrat-si-vhodnou-venkovni-keramickou-dlazbu-je-hracka-nebo-ne-poradime-vam-jak-na-to/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/b55d5a1097425d8db0f80681be0d4553.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/zahrada/zivot-na-zahrade/27642-vybrat-si-vhodnou-venkovni-keramickou-dlazbu-je-hracka-nebo-ne-poradime-vam-jak-na-to/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Vybrat si vhodnou venkovní keramickou dlažbu je hračka... Nebo ne? Poradíme vám, jak na to!" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Vybrat si vhodnou venkovní keramickou dlažbu je hračka...…</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/nouzovy-stav-mozna-pokracovat-nebude-vlada-nema-podporu-opozice.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/57e252f32704ff8f678d2809237627da.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/nouzovy-stav-mozna-pokracovat-nebude-vlada-nema-podporu-opozice.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Nouzový stav možná pokračovat nebude. Vláda nemá podporu opozice" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Nouzový stav možná pokračovat nebude. Vláda nemá podporu…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/odkud-se-do-sveta-rozsiril-koronavirus-who-ma-stopu.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/269fb8a6ec8d91b3d6ea51a586f0d7b9.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/odkud-se-do-sveta-rozsiril-koronavirus-who-ma-stopu.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Odkud se do světa rozšířil koronavirus? WHO má zřejmě novou stopu" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Odkud se do světa rozšířil koronavirus? WHO má zřejmě novou…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/karel-gott-ladislav-staidl.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/fb/profimedia-0023839507_denik-120-3x2.jpg" width="120" height="80" alt="Ladislav Štaidl a Karel Gott" title="Ladislav Štaidl a Karel Gott" loading="lazy" srcset="https://g.denik.cz/56/fb/profimedia-0023839507_denik-120-3x2.jpg 1x, https://g.denik.cz/56/fb/profimedia-0023839507_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/karel-gott-ladislav-staidl.html" tabindex="-1" title="číst článek: Velké plány Gotta a Štaidla: Dcera zpěváka prozradila, co už dvojice nestihla"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Velké plány Gotta a Štaidla: Dcera zpěváka prozradila, co už dvojice nestihla</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/michael-schumacher-chodi.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/3b/schumacher-d2001023c0t71_denik-120-3x2.jpg" width="120" height="80" alt="Michael Schumacher" title="Michael Schumacher" loading="lazy" srcset="https://g.denik.cz/56/3b/schumacher-d2001023c0t71_denik-120-3x2.jpg 1x, https://g.denik.cz/56/3b/schumacher-d2001023c0t71_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/michael-schumacher-chodi.html" tabindex="-1" title="číst článek: Velký zvrat v léčbě Schumachera! Lékař prozradil, co může závodník dělat"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Velký zvrat v léčbě Schumachera! Lékař prozradil, co může závodník dělat</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/emily-ratajkowski-dite.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/60/profimedia-03099717f19_denik-120-3x2.jpg" width="120" height="80" alt="Emily Ratajkowski" title="Emily Ratajkowski" loading="lazy" srcset="https://g.denik.cz/56/60/profimedia-03099717f19_denik-120-3x2.jpg 1x, https://g.denik.cz/56/60/profimedia-03099717f19_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/emily-ratajkowski-dite.html" tabindex="-1" title="číst článek: Emily Ratajkowski porodila: Věčně nahá kráska nechá dítě, aby si zvolilo pohlaví"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Emily Ratajkowski porodila: Věčně nahá kráska nechá dítě, aby si zvolilo pohlaví</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/ceny-grammy-2021-moda.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/18/grammy-2021_denik-120-3x2.jpg" width="120" height="80" alt="Grammy 2021" title="Grammy 2021" loading="lazy" srcset="https://g.denik.cz/127/18/grammy-2021_denik-120-3x2.jpg 1x, https://g.denik.cz/127/18/grammy-2021_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/ceny-grammy-2021-moda.html" tabindex="-1" title="číst článek: Ceny Grammy 2021: Harry Styles, Taylor Swift a přehlídka elegance i nevkusu"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Ceny Grammy 2021: Harry Styles, Taylor Swift a přehlídka elegance i nevkusu</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/1/8/0/4/4/2318044-500-810.jpg" width="180" alt="BILLA - Jaro plné čerstvých chutí">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Jaro plné čerstvých chutí
                        <div class="prometheus-date">08.03. - 04.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/7/7/5/6/5/1977565-500-810.jpg" width="180" alt="Lidl - Sýrové delikatesy z celé Evropy">
                    </div>
                    <div class="prometheus-text">
                        Lidl - Sýrové delikatesy z celé Evropy
                        <div class="prometheus-date">19.03. - 19.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/2/9/3/5/4/2329354-500-810.jpg" width="180" alt="TESCO - Veselé Velikonoce">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Veselé Velikonoce
                        <div class="prometheus-date">17.03. - 23.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/2/3/0/4/9/2223049-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">04.01. - 28.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/2/7/9/3/5/2327935-500-810.jpg" width="180" alt="Lidl - Retro týden">
                    </div>
                    <div class="prometheus-text">
                        Lidl - Retro týden
                        <div class="prometheus-date">15.03. - 21.03.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/socialni-pracovnik-ce-55817689-wubzn1.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Sociální pracovník/ce v sociálních službách, 24 000 Kč" target="_blank" rel="noopener">
				       	Sociální pracovník/ce v sociálních službách, 24 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnici-v-kovovyrobe-55857539-wenruy.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Dělníci v kovovýrobě, 25 000 Kč" target="_blank" rel="noopener">
				       	Dělníci v kovovýrobě, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-ce-ve-vyrobe-55971597-wd12tv.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pracovník/ce ve výrobě reklamy - Aranžér/ka, 18 000 Kč" target="_blank" rel="noopener">
				       	Pracovník/ce ve výrobě reklamy - Aranžér/ka, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-stroju-na-vyrobu-55883477-w2n29f.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obsluha strojů na výrobu potravin a příbuzných výrobků, 16 800 Kč" target="_blank" rel="noopener">
				       	Obsluha strojů na výrobu potravin a příbuzných výrobků, 16 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic-sk-c-e-s-profesnim-52425591-w9eq8x.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Řidič sk. C+E s profesním průkazem, 34 000 Kč" target="_blank" rel="noopener">
				       	Řidič sk. C+E s profesním průkazem, 34 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/tesari-56008353-wrbfqn.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Tesaři, 18 000 Kč" target="_blank" rel="noopener">
				       	Tesaři, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zednici-55882897-w9rmmk.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Zedníci, 18 500 Kč" target="_blank" rel="noopener">
				       	Zedníci, 18 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocni-pracovnici-v-55911765-wdgny6.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocní pracovníci v lesnictví a myslivosti, 17 100 Kč" target="_blank" rel="noopener">
				       	Pomocní pracovníci v lesnictví a myslivosti, 17 100 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-2TSi-77KW-Kombi-16150281437481831.html?d_pb#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia koupeno v A, nehavarované" target="_blank" rel="noopener">
			          	Škoda Octavia koupeno v A, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Dacia/Sandero/Sandero-1-2-Hatchback-160336564581036.html?d_pb#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dacia Sandero první majitel, koupeno v CZ" target="_blank" rel="noopener">
			          	Dacia Sandero první majitel, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Captur/Captur-ZEN-TCe-90k-SUV-1607609075053298.html?d_pb#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Captur nové vozidlo, servisní knížka, koupeno v CZ, v záruce" target="_blank" rel="noopener">
			          	Renault Captur nové vozidlo, servisní knížka, koupeno v CZ, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Captur/Captur-ZEN-Plus-PACK-TC-SUV-1607609076741325.html?d_pb#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Captur nové vozidlo, servisní knížka, koupeno v CZ, v záruce" target="_blank" rel="noopener">
			          	Renault Captur nové vozidlo, servisní knížka, koupeno v CZ, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Captur/Captur-ZEN-Plus-PACK-TC-SUV-1607609072466235.html?d_pb#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Captur nové vozidlo, servisní knížka, v záruce" target="_blank" rel="noopener">
			          	Renault Captur nové vozidlo, servisní knížka, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Captur/Captur-Zen-Plus-PACK-TC-SUV-160519155359965.html?d_pb#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Captur nové vozidlo, servisní knížka, v záruce" target="_blank" rel="noopener">
			          	Renault Captur nové vozidlo, servisní knížka, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Captur/Captur-Zen-TCe-100-SUV-1607609070213208.html?d_pb#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Captur nové vozidlo, servisní knížka, v záruce" target="_blank" rel="noopener">
			          	Renault Captur nové vozidlo, servisní knížka, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Captur/Captur-0-9-TCe-66k-SUV-161372356611593.html?d_pb#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Captur první majitel, servisní knížka, nehavarované" target="_blank" rel="noopener">
			          	Renault Captur první majitel, servisní knížka, nehavarované
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-clio/hatchback/benzin/renault-clio-zen-90-k-23491563.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Clio ZEN+ 90 k" target="_blank" rel="noopener">
			          	Renault Clio ZEN+ 90 k
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-grand-c4-picasso/kombi/nafta/citroen-grand-c4-picasso-2-0-hdi-110kw-eat6-zaruka-820415.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Citroën Grand C4 Picasso 2,0 HDi 110kW EAT6 Záruka" target="_blank" rel="noopener">
			          	Citroën Grand C4 Picasso 2,0 HDi 110kW EAT6 Záruka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-clio/hatchback/benzin/renault-clio-zen-90-k-23491561.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Clio ZEN 90 k" target="_blank" rel="noopener">
			          	Renault Clio ZEN 90 k
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-yaris/hatchback/benzin/toyota-yaris-1-33i-cr-1-maj-plny-servis-31822309.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Toyota Yaris 1.33i, ČR-1.maj, plný servis," target="_blank" rel="noopener">
			          	Toyota Yaris 1.33i, ČR-1.maj, plný servis,
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-308/kombi/benzin/peugeot-308-1-2-puretech-full-led-navi-cr-4063835.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 308 1,2 PURETECH FULL LED NAVI ČR" target="_blank" rel="noopener">
			          	Peugeot 308 1,2 PURETECH FULL LED NAVI ČR
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-scala/hatchback/nafta/skoda-scala-dsg-1-6-tdi-85-kw-style-extr-9660794.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Scala DSG 1,6 TDI / 85 kW Style Extr" target="_blank" rel="noopener">
			          	Škoda Scala DSG 1,6 TDI / 85 kW Style Extr
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c3/hatchback/benzin/citroen-c3-1-2-puretech-82k-shine-zaruka-820527.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Citroën C3 1,2 PureTech 82k SHINE Záruka" target="_blank" rel="noopener">
			          	Citroën C3 1,2 PureTech 82k SHINE Záruka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-2008/suv/benzin/peugeot-2008-1-2-pt-82-allure-man5-20707180.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 2008 1.2 PT 82 ALLURE MAN5" target="_blank" rel="noopener">
			          	Peugeot 2008 1.2 PT 82 ALLURE MAN5
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-atypicky-pribram-edvarda-benese-4020816#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Příbram, Edvarda Beneše Pronájem bytu atypický" target="_blank" rel="noopener">
			          	Příbram, Edvarda Beneše Pronájem bytu atypický
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-pribram-ve-dvore-4019737#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Příbram, Ve Dvoře Pronájem bytu 1+kk" target="_blank" rel="noopener">
			          	Příbram, Ve Dvoře Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-pribram-na-pahorku-4019641#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Příbram, Na Pahorku Prodej domu" target="_blank" rel="noopener">
			          	Příbram, Na Pahorku Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-pribram-dlouha-4018991#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Příbram, Dlouhá Prodej bytu 3+kk" target="_blank" rel="noopener">
			          	Příbram, Dlouhá Prodej bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-pribram-heyrovskeho-4018624#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Příbram, Heyrovského Prodej domu" target="_blank" rel="noopener">
			          	Příbram, Heyrovského Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-rozmital-pod-tremsinem-4018358#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Rožmitál pod Třemšínem Prodej domu" target="_blank" rel="noopener">
			          	Rožmitál pod Třemšínem Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-pribram-jana-drdy-489-4018035#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Příbram, Jana Drdy 489 Pronájem bytu 2+1" target="_blank" rel="noopener">
			          	Příbram, Jana Drdy 489 Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-prosenicka-lhota-4017771#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Prosenická Lhota Prodej domu" target="_blank" rel="noopener">
			          	Prosenická Lhota Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#pribramsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/pribramsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/P%C5%99%C3%ADbramsk%C3%BD-den%C3%ADk-175231599185986/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001614599101/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul">automodul</div>
						</a>
						<a class="shared-footer__logo" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item poznatsvet">poznatsvet</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info-2"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1605521219.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1616069403.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1616069403.css">

<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1616093391.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1615845318.js"></script>



</body>
</html>