
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'pribramsky.denik.cz',
		'rubrikaTitle': 'Nářečí',
		'rubrikaName': 'nareci',
		'template': 'clanek',
		'title': "Až zlodějna zrobila z Mony Lizy obraz, kery zna cely svět",
		'tag': ["Mona Lisa", "Louvre", "krádež", "muzeum", "Leonardo da Vinci", "policie", "Vincenzo Peruggia", "Lisa del Giocondo", "Pablo Picasso", "Napoleon Bonaparte"],
		'author': 'Jaroslav Krupka',
		'publishedDateTime': "2021-09-10T15:05:00+02:00",
    	'modifiedDateTime': "2021-09-10T15:05:00+02:00",
		'articleID': 3656065340,
		'articleType': 'text',
			'articleAttachment': [],
		'back': "3656065340-20873-47",
		'image': 'https://g.denik.cz/1/af/06-vincenzo-peruggia-upraveno_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': "https:\/\/pribramsky.denik.cz\/galerie\/leonardo-da-vinci.html?photo=1&back=3656065340-20873-47",
			'images': [
					{
						'url': 'https://g.denik.cz/1/4e/mona-lisab_denik-150-3x2.jpg',
						'description': "Mona Lisa od Leonarda da Vinci nadále zůstává největším lákadlem pařížského Louvru",
						'source': "Wikimedia Commons, Leonardo da Vinci - Musée du Louvre, volné dílo"
					},
					{
						'url': 'https://g.denik.cz/1/f5/800px-nude-mona-lisa-primoli-version-rome_denik-150-3x2.jpg',
						'description': "Barevná nahá Mona Lisa, vytvořená podle původního náčrtu",
						'source': "Wikimedia Commons, Orlando Paride, CC BY-SA 4.0"
					},
					{
						'url': 'https://g.denik.cz/1/19/800px-mona-lisa-by-leonardo-da-vinci-from-c2rmf-retouched_denik-150-3x2.jpg',
						'description': "Obraz Mona Lisa po restaurování, které zajišťovalo Centrum francouzských muzeí pro výzkum a restaurování",
						'source': "Wikimedia Commons, Leonardo da Vinci, volné dílo"
					},
					{
						'url': 'https://g.denik.cz/1/df/monna-vanna-cartoon-musee-conde_denik-150-3x2.jpg',
						'description': "Da Vinciho obraz byl mnohokrát parafrázován. Mezi nejznámější variace jeho díla patří nahá Mona Lisa, jež údajně vznikla v jeho tvůrčí dílně. Podle některých hypotéz namaloval tuto verzi da Vinci sám jako parodii svého díla",
						'source': "Wikimedia Commons, École de Léonard de Vinci — Aiwaz, volné dílo"
					},
					{
						'url': 'https://g.denik.cz/111/21/leonardo-da-vinci-presumed-self-portrait-wga12798_denik-150-3x2.jpg',
						'description': "Leonardo da Vinci na slavném autoportrétu",
						'source': "Wikimedia Commons"
					},
					{
						'url': 'https://g.denik.cz/111/d5/profimedia-0137813647_denik-150-3x2.jpg',
						'description': "Obraz Madony ve skalách namaloval umělec ve dvou variantách. Tato je v Louvru",
						'source': "Profimedia"
					},
					{
						'url': 'https://g.denik.cz/111/e4/profimedia-0414031230_denik-150-3x2.jpg',
						'description': "Druhá varianta Madony ve skalách",
						'source': "Profimedia"
					},
					{
						'url': 'https://g.denik.cz/111/3d/profimedia-0156114322_denik-150-3x2.jpg',
						'description': "Panna a dítě se svatou Annou a svatým Janem",
						'source': "Profimedia"
					},
					{
						'url': 'https://g.denik.cz/111/15/posledni-vecere-03_denik-150-3x2.jpg',
						'description': "Da Vinciho Poslední večeře.",
						'source': "WikiMedia Commons, CC BY-SA 4.0, Leonardo da Vinci"
					},
					{
						'url': 'https://g.denik.cz/111/bb/posledni-vecere-03a-clone_denik-150-3x2.jpg',
						'description': "Da Vinciho Poslední večeře.",
						'source': "WikiMedia Commons, CC BY-SA 4.0, Leonardo da Vinci"
					},
					{
						'url': 'https://g.denik.cz/111/0d/posledni-vecere-01_denik-150-3x2.jpg',
						'description': "Da Vinciho Poslední večeře.",
						'source': "WikiMedia Commons, Public Domain, Giacomo Raffaelli"
					},
					{
						'url': 'https://g.denik.cz/111/fa/posledni-vecere_denik-150-3x2.jpg',
						'description': "Da Vinciho Poslední večeře.",
						'source': "WikiMedia Commons, CC BY-SA 3.0, Giacomo Raffaelli"
					},
					{
						'url': 'https://g.denik.cz/111/c3/posledni-vecere1-clone_denik-150-3x2.jpg',
						'description': "Da Vinciho Poslední večeře.",
						'source': "WikiMedia Commons, CC BY-SA 3.0, Giacomo Raffaelli"
					}
			],
			'count': 13,
			'count-page': 15,
			'count-foto': 13,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 1,
	    },
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/pribramsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://pribramsky.denik.cz/nareci/az-zlodejna-zrobila-z-mony-lizy-obraz-kery-zna-cely-svet-20210821.html',
		'safety': [0],
		'pageclass': "article",
		'nzm': 1,
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Příbramský deník",
                "item": "https:\/\/pribramsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Nářečí",
                "item": "https:\/\/pribramsky.denik.cz\/nareci\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Až zlodějna zrobila z Mony Lizy obraz, kery zna cely svět",
                "item": "https:\/\/pribramsky.denik.cz\/nareci\/az-zlodejna-zrobila-z-mony-lizy-obraz-kery-zna-cely-svet-20210821.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Až zlodějna zrobila z Mony Lizy obraz, kery zna cely svět - Příbramský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Tento článek je součástí reklamní kampaně na deník.cz a titulek byl vytvořen v jednom z nářečí používaných v naší zemi. Text vyšel na deník.cz 21. srpna…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://pribramsky.denik.cz/nareci/az-zlodejna-zrobila-z-mony-lizy-obraz-kery-zna-cely-svet-20210821.html">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001631893609/build/js/test-cache.js" defer></script>




    <meta name="keywords" content="Mona Lisa, krádež, obraz, Leonardo da Vinci, Louvre">
    <meta name="author" content="Jaroslav Krupka">


	<meta property="og:site_name" content="Příbramský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://pribramsky.denik.cz/nareci/az-zlodejna-zrobila-z-mony-lizy-obraz-kery-zna-cely-svet-20210821.html">
	<meta property="og:title" content="Až zlodějna zrobila z Mony Lizy obraz, kery zna cely svět">
	<meta property="og:description" content="Tento článek je součástí reklamní kampaně na deník.cz a titulek byl vytvořen v jednom z nářečí používaných v naší zemi. Text vyšel na deník.cz 21. srpna 2021.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Až zlodějna zrobila z Mony Lizy obraz, kery zna cely svět">
	<meta name="twitter:description" content="Tento článek je součástí reklamní kampaně na deník.cz a titulek byl vytvořen v jednom z nářečí používaných v naší zemi. Text vyšel na deník.cz 21. srpna 2021.">
	<meta property="og:image" content="https://g.denik.cz/1/af/06-vincenzo-peruggia-upraveno_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Policejní snímek devětadvacetiletého italského zloděje Vincenza Peruggii, kterého v roce 1911 proslavila krádež Mony Lisy">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/af/06-vincenzo-peruggia-upraveno_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/af/06-vincenzo-peruggia-upraveno_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/P%C5%99%C3%ADbramsk%C3%BD-den%C3%ADk-175231599185986/">
    <meta property="article:published_time" content="2021-09-10T15:05:00+02:00">
    <meta property="article:modified_time" content="2021-09-10T15:05:00+02:00">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1631892517.css">

    



    
  

    
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    		<script src="https://g.denik.cz/001631893609/build/js/denik/app-async.js" async></script>



<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1631866207.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1631892517.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1631866207.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1631866207.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-68639a17a014-1631866207.js"></script>


            


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://pribramsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Příbramský deník">

        

    <!-- Start VWO Async SmartCode -->
    <script>
    window._vwo_code = window._vwo_code || (function(){
    var account_id=575848,
    settings_tolerance=2000,
    library_tolerance=2500,
    use_existing_jquery=false,
    is_spa=1,
    hide_element='body',

    /* DO NOT EDIT BELOW THIS LINE */
    f=false,d=document,code={use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.async=true;b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){
    window.settings_timer=setTimeout(function () {_vwo_code.finish() },settings_tolerance);var a=d.createElement('style'),b=hide_element?hide_element+'{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}':'',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('https://dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&f='+(+is_spa)+'&r='+Math.random());return settings_timer; }};window._vwo_settings_timer = code.init(); return code; }());
    </script>
    <!-- End VWO Async SmartCode -->

    <!--begin Convert Experiences code-->
    <script>
        var _conv_page_type = window.dataLayer[0].template;
        var _conv_category_name = window.dataLayer[0].rubrikaName ? window.dataLayer[0].rubrikaName : "";
        var _conv_custom_v1 = "";
        var _conv_custom_v2 = "";
    </script>
    <script src="https://cdn-3.convertexperiments.com/js/10035798-10033772.js" async></script>
    <!-- end Convert Experiences code -->

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;pribramsky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
            </a>

            <a 
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;pribramsky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a 
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;pribramsky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fpribramsky.denik.cz%2Fnareci%2Faz-zlodejna-zrobila-z-mony-lizy-obraz-kery-zna-cely-svet-20210821.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fpribramsky.denik.cz%2Fnareci%2Faz-zlodejna-zrobila-z-mony-lizy-obraz-kery-zna-cely-svet-20210821.html" 
            data-pwbActiveSubscriptions="https://predplatne.denik.cz/profil/subscription/active" 
            data-userEditUrl="https://predplatne.denik.cz/profil/in/?backUrl=https://pribramsky.denik.cz/nareci/az-zlodejna-zrobila-z-mony-lizy-obraz-kery-zna-cely-svet-20210821.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://predplatne.denik.cz/profil/email-notification/"></div>

    </div>
</div>
	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <header class="header">
            <a class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/pribramsky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div><div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>
    </header>
<nav class="menu">
    
        <a href="https://pribramsky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;pribramsky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://pribramsky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;pribramsky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://pribramsky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;pribramsky.denik.cz&quot;})"  class="menu__item">SPORT</a>

        <a href="https://pribramsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;pribramsky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://pribramsky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;pribramsky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://pribramsky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;pribramsky.denik.cz&quot;})"  class="menu__item">TIPY</a>

        <a href="https://pribramsky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;pribramsky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://pribramsky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;pribramsky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://pribramsky.denik.cz/volby-ps-2021/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_volby', 'eventLabel': &quot;pribramsky.denik.cz&quot;})"  class="menu__item">VOLBY</a>

        <a href="https://pribramsky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;pribramsky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;pribramsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" id="js-search-lupa"></button>
        <form action="/nareci/az-zlodejna-zrobila-z-mony-lizy-obraz-kery-zna-cely-svet-20210821.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>







        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <a class="vyzva-ctenarum" href="https://www.denik.cz/cesi-v-cislech/valorizace-penzi-2022.html">
            <h3 class="vyzva-ctenarum__title">Důchodová kalkulačka</h3>
            <span class="vyzva-ctenarum__text">Spočítejte si, o kolik se od roku 2022 zvýší vaše penze</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">












<section id="copylink-content" class="section-article">
    


    <div class="mb20 c">
        <a href="/nareci/">
				<img src="https://g.denik.cz/build/images/denik/specialy/nareci/denik_nareci_630x100_02.png" width="630" height="100" alt="Banner" loading="lazy">
        </a>
    </div>

        <h1 class="article-title">Až zlodějna zrobila z Mony Lizy obraz, kery zna cely svět</h1>
        

<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">10.9.2021</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/1/bb/664708-10151350759237018-423905584-o_denik-75-1x1.jpg" width="75" height="75" alt="Jaroslav Krupka" title="Jaroslav Krupka" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/1/bb/664708-10151350759237018-423905584-o_denik-75-1x1.jpg 1x, https://g.denik.cz/1/bb/664708-10151350759237018-423905584-o_denik-75-1x1&#64;2x.jpg 2x">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" href="/autor/jaroslav-krupka-3236.html">
                            <span class="article-info__author-name">
                                Jaroslav
                                Krupka
                            </span>
                        </a>

                            <div class="article-info__author-func">redaktor</div>
                            <a class="article-info__author-write" href="/autor/jaroslav-krupka-3236.html">Napište mi <svg width="12" height="12"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-pen"></use></svg></a>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://pribramsky.denik.cz/nareci/az-zlodejna-zrobila-z-mony-lizy-obraz-kery-zna-cely-svet-20210821.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://pribramsky.denik.cz/nareci/az-zlodejna-zrobila-z-mony-lizy-obraz-kery-zna-cely-svet-20210821.html&text=A%C5%BE%20zlod%C4%9Bjna%20zrobila%20z%20Mony%20Lizy%20obraz%2C%20kery%20zna%20cely%20sv%C4%9Bt&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fpribramsky.denik.cz%2Fnareci%2Faz-zlodejna-zrobila-z-mony-lizy-obraz-kery-zna-cely-svet-20210821.html&subject=A%C5%BE%20zlod%C4%9Bjna%20zrobila%20z%20Mony%20Lizy%20obraz%2C%20kery%20zna%20cely%20sv%C4%9Bt">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">Tento článek je součástí reklamní kampaně na deník.cz a titulek byl vytvořen v jednom z nářečí používaných v naší zemi. Text vyšel na deník.cz 21. srpna 2021.</p>

<div class="article-multimedium">
        <a href="/galerie/leonardo-da-vinci.html?photo=1&amp;back=3656065340-20873-47">
            <img src="https://g.denik.cz/1/af/06-vincenzo-peruggia-upraveno_denik-630-16x9.jpg" width="630" height="354" alt="Policejní snímek devětadvacetiletého italského zloděje Vincenza Peruggii, kterého v roce 1911 proslavila krádež Mony Lisy" title="Policejní snímek devětadvacetiletého italského zloděje Vincenza Peruggii, kterého v roce 1911 proslavila krádež Mony Lisy" class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/1/af/06-vincenzo-peruggia-upraveno_denik-630-16x9.jpg 1x, https://g.denik.cz/1/af/06-vincenzo-peruggia-upraveno_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/leonardo-da-vinci.html?back=3656065340-20873-47&amp;photo=2">
                            <img src="https://g.denik.cz/1/4e/mona-lisab_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/4e/mona-lisab_denik-150-3x2.jpg 1x, https://g.denik.cz/1/4e/mona-lisab_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/leonardo-da-vinci.html?back=3656065340-20873-47&amp;photo=3">
                            <img src="https://g.denik.cz/1/f5/800px-nude-mona-lisa-primoli-version-rome_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/f5/800px-nude-mona-lisa-primoli-version-rome_denik-150-3x2.jpg 1x, https://g.denik.cz/1/f5/800px-nude-mona-lisa-primoli-version-rome_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/leonardo-da-vinci.html?back=3656065340-20873-47&amp;photo=4">
                            <img src="https://g.denik.cz/1/19/800px-mona-lisa-by-leonardo-da-vinci-from-c2rmf-retouched_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/19/800px-mona-lisa-by-leonardo-da-vinci-from-c2rmf-retouched_denik-150-3x2.jpg 1x, https://g.denik.cz/1/19/800px-mona-lisa-by-leonardo-da-vinci-from-c2rmf-retouched_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/leonardo-da-vinci.html?back=3656065340-20873-47&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>14 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Policejní snímek devětadvacetiletého italského zloděje Vincenza Peruggii, kterého v roce 1911 proslavila krádež Mony Lisy
        <span class="description-autor">
             | 
            Foto: Deník, Wikimedia Commons, autor neznámý, volné dílo
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Je to nejslavnější obraz na světě. Každý den stojí v pařížském muzeu Louvre dlouhé fronty tisíců turistů, toužících na vlastní oči spatřit záhadný posmutnělý úsměv této ženy, o němž tolikrát četli a slyšeli. Ale třebaže to dnes tak nevypadá, Mona Lisa, zvaná též La Gioconda, se nestala světově proslulou díky svému melancholickému výrazu. To, co ji skutečně globálně proslavilo, byla až krádež před 110 lety.</p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">
<p>Portrét ženy, která se podle různých pramenů mohla ve skutečnosti jmenovat Lisa Gherardini či Lisa del Giocondo, vytvořil začátkem 16. století geniální italský renesanční umělec Leonardo da Vinci. Obraz se podobně jako celé jeho dílo stal součástí světového kulturního dědictví, přesto však byla jeho popularita až do začátku 20. století srovnatelná s řadou jiných velkých renesančních děl.</p>

        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/ze_sveta/rembrandt-umelec-vyroci.html" target="_blank" rel="noopener">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/78/rembrandt-dilo-obraz-malir-nizozemsko-09_denik-150-3x2.jpg" width="150" height="100" alt="Rembrandtův autoportrét" title="Rembrandtův autoportrét" loading="lazy" srcset="https://g.denik.cz/1/78/rembrandt-dilo-obraz-malir-nizozemsko-09_denik-150-3x2.jpg 1x, https://g.denik.cz/1/78/rembrandt-dilo-obraz-malir-nizozemsko-09_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Rembrandta provázely mýty už za života. Dodnes se řeší mrtvá opice na obrazu</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Teprve 21. srpna 1911 se stalo něco, co z Mony Lisy udělalo v neuvěřitelně krátké době globální ikonu a doslova vystřelilo její známost nad všechny konkurenty. Tou událostí, která to způsobila, byla - její krádež. </p>
<h2 class="pseudo-h3">Lov na velké ryby</h2>
<p>Prvním, kdo si všiml, že Mona Lisa v Louvru chybí, byl francouzský malíř Louis Béroud, který přišel do muzea druhý den po krádeži se záměrem udělat si tam náčrt svého vlastního obrazu "Mona Lisa v Louvru" (Mona Lisa au Louvre). Když ale došel k místu, kde měl být portrét vystaven, s překvapením objevil na zdi jen čtyři kovové úchytky na rám. Prostor mezi nimi byl prázdný.</p>
<p>Béroud uvědomil muzejní stráž, ale ani on, ani hlídači si zatím nemysleli, že se děje něco mimořádného. Usoudili, že obraz je zřejmě právě fotografován pro nějakou reklamu na muzeum. Teprve, když se Béroud po několika hodinách vrátil a obraz stále chyběl, pochopil, o co jde, a zalarmoval policii. Ta uzavřela na týden muzeum a spustila vyšetřování, které vstoupilo do dějin.</p>

        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/ze_sveta/general-forrest-ku-klux-klan-vyroci.html" target="_blank" rel="noopener">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/47/nathan-b_denik-150-3x2.jpg" width="150" height="100" alt="Generál Nathan Bedford Forrest, který se narodil v roce 1821, patří k nejkontroverznějším postavám americké historie." title="Generál Nathan Bedford Forrest, který se narodil v roce 1821, patří k nejkontroverznějším postavám americké historie." loading="lazy" srcset="https://g.denik.cz/1/47/nathan-b_denik-150-3x2.jpg 1x, https://g.denik.cz/1/47/nathan-b_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Čaroděj na koni. Kontroverzní generál masakroval černochy a vedl obávaný klan</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Prvním podezřelým se stal jistý umělec jménem Géry Piéret, který již kradl v Louvru v minulosti, a byl tak v policejních záznamech. Piéret ale nebyl ve městě a detektivové ho nemohli najít. Rozhodli se upozornit jeho zaměstnavatele, a hned měli druhého podezřelého, tentokrát o poznání slavnějšího: Piéret totiž pracoval pro Guillauma Apollinaira, francouzského básníka a spoluzakladatele surrealismu, jenž se ke své škodě v minulosti opakovaně veřejně vyjádřil, že by Louvre měl být spálen. Policisté usoudili, že ví o krádeži určitě víc, než tvrdí, a slavný autor skončil ve vazební cele.</p>
<p>Také další muž, na něhož se policie zaměřila, se řadil k tvůrčím veličinám své doby, vytvářejícím nové umělecké směry. Byl jím totiž španělský malíř Pablo Picasso. Ten měl pro změnu smůlu, že od Piéreta koupil před časem nějaké iberské kamenné hlavy, aniž by tušil, že ten je předtím ukradl právě v Louvru. </p>
<p>Oba slavní muži zažili v rukách policie nejednu horkou chvilku, ale dokázat jim nemohla nic, protože s krádeží Mony Lisy neměli nic společného. Nakonec byli zbaveni všech obvinění, jen Picasso musel vrátit kamenné hlavy zpět do muzea.</p>
<h2 class="pseudo-h3">Zloděj vlastenec</h2>
<p>Skutečným pachatelem byl italský sklenářský pomocník Vincenzo Peruggia, který měl na zakázku Louvru vytvořit ochranné skleněné schránky na některé z nejslavnějších uchovávaných děl, včetně Mony Lisy.</p>
<p>Podle jedné pozdější vyšetřovací verze žil Peruggia v přesvědčení, že Monu Lisu "ukradl" Italům o sto let dříve Napoleon Bonaparte při své vojenské expanzi, a jako skutečný italský patriot hodlal vrátit dílo zpět do Itálie. Sice se pletl, protože Mona Lisa se dostala do Francie ještě se samotným Leonardem da Vincim, jenž dožil svůj život na francouzském zámku Clos Lucé, a po jeho smrti ji odkoupil osobně francouzský král František I., ale to zlodějovu vlasteneckému zápalu nevadilo.</p>
<p>Motiv mohl být ale i finanční, protože jeden z Peruggiových přátel vlastnil několik kopií slavného obrazu - kdyby originál zmizel, kopie by pravděpodobně stouply v ceně. </p>

        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/veda-a-technika/sulawesi-malba-prase-archeologie-20210211.html" target="_blank" rel="noopener">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/dc/profimedia-0583733620_denik-150-3x2.jpg" width="150" height="100" alt="Nejstarší známá zvířecí jeskynní malba se nachází v Indonésii. Vznikla před 45 tisíci let" title="Nejstarší známá zvířecí jeskynní malba se nachází v Indonésii. Vznikla před 45 tisíci let" loading="lazy" srcset="https://g.denik.cz/1/dc/profimedia-0583733620_denik-150-3x2.jpg 1x, https://g.denik.cz/1/dc/profimedia-0583733620_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Archeologové našli nejstarší obraz zvířete. Namalován byl před 45 tisíci let</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Ať tak nebo onak, v neděli před krádeží se Peruggia vydal do muzea, protože věděl, že bude druhý den zavřené, a schoval se přes noc ve skříni. Na druhý den ráno si vzal na sebe bílý plášť, jaký nosili muzejní zaměstnanci (díky své předchozí práci v Louvru ho znal), zamířil k obrazu, sňal ho jednoduše ze zdi (alarmy tehdy nebyly), vyndal z ochranné skleněné schránky a pokusil se ho vynést pod pláštěm. Nevšiml si přitom, že na vnitřní straně skla nechal otisk prstu.</p>
<p>Z Louvru se chtěl dostat bočním východem, jenže ten byl zamčený. Peruggia se pokusil zámek otevřít, ale nepovedlo se mu, musel tak nějakou dobu čekat, než se do práce dostavil jeden z muzejníků, který si odemkl.</p>
<p>Obraz schoval ve svém bytě do dřevěné truhly a dva roky o něm nikomu neřekl. Nakonec se jej ale přece jenom pokusil prodat Alfredu Gerovi, který vlastnil ve Florencii galerii Uffizi. Galerista uvědomil policii a Peruggia byl zatčen. Mona Lisa pak byla asi týden ve florentské galerii vystavena, než se 4. ledna 1914 vrátila do Louvru. Peruggia si za krádež odseděl sedm měsíců nepodmíněně, po propuštění narukoval rovnou do války. Zemřel v roce 1925.</p>
<h2 class="pseudo-h3">Nový život Mony Lisy</h2>
<p>V té době však už příběh Mony Lisy nabral úplně nové obrátky, a to zejména díky světovému tisku, pro který byla krádež v Louvru vítaná senzace. Než se obraz znovu našel, objevily se jeho reprodukce na titulních stranách tisíců novin.</p>
<p>"Šedesát detektivů hledá ukradenou Monu Lisu," hlásaly titulky. "Před Louvrem se srocují úzkostlivé davy, které marně doufají, že uslyší uklidňující zvěst, že se Mona Lisa Leonarda da Vinciho našla ukrytá někde v muzeu. Zatím není nic známo o tom, kde se obraz nachází, a veřejné mínění přechází od nedůvěry k největšímu rozhořčení," psal 23. srpna 1911 New York Times.</p>

        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://prazsky.denik.cz/kultura_region/treti-nejdrazsi-dilo-obraz-od-toyen-aukce-20210530.html" target="_blank" rel="noopener">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/f0/obraz-od-toyen-nocni-slavnost-se-prodal-za-36-48-milionu-korun_denik-150-3x2.jpg" width="150" height="100" alt="Obraz Noční slavnost (Ohňostroj) od malířky Toyen na snímku z 14. května 2021." title="Obraz Noční slavnost (Ohňostroj) od malířky Toyen na snímku z 14. května 2021." loading="lazy" srcset="https://g.denik.cz/1/f0/obraz-od-toyen-nocni-slavnost-se-prodal-za-36-48-milionu-korun_denik-150-3x2.jpg 1x, https://g.denik.cz/1/f0/obraz-od-toyen-nocni-slavnost-se-prodal-za-36-48-milionu-korun_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Třetí nejdražší dílo. Obraz od Toyen se prodal za 36,48 milionu korun</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Krádež Mony Lisy navíc zajímala nejrůznější lovce záhad a amatérské detektivy, kteří nevěřili, že by Perrugia byl jediným pachatelem. V roce 1932 otiskl americký deník Saturday Evening Post článek Hearsta Karla Deckera, podle nějž byl iniciátorem krádeže Argentinec Eduardo de Valfierno, jenž si objednal a zaplatil u několika mužů včetně Peruggia krádeže vzácných obrazů, a poté pověřil francouzského restaurátora umění a padělatele Yvese Chaudrona, aby vyráběl jejich kopie, jejichž prodejem chtěl zbohatnout. Decker tato svá tvrzení nikdy nedoložil, ale článek si přesto získal značnou pozornost</p>
<p>Slavná malba na dřevěné topolové desce zkrátka přestala být jen obrazem, ale stala se příběhem. Krádež založila její legendu, a na tuto legendu se pak neustále nabalovaly další a další vrstvy. A třebaže povědomí o samotné krádeži mezi lidmi během času opět zesláblo, sláva obrazu už zůstala. Což je možná projev dějinné spravedlnosti.</p></div></div>




        
</section>


    <div class="article-map">
        <div class="article-map__title">Místo události:</div>
        <iframe width="600" height="300" id="gmap_canvas" class="article-map__frame" src="https://maps.google.com/maps?q=48.860611,2.337644&hl=cs&sll=48.860611,2.337644&z=15&ie=UTF8&iwloc=&key=AIzaSyDEIZ-QLlGWt2u78RFfSLd4Kv8Z4VoIry8&output=embed" title="Mapa" allowfullscreen></iframe>
    </div>




<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">10.9.2021</span>
    
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://pribramsky.denik.cz/nareci/az-zlodejna-zrobila-z-mony-lizy-obraz-kery-zna-cely-svet-20210821.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://pribramsky.denik.cz/nareci/az-zlodejna-zrobila-z-mony-lizy-obraz-kery-zna-cely-svet-20210821.html&text=A%C5%BE%20zlod%C4%9Bjna%20zrobila%20z%20Mony%20Lizy%20obraz%2C%20kery%20zna%20cely%20sv%C4%9Bt&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fpribramsky.denik.cz%2Fnareci%2Faz-zlodejna-zrobila-z-mony-lizy-obraz-kery-zna-cely-svet-20210821.html&subject=A%C5%BE%20zlod%C4%9Bjna%20zrobila%20z%20Mony%20Lizy%20obraz%2C%20kery%20zna%20cely%20sv%C4%9Bt">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Mona Lisa" href="/tagy/mona-lisa-15604.html">Mona Lisa, </a></li>
                    <li><a title="Štítek: Louvre" href="/tagy/louvre-25744.html">Louvre, </a></li>
                    <li><a title="Štítek: krádež" href="/tagy/kradez-209.html">krádež, </a></li>
                    <li><a title="Štítek: muzeum" href="/tagy/muzeum-13488.html">muzeum, </a></li>
                    <li><a title="Štítek: Leonardo da Vinci" href="/tagy/leonardo-da-vinci-2024.html">Leonardo da Vinci, </a></li>
                    <li><a title="Štítek: policie" href="/tagy/policie-291.html">policie, </a></li>
                    <li><a title="Štítek: Vincenzo Peruggia" href="/tagy/vincenzo-peruggia-97853.html">Vincenzo Peruggia, </a></li>
                    <li><a title="Štítek: Lisa del Giocondo" href="/tagy/lisa-del-giocondo-69733.html">Lisa del Giocondo, </a></li>
                    <li><a title="Štítek: Pablo Picasso" href="/tagy/pablo-picasso-17594.html">Pablo Picasso, </a></li>
                    <li><a title="Štítek: Napoleon Bonaparte" href="/tagy/napoleon-bonaparte-11463.html">Napoleon Bonaparte</a></li>
        </ul>
    </div>









<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="2884913437,2481375675,2222854590,3577259436,3563784044,3120883415,2834552717,3046836806,45357866"></div>

 


<article class="box-article box-article-classic mb25 hotjar-top1">

    <a class="box-article-left" href="/miminka/fotogalerie-prave-jsme-se-narodili-20210919.html"  title="číst článek: FOTOGALERIE: Právě jsme se narodili" tabindex="-1" >
        <img src="https://g.denik.cz/47/8d/prave-jsme-se-narodili-18-zari-2021-pb-11_denik-210-3x2.jpg" width="210" height="140" alt="Natálie Vildová se narodila 11. září 2021 v Příbrami. Vážila 2930 g a měřila 48 cm. Doma v Hluboši ji přivítali maminka Lucie a tatínek František." title="Natálie Vildová se narodila 11. září 2021 v Příbrami. Vážila 2930 g a měřila 48 cm. Doma v Hluboši ji přivítali maminka Lucie a tatínek František." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/47/8d/prave-jsme-se-narodili-18-zari-2021-pb-11_denik-210-3x2.jpg 1x, https://g.denik.cz/47/8d/prave-jsme-se-narodili-18-zari-2021-pb-11_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/prave-jsme-se-narodili-18-zari-2021-pb.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 11
        </a>

        </div>
        <a class="box-article-perex fs16" href="/miminka/fotogalerie-prave-jsme-se-narodili-20210919.html"  >
            <h3 class="box-article-title fs20">FOTOGALERIE: Právě jsme se narodili</h3>
            /HLASOVÁNÍ/ Vážení čtenáři, díky vstřícnosti nemocničních porodnic i rodičů vám přinášíme fotografie nejmladších občánků. Tentokrát vám přinášíme…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top2">

    <a class="box-article-left" href="/z-regionu/tetin-svata-ludmila-narodni-pout-mse-potomek-20210918.html"  title="číst článek: Na Tetíně uctili památku svaté Ludmily. Mši sloužil přímý potomek české světice" tabindex="-1" >
        <img src="https://g.denik.cz/3/a8/na-tetine-probehla-narodni-mse-svata-pri-niz-byl-pripomenut-dulezity-odkaz-ceske-svetice-svate-53_denik-210-3x2.jpg" width="210" height="140" alt="Svatá mše na Tetíně" title="Svatá mše na Tetíně" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/3/a8/na-tetine-probehla-narodni-mse-svata-pri-niz-byl-pripomenut-dulezity-odkaz-ceske-svetice-svate-53_denik-210-3x2.jpg 1x, https://g.denik.cz/3/a8/na-tetine-probehla-narodni-mse-svata-pri-niz-byl-pripomenut-dulezity-odkaz-ceske-svetice-svate-53_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/na-tetine-uctili-pamatku-svate-ludmily.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 128
        </a>

        </div>
        <a class="box-article-perex fs16" href="/z-regionu/tetin-svata-ludmila-narodni-pout-mse-potomek-20210918.html"  >
            <h3 class="box-article-title fs20">Na Tetíně uctili památku svaté Ludmily. Mši sloužil přímý potomek české světice</h3>
            Na Tetíně se v sobotu uskutečnila svatá mše k příležitosti 1100 let od mučednické smrti svaté…
        </a>
    </div>
</article>

        <div id="cx_tipcars_service_box_article"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/zpravy_region/pribramska-ekonomka-slavi-sto-let-co-ji-ceka-dal-20210917.html"  title="číst článek: Příbramská ekonomka slaví sto let. Co ji čeká dál?" tabindex="-1" >
        <img src="https://g.denik.cz/47/5f/oa-pribram-100_denik-210-3x2.jpg" width="210" height="140" alt="Z oslav 100. výročí Obchodní akademie a Vyšší oborná škola v Příbrami." title="Z oslav 100. výročí Obchodní akademie a Vyšší oborná škola v Příbrami." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/47/5f/oa-pribram-100_denik-210-3x2.jpg 1x, https://g.denik.cz/47/5f/oa-pribram-100_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/oslavy-100-vyroci-obchodni-akademie-a-vyssi-oborna-skola-v-pribrami.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/pribramska-ekonomka-slavi-sto-let-co-ji-ceka-dal-20210917.html"  >
            <h3 class="box-article-title fs20">Příbramská ekonomka slaví sto let. Co ji čeká dál?</h3>
            /FOTOGALERIE/ Sto let své existence oslavila v pátek za účasti ředitelů dalších škol ve městě…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div id="cx_annonce_box"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top4">

    <a class="box-article-left" href="/zpravy-z-ceska/dest-dotace-sucho-voda-20210915.html"  title="číst článek: Déšť nepomohl, bude zle. Stovky obcí dál žádají o miliony na vodovody" tabindex="-1" >
        <img src="https://g.denik.cz/75/91/sucho-v-cr-20_denik-210-3x2.jpg" width="210" height="140" alt="Stačí otočit kohoutkem a teče voda. Pro statisíce domácností naprostá samozřejmost. V Česku jsou ovšem lokality, kde si lidé musí i nadále dovážet pitnou vodu." title="Stačí otočit kohoutkem a teče voda. Pro statisíce domácností naprostá samozřejmost. V Česku jsou ovšem lokality, kde si lidé musí i nadále dovážet pitnou vodu." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/75/91/sucho-v-cr-20_denik-210-3x2.jpg 1x, https://g.denik.cz/75/91/sucho-v-cr-20_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/sucho2019.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 17
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy-z-ceska/dest-dotace-sucho-voda-20210915.html"  >
            <h3 class="box-article-title fs20">Déšť nepomohl, bude zle. Stovky obcí dál žádají o miliony na vodovody</h3>
            Stačí otočit kohoutkem a teče voda. Pro statisíce domácností naprostá samozřejmost. V Česku jsou…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
        <div id="taboola_article"></div>
        <div class="strossle-widget-article"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top5">

    <a class="box-article-left" href="/zpravy_region/uzasne-kameny-z-pribramska-i-z-dalekych-koncin-jsou-k-sehnani-v-divadle-20210918.html"  title="číst článek: Úžasné kameny z Příbramska i z dalekých končin jsou k sehnání v divadle" tabindex="-1" >
        <img src="https://g.denik.cz/20/c6/ve-vinaricich-se-konala-burza-mineralu-61_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto. " title="Ilustrační foto. " class="box-article-img" loading="lazy" srcset="https://g.denik.cz/20/c6/ve-vinaricich-se-konala-burza-mineralu-61_denik-210-3x2.jpg 1x, https://g.denik.cz/20/c6/ve-vinaricich-se-konala-burza-mineralu-61_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/burza-mineralu-a-fosilii-ilustracni-fotogalerie.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 22
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/uzasne-kameny-z-pribramska-i-z-dalekych-koncin-jsou-k-sehnani-v-divadle-20210918.html"  >
            <h3 class="box-article-title fs20">Úžasné kameny z Příbramska i z dalekých končin jsou k sehnání v divadle</h3>
            Možnost propojit návštěvy burzy minerálů a hornického muzea nabízí v sobotu Příbram. Od deváté do…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div id="cx_realcity_box"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top6">

    <a class="box-article-left" href="/ctenar-reporter/hadanka-poznate-k-vyrobe-ceho-slouzil-predmet-na-fotografii-20210918.html"  title="číst článek: HÁDANKA: Poznáte, k výrobě čeho sloužil předmět na fotografii?" tabindex="-1" >
        <img src="https://g.denik.cz/20/89/hadanka-poznate-k-vyrobe-ceho-slouzil-predmet-na-fotografii_denik-210-3x2.jpg" width="210" height="140" alt="K výrobě čeho sloužil předmět na fotografii?" title="K výrobě čeho sloužil předmět na fotografii?" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/20/89/hadanka-poznate-k-vyrobe-ceho-slouzil-predmet-na-fotografii_denik-210-3x2.jpg 1x, https://g.denik.cz/20/89/hadanka-poznate-k-vyrobe-ceho-slouzil-predmet-na-fotografii_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>


        </div>
        <a class="box-article-perex fs16" href="/ctenar-reporter/hadanka-poznate-k-vyrobe-ceho-slouzil-predmet-na-fotografii-20210918.html"  >
            <h3 class="box-article-title fs20">HÁDANKA: Poznáte, k výrobě čeho sloužil předmět na fotografii?</h3>
            /ANKETA/ Máme pro vás další zábavnou hádanku, tentokrát ze Sládečkova vlastivědného muzea v…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top7">

    <a class="box-article-left" href="/arena-nazoru/nemocni-mocni-20210916.html"  title="číst článek: Nemocní mocní" tabindex="-1" >
        <img src="https://g.denik.cz/1/63/02-pavel-kopecky_denik-210-3x2.jpg" width="210" height="140" alt="Pavel Kopecký" title="Pavel Kopecký" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/63/02-pavel-kopecky_denik-210-3x2.jpg 1x, https://g.denik.cz/1/63/02-pavel-kopecky_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/arena-nazoru/nemocni-mocni-20210916.html"  >
            <h3 class="box-article-title fs20">Nemocní mocní</h3>
            Ze života a zdraví potentátů či jejich rodin se v mediální éře stala věc přísně veřejná. 
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top8">

    <a class="box-article-left" href="/fotbal-druha-liga/pribram-bere-tri-body-z-pudy-lidra-vyhru-na-dukle-trefil-dedic-20210917.html"  title="číst článek: Příbram bere tři body z půdy lídra. Výhru na Dukle trefil Dedič" tabindex="-1" >
        <img src="https://g.denik.cz/63/5a/img-3304dukpri-05_denik-210-3x2.jpg" width="210" height="140" alt="Osmé kolo FORTUNA:NÁRODNÍ LIGY zpestřil zajímavý šlágr Dukla - Příbram." title="Osmé kolo FORTUNA:NÁRODNÍ LIGY zpestřil zajímavý šlágr Dukla - Příbram." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/63/5a/img-3304dukpri-05_denik-210-3x2.jpg 1x, https://g.denik.cz/63/5a/img-3304dukpri-05_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/fnl-8-kolo-dukla-pribram.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 21
        </a>

        </div>
        <a class="box-article-perex fs16" href="/fotbal-druha-liga/pribram-bere-tri-body-z-pudy-lidra-vyhru-na-dukle-trefil-dedic-20210917.html"  >
            <h3 class="box-article-title fs20">Příbram bere tři body z půdy lídra. Výhru na Dukle trefil Dedič</h3>
            /FOTOGALERIE/ Důležité tři body z Prahy. Fotbalisté Příbrami zvítězili v osmém kole FORUNA…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top9">

    <a class="box-article-left" href="/z-regionu/lebka-svate-ludmily-dorazila-na-tetin-20210917.html"  title="číst článek: Lebka svaté Ludmily dorazila na Tetín. Začala Národní svatoludmilská pouť" tabindex="-1" >
        <img src="https://g.denik.cz/3/3a/lebka-svate-ludmily-dorazila-na-tetin-2021-29_denik-210-3x2.jpg" width="210" height="140" alt="Lebka svaté Ludmily dorazila na Tetín v pátek 17. září 2021." title="Lebka svaté Ludmily dorazila na Tetín v pátek 17. září 2021." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/3/3a/lebka-svate-ludmily-dorazila-na-tetin-2021-29_denik-210-3x2.jpg 1x, https://g.denik.cz/3/3a/lebka-svate-ludmily-dorazila-na-tetin-2021-29_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/lebka-svate-ludmily-dorazila-na-tetin-v-patek-17-zari-2021.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 64
        </a>

        </div>
        <a class="box-article-perex fs16" href="/z-regionu/lebka-svate-ludmily-dorazila-na-tetin-20210917.html"  >
            <h3 class="box-article-title fs20">Lebka svaté Ludmily dorazila na Tetín. Začala Národní svatoludmilská pouť</h3>
            /FOTOGALERIE/ Na Tetín dorazila lebka svaté Ludmily v pátek večer pět minut před půl šestou.…
        </a>
    </div>
</article>



<div class="volby-seobox">
	<a class="volby-seobox__title" href="/volby-ps-2021/">Volby do Poslanecké sněmovny 2021</a>
	<p class="volby-seobox__perex">Volby do Poslanecké sněmovny se konají ve dvou dnech, v pátek 8. října 2021 od 14.00 hodin do 22.00 hodin a v sobotu 9. října 2021 od 8.00 hodin do 14.00 hodin.</p>
	<div class="volby-seobox__content"><p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/volby-do-poslanecke-snemovny-2021-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/volby-do-poslanecke-snemovny-2021-20220513.html" rel="noopener">Kdy k volbám? Jak volit?</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/rijnove-volby-podle-novych-pravidel-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/rijnove-volby-podle-novych-pravidel-20220513.html" rel="noopener">Nový systém voleb</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021/" target="_blank" title="https://www.denik.cz/volby-ps-2021/" rel="noopener">Volební speciál</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-preference/" target="_blank" title="https://www.denik.cz/volby-ps-2021-preference/" rel="noopener">Koho mohu volit?</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/zakonodarna-moc-v-ceske-republice-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/zakonodarna-moc-v-ceske-republice-20220513.html" rel="noopener">Jak funguje Poslanecká sněmovna?</a></p></div>
</div>
        </div>
        <div class="layout__right">
<a class="moje-predplatne js-hideSeznamTraffic" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow" target="_blank">
    Předplaťte si Deník
</a>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15 hotjar-top12">
    <div class="box-article-left">
        <a href="/nareci/co-bagrovali-ve-starym-rimu-borci-a-koc-kazde-na-solovku-20210827.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/ef/11-pompeje-upraveno_denik-120-3x2.jpg" width="120" height="80" alt="Antické město Pompeje poblíž italské Neapole" title="Antické město Pompeje poblíž italské Neapole" loading="lazy" srcset="https://g.denik.cz/1/ef/11-pompeje-upraveno_denik-120-3x2.jpg 1x, https://g.denik.cz/1/ef/11-pompeje-upraveno_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/nareci/" title="Rubrika Nářečí" >
            
            Nářečí
        </a>
    

        </div>
        <a href="/nareci/co-bagrovali-ve-starym-rimu-borci-a-koc-kazde-na-solovku-20210827.html" tabindex="-1" title="číst článek: Co bagrovali ve starým Římu? Borci a koc každé na sólovku" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Co bagrovali ve starým Římu? Borci a koc každé na sólovku</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top12">
    <div class="box-article-left">
        <a href="/nareci/to-je-solich-francouz-pronajima-misto-cimry-loch-z-druhy-svetovy-20210827.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/46/10-bunkr-airbnb-upraveno_denik-120-3x2.jpg" width="120" height="80" alt="Přes Airbnb lze bydlet i v bunkru z druhé světové války." title="Přes Airbnb lze bydlet i v bunkru z druhé světové války." loading="lazy" srcset="https://g.denik.cz/1/46/10-bunkr-airbnb-upraveno_denik-120-3x2.jpg 1x, https://g.denik.cz/1/46/10-bunkr-airbnb-upraveno_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/nareci/" title="Rubrika Nářečí" >
            
            Nářečí
        </a>
    

        </div>
        <a href="/nareci/to-je-solich-francouz-pronajima-misto-cimry-loch-z-druhy-svetovy-20210827.html" tabindex="-1" title="číst článek: To je šolich. Francouz pronajímá místo cimry loch z druhý světový" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">To je šolich. Francouz pronajímá místo cimry loch z druhý světový</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top12">
    <div class="box-article-left">
        <a href="/nareci/v-cesku-mame-hrubo-druhuv-netopyru-ale-ten-posledni-objevili-deprem-nedavno-2021.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/9e/09-netopyri-upraveno_denik-120-3x2.jpg" width="120" height="80" alt="Ve Flascharově dole v Odrách přes zimní měsíce hibernují netopýři." title="Ve Flascharově dole v Odrách přes zimní měsíce hibernují netopýři." loading="lazy" srcset="https://g.denik.cz/1/9e/09-netopyri-upraveno_denik-120-3x2.jpg 1x, https://g.denik.cz/1/9e/09-netopyri-upraveno_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/nareci/" title="Rubrika Nářečí" >
            
            Nářečí
        </a>
    

        </div>
        <a href="/nareci/v-cesku-mame-hrubo-druhuv-netopyru-ale-ten-posledni-objevili-deprem-nedavno-2021.html" tabindex="-1" title="číst článek: V Česku mame hrubo druhuv netopyru. Ale ten poslední objevili deprem nedavno" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">V Česku mame hrubo druhuv netopyru. Ale ten poslední objevili deprem nedavno</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/hadanka-poznate-k-vyrobe-ceho-slouzil-predmet-na-fotografii-20210918.html" tabindex="-1" title="číst článek: HÁDANKA: Poznáte, k výrobě čeho sloužil předmět na fotografii?">
			        <h3 class="ugc-promo__article-title">HÁDANKA: Poznáte, k výrobě čeho sloužil předmět na fotografii?</h3>
			    </a>
				<a href="/ctenar-reporter/rady-do-zahrady-rakytnik-je-vitaminovou-bombou-jak-na-jeho-pestovani-20210916.html" tabindex="-1" title="číst článek: Rady do zahrady: Rakytník je vitaminovou bombou. Jak na jeho pěstování?">
			        <h3 class="ugc-promo__article-title">Rady do zahrady: Rakytník je vitaminovou bombou. Jak na jeho pěstování?</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;pribramsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/s-nakupnim-kosikem-po-evrope-20210914.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c103e564173d2bc62e2e3f8002d36802.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/s-nakupnim-kosikem-po-evrope-20210914.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: S nákupním košíkem po Evropě" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">S nákupním košíkem po Evropě</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/spiritualita/astrologie-prichazi-uplnek-v-rybach-chvile-na-otevreni-sve-mysli-20210914.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c7dd98b1818a83a772fadef0179ae00d.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/spiritualita/astrologie-prichazi-uplnek-v-rybach-chvile-na-otevreni-sve-mysli-20210914.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Astrologie: Přichází úplněk v rybách, chvíle na otevření své mysli" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Astrologie: Přichází úplněk v rybách, chvíle na otevření…</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/s-nakupnim-kosikem-po-evrope-20210914.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/4a18a70402ab6e01d287ee1dcd950a43.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/s-nakupnim-kosikem-po-evrope-20210914.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: S nákupním košíkem po Evropě" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">S nákupním košíkem po Evropě</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/spiritualita/astrologie-prichazi-uplnek-v-rybach-chvile-na-otevreni-sve-mysli-20210914.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/b585fc44884dfc552585b35f5ab312c1.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/spiritualita/astrologie-prichazi-uplnek-v-rybach-chvile-na-otevreni-sve-mysli-20210914.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Astrologie: Přichází úplněk v rybách, chvíle na otevření své mysli" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Astrologie: Přichází úplněk v rybách, chvíle na otevření…</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/clanek/stara-skola-v-krizanech-laka-nejen-na-besedy-cim-je-jeste-zajimava-20210919.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/50f2bf4a6dca2223443f35c01d279a10.jpg" width="279" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/clanek/stara-skola-v-krizanech-laka-nejen-na-besedy-cim-je-jeste-zajimava-20210919.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Stará škola v Křižanech láká nejen na besedy. Čím je ještě zajímavá?
            " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">
                Stará škola v Křižanech láká nejen na…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/clanek/stara-skola-v-krizanech-laka-nejen-na-besedy-cim-je-jeste-zajimava-20210919.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/42790e23d55cf8dd2c2e97d7dcef8855.jpg" width="279" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/clanek/stara-skola-v-krizanech-laka-nejen-na-besedy-cim-je-jeste-zajimava-20210919.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Stará škola v Křižanech láká nejen na besedy. Čím je ještě zajímavá?
            " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">
                Stará škola v Křižanech láká nejen na…</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/444468-bytova-krize-v-cr-se-prohlubuje-mesta-postupne-predstavuji-reseni?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/0ee07e1d67f97d044fe0fc9d73a88d31.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/444468-bytova-krize-v-cr-se-prohlubuje-mesta-postupne-predstavuji-reseni?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Bytů v Česku je málo a stojí majlant. Města postupně přicházejí s řešením" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Bytů v Česku je málo a stojí majlant. Města postupně…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/444460-cekaji-nas-teplotni-soky-uz-do-tydne-se-objevi-i-prvni-mraziky-predpoved?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a31374dc3db3a1537f342227c6aa4633.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/444460-cekaji-nas-teplotni-soky-uz-do-tydne-se-objevi-i-prvni-mraziky-predpoved?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Čekají nás teplotní šoky, už do týdne se objeví i první mrazíky. PŘEDPOVĚĎ" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Čekají nás teplotní šoky, už do týdne se objeví i první…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/slunecna-konec-hana.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/bd/prima-slunecna-d210909yzzth1_denik-120-3x2.jpg" width="120" height="80" alt="Slunečná" title="Slunečná" loading="lazy" srcset="https://g.denik.cz/56/bd/prima-slunecna-d210909yzzth1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/bd/prima-slunecna-d210909yzzth1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    

        </div>
        <a href="https://sip.denik.cz/celebrity/slunecna-konec-hana.html" tabindex="-1" title="číst článek: Slunečná přijde o jednu z hlavních postav: Příběh je dopovídán, říká hvězda"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Slunečná přijde o jednu z hlavních postav: Příběh je dopovídán, říká hvězda</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/masterchef-cesko-givinar-kriz.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/e2/b097206-19045670-7069_denik-120-3x2.jpg" width="120" height="80" alt="Jejich reakcí ho však zarazí." title="Jejich reakcí ho však zarazí." loading="lazy" srcset="https://g.denik.cz/120/e2/b097206-19045670-7069_denik-120-3x2.jpg 1x, https://g.denik.cz/120/e2/b097206-19045670-7069_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    

        </div>
        <a href="https://sip.denik.cz/celebrity/masterchef-cesko-givinar-kriz.html" tabindex="-1" title="číst článek: Známá tvář v MasterChef Česko: Od Forejta zástěru nedostane kvůli střetu zájmů"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Známá tvář v MasterChef Česko: Od Forejta zástěru nedostane kvůli střetu zájmů</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/princ-harry-meghan-markle-narozeniny.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/55/profimediad-0595981330_denik-120-3x2.jpg" width="120" height="80" alt="Princ Harry, Meghan Markle, princ William, Kate Middleton" title="Princ Harry, Meghan Markle, princ William, Kate Middleton" loading="lazy" srcset="https://g.denik.cz/56/55/profimediad-0595981330_denik-120-3x2.jpg 1x, https://g.denik.cz/56/55/profimediad-0595981330_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    

        </div>
        <a href="https://www.kafe.cz/celebrity/princ-harry-meghan-markle-narozeniny.html" tabindex="-1" title="číst článek: Rozpory Harryho a Meghan Markle s monarchií stále trvají: Důkazem je nový snímek"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Rozpory Harryho a Meghan Markle s monarchií stále trvají: Důkazem je nový snímek</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/gabriela-soukalova-porodila.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/6f/profimedia-0615009205-1_denik-120-3x2.jpg" width="120" height="80" alt="Gabriela Soukalová je maminkou" title="Gabriela Soukalová je maminkou" loading="lazy" srcset="https://g.denik.cz/120/6f/profimedia-0615009205-1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/6f/profimedia-0615009205-1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    

        </div>
        <a href="https://www.kafe.cz/celebrity/gabriela-soukalova-porodila.html" tabindex="-1" title="číst článek: Naše štěstí se jmenuje Izabelka, Gabriela Soukalová se poprvé stala maminkou"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Naše štěstí se jmenuje Izabelka, Gabriela Soukalová se poprvé stala maminkou</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

        <div class="content">
            <section class="prometheus section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24 prometheus__title"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus prometheus__wrap">
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/76#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/9/6/9/6/9/2596969-500-810.jpg" width="180" alt="kik" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    kik
                    <div class="prometheus-date prometheus__date">18.09. - 18.09.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/3#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/9/8/3/4/3/2598343-500-810.jpg" width="180" alt="Albert Supermarket - Ušetřete víc a zdravé jídlo nejvíc" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Albert Supermarket - Ušetřete víc a zdravé jídlo nejvíc
                    <div class="prometheus-date prometheus__date">15.09. - 21.09.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/112#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/9/9/4/7/7/2599477-500-810.jpg" width="180" alt="PENNY MARKET - Oblíbené značky za nízké ceny" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    PENNY MARKET - Oblíbené značky za nízké ceny
                    <div class="prometheus-date prometheus__date">16.09. - 29.09.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/3#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/7/9/2/2/4/2579224-500-810.jpg" width="180" alt="Albert - Magazín" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Albert - Magazín
                    <div class="prometheus-date prometheus__date">01.09. - 28.09.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/3#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/9/8/0/7/9/2598079-500-810.jpg" width="180" alt="Albert Hypermarket - Ušetřete víc a zdravé jídlo nejvíc" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Albert Hypermarket - Ušetřete víc a zdravé jídlo nejvíc
                    <div class="prometheus-date prometheus__date">15.09. - 21.09.</div>
                </div>
            </a>
    </div>
</section>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/serizovaci--udrzbari-58189439-wpgwhc.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Seřizovači - údržbáři, 26 350 Kč" target="_blank" rel="noopener">
			       	Seřizovači - údržbáři, 26 350 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/elektrikari-58881097-w7bz33.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Elektrikáři, 35 000 Kč" target="_blank" rel="noopener">
			       	Elektrikáři, 35 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/technik-tpv-59006497-w5ctav.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Technik TPV, 37 000 Kč" target="_blank" rel="noopener">
			       	Technik TPV, 37 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnici-v-oblasti-vystavby-58858885-wnm2x8.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Dělníci v oblasti výstavby budov, 16 200 Kč" target="_blank" rel="noopener">
			       	Dělníci v oblasti výstavby budov, 16 200 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladnici-58918897-w1upqa.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Skladníci, 25 000 Kč" target="_blank" rel="noopener">
			       	Skladníci, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnici-montaze-58908395-wzr6we.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pracovníci montáže, 16 800 Kč" target="_blank" rel="noopener">
			       	Pracovníci montáže, 16 800 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/uklizec-ka-58759347-wtzvn4.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Uklízeč/ka, 16 800 Kč" target="_blank" rel="noopener">
			       	Uklízeč/ka, 16 800 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/svareci-58858899-wh5vhm.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Svářeči, 25 000 Kč" target="_blank" rel="noopener">
			       	Svářeči, 25 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/307/307-1-4i-65KW-D-Hatchback-1596463234239217.html?d_pb#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 307 koupeno v A" target="_blank" rel="noopener">
		          	Peugeot 307 koupeno v A
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/807/807-2-0-HDI-EXC-Kombi-1631874793785301.html?d_pb#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 807 servisní knížka, koupeno v A" target="_blank" rel="noopener">
		          	Peugeot 807 servisní knížka, koupeno v A
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/1/1-114i-1-6-b-Hatchback-163190401464648.html?d_pb#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 1 první majitel, koupeno v D, vyrobeno v EU, dovezeno, garážované, nehavarované" target="_blank" rel="noopener">
		          	BMW 1 první majitel, koupeno v D, vyrobeno v EU, dovezeno, garážované, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X5/X5-3-0-D-xDrive-SUV-16225708358141727.html?d_pb#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X5 servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
		          	BMW X5 servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/118/118-i-Urban-1-m-Hatchback-159291921289272.html?d_pb#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 118 první majitel, servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
		          	BMW 118 první majitel, servisní knížka, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/118/118-D-aut-kl-Na-Kombi-16267105444846.html?d_pb#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 118 servisní knížka, koupeno v D" target="_blank" rel="noopener">
		          	BMW 118 servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/116/116-i-TOP-ALU1-Hatchback-162531554551249.html?d_pb#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 116 servisní knížka, koupeno v D" target="_blank" rel="noopener">
		          	BMW 116 servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/118/118-d-Xenony-1-Hatchback-1630947826234106.html?d_pb#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 118 první majitel" target="_blank" rel="noopener">
		          	BMW 118 první majitel
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/hatchback/benzin/volkswagen-golf-1-2-tsi-20227128.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf 1.2 TSi" target="_blank" rel="noopener">
		          	Volkswagen Golf 1.2 TSi
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/kombi/nafta/volkswagen-golf-1-6-tdi-tempomat-klima-koup-cr-4063682.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf 1,6 TDI TEMPOMAT KLIMA koup.ČR" target="_blank" rel="noopener">
		          	Volkswagen Golf 1,6 TDI TEMPOMAT KLIMA koup.ČR
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-308/hatchback/nafta/peugeot-308-1-6-hdi-120-allure-man-6-20707269.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 308 1.6 HDi 120 ALLURE MAN 6" target="_blank" rel="noopener">
		          	Peugeot 308 1.6 HDi 120 ALLURE MAN 6
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-clio/hatchback/benzin/renault-clio-intens-tce-90-2021-23491615.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Clio Intens TCe 90 2021" target="_blank" rel="noopener">
		          	Renault Clio Intens TCe 90 2021
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-laguna/liftback/nafta/renault-laguna-2-0-dci-16v-tempomat-6rychl-cr-4063701.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Laguna 2,0 DCI 16V TEMPOMAT 6RYCHL ČR" target="_blank" rel="noopener">
		          	Renault Laguna 2,0 DCI 16V TEMPOMAT 6RYCHL ČR
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-q2/suv/nafta/audi-q2-1-6-85-kw-50705652.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi Q2 1,6  / 85 kW" target="_blank" rel="noopener">
		          	Audi Q2 1,6  / 85 kW
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/dacia-duster/suv/lpg/dacia-duster-comfort-tce-100-lpg-go-23490681.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dacia Duster Comfort Tce 100 LPG*GO" target="_blank" rel="noopener">
		          	Dacia Duster Comfort Tce 100 LPG*GO
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-combi-tdi-2-0-110-kw-ambitio-50704477.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb Combi TDI 2,0 / 110 kW Ambitio" target="_blank" rel="noopener">
		          	Škoda Superb Combi TDI 2,0 / 110 kW Ambitio
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-pribram-pivovarska-4059426#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Příbram, Pivovarská Pronájem bytu 2+kk" target="_blank" rel="noopener">
		          	Příbram, Pivovarská Pronájem bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-pribram-pod-certovym-pahorkem-4059248#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Příbram, Pod Čertovým pahorkem Prodej bytu 3+1" target="_blank" rel="noopener">
		          	Příbram, Pod Čertovým pahorkem Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-pribram-jana-drdy-4059227#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Příbram, Jana Drdy Prodej bytu 2+1" target="_blank" rel="noopener">
		          	Příbram, Jana Drdy Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-pribram-legionaru-417-4057923#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Příbram, Legionářů 417 Prodej bytu 2+1" target="_blank" rel="noopener">
		          	Příbram, Legionářů 417 Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-rozmital-pod-tremsinem-4057646#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Rožmitál pod Třemšínem Prodej domu" target="_blank" rel="noopener">
		          	Rožmitál pod Třemšínem Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-dobris-antonina-dvoraka-91-4057011#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dobříš, Antonína Dvořáka 91 Pronájem bytu 2+kk" target="_blank" rel="noopener">
		          	Dobříš, Antonína Dvořáka 91 Pronájem bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-dobris-antonina-dvoraka-91-4057009#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dobříš, Antonína Dvořáka 91 Pronájem bytu 2+kk" target="_blank" rel="noopener">
		          	Dobříš, Antonína Dvořáka 91 Pronájem bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-pribram-na-lestine-4056835#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Příbram, Na Leštině Pronájem bytu 2+1" target="_blank" rel="noopener">
		          	Příbram, Na Leštině Pronájem bytu 2+1
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
        </div>



<div class="footer">
        <a class="footer__logo" href="/">
            <img src="https://g.denik.cz/build/images/denik/loga/regions/pribramsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
        </a>

    <div class="footer__nav-wrap">
        <nav class="footer__nav">
        	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/pribramsky_denik.html" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
    </div>

    <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
            </a>

        <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
        </a>
            <a class="footer__icon-link" href="https://www.facebook.com/P%C5%99%C3%ADbramsk%C3%BD-den%C3%ADk-175231599185986/" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
            </a>

        <a class="footer__icon-link" href="/rss/">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
        </a>
            <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                <span>Mobilní<br>deník</span>
            </span>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001631893609/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001631893609/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1631866207.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1631866207.js"></script>
</body>
</html>