
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>V novém roce si v Příbrami a dalších městech lidé připlatí za vodu - Příbramský deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">




<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'pribramsky.denik.cz',
		'rubrikaTitle': 'Podnikání',
		'rubrikaName': 'podnikani',
		'template': 'clanek',
		'title': 'V novém roce si v Příbrami a dalších městech lidé připlatí za vodu',
		'tag': ['Nový rok', 'Příbram', 'okres Příbram', 'Sedlčany', 'Jan Konvalinka'],
		'author': 'Radek R. Kaša',
		'publishedDateTime': '2022-12-08T07:28:00+01:00',
		'modifiedDateTime': '2022-12-08T07:28:00+01:00',
		'articleID': 3841886140,
		'articleType': 'text',
		'articleAttachment': ['diskuze', ],
		'pageClassification': ['personal-finance'],
		'hasGallery': true,
		'back': '3841886140-2114-47',
		'image': 'https://g.denik.cz/3/c4/odpady-voda-ilu-ta12-denik-630_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': 'https://pribramsky.denik.cz/galerie/pitna-voda-ilustracni-fotogalerie.html?photo=1&amp;back=3841886140-2114-47',
			'count': 5,
			'count-page': 7,
			'count-photo': 5,
			'count-video': 1,
			'count-audio': 0,
		},
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': 'https://pribramsky.denik.cz/',
		'device': 'desktop',
		'url': 'https://pribramsky.denik.cz/podnikani/v-novem-roce-si-v-pribrami-a-dalsich-mestech-priplati-za-vodu-20221208.html',
		'version': 'live',
		'group': 'infotainment',
		'v': '001670490570',
	});
</script>





<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "/admin-panel/";
        </script>



    <script type="application/ld+json">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</script>



    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Příbramský deník",
                "item": "https://pribramsky.denik.cz/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Podnikání",
                "item": "https://pribramsky.denik.cz/podnikani/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "V novém roce si v Příbrami a dalších městech lidé připlatí za vodu",
                "item": "https://pribramsky.denik.cz/podnikani/v-novem-roce-si-v-pribrami-a-dalsich-mestech-priplati-za-vodu-20221208.html"
            }
        ]
    }
    </script>
        

        <style>
        .test-asset4{display:none}
    </style>
		    <link rel="stylesheet" href="https://g.denik.cz/001670490570/build/style/denik/desktop/pages/page-article.css" media="all">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-eafe566e4351-exodus-panel-1670488662.css">


        





    <link rel="preload" href="https://g.denik.cz/fonts/RobotoSlab/RobotoSlab-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Bold.woff2" as="font" type="font/woff2" crossorigin>

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://pribramsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Příbramský deník">

        <meta name="robots" content="index,follow,max-image-preview:large,noarchive">
        <meta name="description" lang="cs" content="Lidé na Příbramsku si od nového roku připlatí za vodu. Důvodem jsou i zde vysoké ceny energií a rekordní inflace. Hlavní roli hraje především elektřina,…">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
<link rel="canonical" href="https://pribramsky.denik.cz/podnikani/v-novem-roce-si-v-pribrami-a-dalsich-mestech-priplati-za-vodu-20221208.html">

        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="keywords" content="Příbramsko, cena, voda, zdražení">
    <meta name="author" content="Radek R. Kaša">

	<meta property="og:site_name" content="Příbramský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://pribramsky.denik.cz/podnikani/v-novem-roce-si-v-pribrami-a-dalsich-mestech-priplati-za-vodu-20221208.html">
	<meta property="og:title" content="V novém roce si v Příbrami a dalších městech lidé připlatí za vodu">
	<meta property="og:description" content="Lidé na Příbramsku si od nového roku připlatí za vodu. Důvodem jsou i zde vysoké ceny energií a rekordní inflace. Hlavní roli hraje především elektřina, která je potřeba k přečerpávání prakticky každého litru.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta property="twitter:title" content="V novém roce si v Příbrami a dalších městech lidé připlatí za vodu">
	<meta property="twitter:description" content="Lidé na Příbramsku si od nového roku připlatí za vodu. Důvodem jsou i zde vysoké ceny energií a rekordní inflace. Hlavní roli hraje především elektřina, která je potřeba k přečerpávání prakticky každého litru.">
	<meta name="twitter:description" content="Lidé na Příbramsku si od nového roku připlatí za vodu. Důvodem jsou i zde vysoké ceny energií a rekordní inflace. Hlavní roli hraje především elektřina, která je potřeba k přečerpávání prakticky každého litru.">
	<meta property="og:image" content="https://g.denik.cz/3/c4/odpady-voda-ilu-ta12-denik-630_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Pitná voda - ilustrační foto.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/3/c4/odpady-voda-ilu-ta12-denik-630_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/3/c4/odpady-voda-ilu-ta12-denik-630_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/P%C5%99%C3%ADbramsk%C3%BD-den%C3%ADk-175231599185986/">
    <meta property="article:published_time" content="2022-12-08T07:28:00+01:00">
    <meta property="article:modified_time" content="2022-12-08T07:28:00+01:00">



        
</head>

<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2SSW3B&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;pribramsky.denik.cz&quot;})">
            <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
        </a>

        <a
            class="user-bar__btn user-bar__btn-mail"
            href="https://profil.denik.cz/newsletter/?region=pribramsky&amp;backUrl=https://pribramsky.denik.cz/podnikani/v-novem-roce-si-v-pribrami-a-dalsich-mestech-priplati-za-vodu-20221208.html"
            target="_blank"
            rel="noopener"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;pribramsky.denik.cz&quot;})"
        >
            Chci zprávy do e-mailu
        </a>

        <div class="user-bar__info-text js-user-bar-text"></div>

        <a
            class="user-bar__btn user-bar__btn-gold js-gold js-locked"
            href="/predplatne/"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;pribramsky.denik.cz&quot;})"
        >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fpribramsky.denik.cz%2Fpodnikani%2Fv-novem-roce-si-v-pribrami-a-dalsich-mestech-priplati-za-vodu-20221208.html&amp;source=website_odkaz_prihlasit_desktop" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fpribramsky.denik.cz%2Fpodnikani%2Fv-novem-roce-si-v-pribrami-a-dalsich-mestech-priplati-za-vodu-20221208.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://pribramsky.denik.cz/podnikani/v-novem-roce-si-v-pribrami-a-dalsich-mestech-priplati-za-vodu-20221208.html" 
            data-newsletterUrl="https://profil.denik.cz/newsletter/?region=pribramsky&amp;backUrl=https://pribramsky.denik.cz/podnikani/v-novem-roce-si-v-pribrami-a-dalsich-mestech-priplati-za-vodu-20221208.html"
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>
	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>


<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/pribramsky_denik.svg" width height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>    </header>

<nav class="menu">
    
        <a href="https://pribramsky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;pribramsky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://pribramsky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;pribramsky.denik.cz&quot;})"  class="menu__item">SPORT</a>

        <a href="https://pribramsky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;pribramsky.denik.cz&quot;})"  class="menu__item active">PODNIKÁNÍ</a>

        <a href="https://pribramsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;pribramsky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://pribramsky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;pribramsky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://www.denik.cz/tema/podcasty-a-videa.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podcasty', 'eventLabel': &quot;pribramsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">PODCASTY</a>

        <a href="https://pribramsky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;pribramsky.denik.cz&quot;})"  class="menu__item">MIMINKA</a>

        <a href="https://pribramsky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;pribramsky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://pribramsky.denik.cz/skoly-a-vzdelavani" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_skoly', 'eventLabel': &quot;pribramsky.denik.cz&quot;})"  class="menu__item">ŠKOLY</a>

        <a href="https://pribramsky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;pribramsky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;pribramsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'https://pribramsky.denik.cz/podnikani/v-novem-roce-si-v-pribrami-a-dalsich-mestech-priplati-za-vodu-20221208.html?utm_source=rss&amp;utm_medium=feed&amp;utm_campaign=pribramsky.denik.cz&amp;utm_content=podnikani'})"
></button>
        <form action="/podnikani/v-novem-roce-si-v-pribrami-a-dalsich-mestech-priplati-za-vodu-20221208.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu --submenu">

             <li class="submenu__item">
                <a href="https://pribramsky.denik.cz/pribehy-a-rozhovory/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_pribehy', 'eventLabel': &quot;pribramsky.denik.cz&quot;})"  class="submenu__item-a">
                    Příběhy
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://pribramsky.denik.cz/byznys-kafe/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_byznys-kafe', 'eventLabel': &quot;pribramsky.denik.cz&quot;})"  class="submenu__item-a">
                    Byznys kafe
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://pribramsky.denik.cz/poradna-podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_poradna', 'eventLabel': &quot;pribramsky.denik.cz&quot;})"  class="submenu__item-a">
                    Poradna
                </a>
            </li>
    </ul>







        <div class="content">





	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>





        <a class="vyzva-ctenarum" href="https://www.denik.cz/ekonomika/novinky-v-duchodech-novela.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Novinky v důchodech:</h3>
            <span class="vyzva-ctenarum__text">Jiné termíny výplat, vyplacené penze zůstanou pozůstalým</span>
        </a>





    <div class="layout__row section-base">
        <div class="layout__left">














<section id="copylink-content" class="section-article">
    




        <h1 class="article-title">V novém roce si v Příbrami a dalších městech lidé připlatí za vodu</h1>
        
<div class="js-article-rating article-rating__container"
    data-api-url="https://api.denik.cz/api/v2/"
    data-article-token="YTozOntzOjE6ImMiO2k6NzI0NTUzMDtzOjE6InIiO2k6NDc7czoxOiJzIjtpOjIxMTQ7fQ%3D%3D"
    data-average=""
    data-min-rating="1"
    data-max-rating="5"
    data-position=""
    data-url-login="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fpribramsky.denik.cz%2Fpodnikani%2Fv-novem-roce-si-v-pribrami-a-dalsich-mestech-priplati-za-vodu-20221208.html&amp;source=hodnoceni_clanku"
    data-total="0"
>
    <div class="article-rating__loading"></div>
</div>


<div class="article-info__tags">
    <div class="article-info__items">
            <div class="article-info__item ac-date">
                    dnes 07:28
            </div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                    <div class="article-info__author ac-autor">
                            <img src="https://g.denik.cz/3/fb/beroun-redaktor-radek-r-kasa_denik-75-1x1.jpg" width="75" height="75" alt="Radek R. Kaša" title="Radek R. Kaša" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/3/fb/beroun-redaktor-radek-r-kasa_denik-75-1x1.jpg 1x, https://g.denik.cz/3/fb/beroun-redaktor-radek-r-kasa_denik-75-1x1&#64;2x.jpg 2x">
                        
                        <div class="article-info__author-detail">
                            <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/radek-r-kasa-4293.html">
                                <span class="article-info__author-name">
                                    Radek R.
                                    Kaša
                                </span>
                            </a>

                                <div class="article-info__author-func">Reportér</div>
                                <a class="article-info__author-write" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'napiste', 'eventLabel': this.href })"  href="/autor/radek-r-kasa-4293.html">Napište mi</a>
                        </div>
                    </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fpribramsky.denik.cz%2Fpodnikani%2Fv-novem-roce-si-v-pribrami-a-dalsich-mestech-priplati-za-vodu-20221208.html&subject=V%20nov%C3%A9m%20roce%20si%20v%20P%C5%99%C3%ADbrami%20a%20dal%C5%A1%C3%ADch%20m%C4%9Bstech%20lid%C3%A9%20p%C5%99iplat%C3%AD%20za%20vodu" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;V novém roce si v Příbrami a dalších městech lidé připlatí za vodu&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
    </div>
</div>
            <p class="article-perex">Lidé na Příbramsku si od nového roku připlatí za vodu. Důvodem jsou i zde vysoké ceny energií a rekordní inflace. Hlavní roli hraje především elektřina, která je potřeba k přečerpávání prakticky každého litru.</p>


    <a class="article-multimedium" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_foto_hlavni', 'eventLabel': this.href})"  href="/galerie/pitna-voda-ilustracni-fotogalerie.html?photo=1&amp;back=3841886140-2114-47">
        <img src="https://g.denik.cz/3/c4/odpady-voda-ilu-ta12-denik-630_denik-630-16x9.jpg" width="630" height="354" alt="Pitná voda - ilustrační foto." title="Pitná voda - ilustrační foto." class="multimedium-img" loading="eager" srcset="https://g.denik.cz/3/c4/odpady-voda-ilu-ta12-denik-630_denik-630-16x9.jpg 1x, https://g.denik.cz/3/c4/odpady-voda-ilu-ta12-denik-630_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>

    <nav class="article-gallery">
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 1 + '_desktop', 'eventLabel': this.href})"  href="/galerie/pitna-voda-ilustracni-fotogalerie.html?back=3841886140-2114-47&amp;photo=2">
                        <img src="https://g.denik.cz/43/5c/umyvadlo-voda-baterie-koupelna_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/43/5c/umyvadlo-voda-baterie-koupelna_denik-150-3x2.jpg 1x, https://g.denik.cz/43/5c/umyvadlo-voda-baterie-koupelna_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 2 + '_desktop', 'eventLabel': this.href})"  href="/galerie/pitna-voda-ilustracni-fotogalerie.html?back=3841886140-2114-47&amp;photo=3">
                        <img src="https://g.denik.cz/1/57/voda-piti-mineralni-pitny-rezim-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/57/voda-piti-mineralni-pitny-rezim-03_denik-150-3x2.jpg 1x, https://g.denik.cz/1/57/voda-piti-mineralni-pitny-rezim-03_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 3 + '_desktop', 'eventLabel': this.href})"  href="/galerie/pitna-voda-ilustracni-fotogalerie.html?back=3841886140-2114-47&amp;photo=4">
                        <img src="https://g.denik.cz/52/ee/voda-d160906lnuzy1_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/52/ee/voda-d160906lnuzy1_denik-150-3x2.jpg 1x, https://g.denik.cz/52/ee/voda-d160906lnuzy1_denik-150-3x2&#64;2x.jpg 2x">
                </a>
        
        <a class="article-gallery__link" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_vsechny-fotky', 'eventLabel': this.href, 'eventValue': 0})"  href="/galerie/pitna-voda-ilustracni-fotogalerie.html?back=3841886140-2114-47&amp;photo=1">
            <img width="22" height="22" class="article-gallery__gallery" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#gallery" loading="lazy" alt="gallery">
            6 fotografií v&nbsp;galerii &#8250;
        </a>
    </nav>

    <div class="article-multimedium-description mb20">
            Pitná voda - ilustrační foto.
            <span class="description-autor">
                 | 
                Foto: Deník
            </span>
    </div>



        <div class="article-text article-content bbtext">

                <div class="non-paywall"><p>Že se bude zdražovat, již na začátku tohoto měsíce avizovala společnost 1. SčV, a.s., která je správcem svěřeného vodohospodářského majetku patřícímu Svazku obcí pro vodovody a kanalizace Příbram. „K nárůstu cen dojde de facto ve všech námi provozovaných lokalitách vlivem extrémně vysoké inflace a skokového nárůstu cen vstupních energií. Toto navýšení a se bude dle různých okolností v jednotlivých městech a obcích lišit,“ sdělila mluvčí společnosti Kristina Blaszczyková.</p><div class="reklama-box"><div id="wallpaper-1" data-loaded="false"></div></div></div><div id="cx_regwall" class="js-regwall"></div><div class="non-paywall mt30">
<p>Růst ceny vodného a stočného bude týkat všech zákazníků, kteří jsou součástí spravované sítě. V regionu se jedná především o města Příbram a Sedlčany a jejich okolní obce. Jednotlivé návrhy již byly všem dotčeným odeslány.</p>
<p>Například v Příbrami ceny za vodné a stočné od nového roku vzrostou o 12,5 procenta. Návrh byl již schválen na zasedání zastupitelstva města, které proběhlo v pondělí 6. prosince. Lidé nově za vodné zaplatí 57,14 korun za jeden kubický metr bez daně a stočné vyjde na 35,29 korun. Koncoví uživatele se tak musí připravit na to, že za obě položky za jeden kubík nově zaplatí 101,67 korun včetně DPH.</p>


        <a class="inserted-article" href="https://pribramsky.denik.cz/zpravy_region/odstrely-na-vrchu-belec-kvuli-stavbe-dalnice-d4-se-tezi-skalni-masiv-20221207.html"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://pribramsky.denik.cz/zpravy_region/odstrely-na-vrchu-belec-kvuli-stavbe-dalnice-d4-se-tezi-skalni-masiv-20221207.html' })">
            <img src="https://g.denik.cz/47/97/milin-odstrel-vrchu-belec-20221207-11_denik-150-3x2.jpg" width="150" height="100" alt="Odstřel na vrchu Běleč v Milíně." title="Odstřel na vrchu Běleč v Milíně." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/47/97/milin-odstrel-vrchu-belec-20221207-11_denik-150-3x2.jpg 1x, https://g.denik.cz/47/97/milin-odstrel-vrchu-belec-20221207-11_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Odstřely na vrchu Běleč: kvůli stavbě dálnice D4 se těží skalní masiv</div>
        </a>

<p>Starosta Příbrami Jan Konvalinka nicméně ujistil, že během následujícího roku roce by se ceny již neměly měnit. „Určitě není obecnou praxí, že by se ceny takto upravovaly. Kalkulace se provádějí na celý kalendářní rok, podle nichž se modeluje nájemné, které nám 1. SčV platí,“ sdělil starosta s tím, že ke změnám by mohlo výjimečně dojít pouze, pokud by se měnila sazba DPH.</p>
<p>Pro Sedlčany je navržen narůst o zhruba 15 procent. Návrh ještě není schválen a společnost 1. SvČ dodala, že je momentálně na limitu všech možných kroků, které by vedly k úspoře - a tím i ke zmírnění růstu cen. „Veškerá možná dostupná a dosažitelná úsporná opatření jsou již mnoho let aplikována pro maximální udržení sociálně únosné ceny vodného a stočného,“ doplnila Blaszczyková.</p></div>
        </div>


        




</section>





<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="js-article-rating article-rating__container"
    data-api-url="https://api.denik.cz/api/v2/"
    data-article-token="YTozOntzOjE6ImMiO2k6NzI0NTUzMDtzOjE6InIiO2k6NDc7czoxOiJzIjtpOjIxMTQ7fQ%3D%3D"
    data-average=""
    data-min-rating="1"
    data-max-rating="5"
    data-position="dole"
    data-url-login="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fpribramsky.denik.cz%2Fpodnikani%2Fv-novem-roce-si-v-pribrami-a-dalsich-mestech-priplati-za-vodu-20221208.html&amp;source=hodnoceni_clanku"
    data-total="0"
>
    <div class="article-rating__loading"></div>
</div>
<div class="article-footer" style="clear:both">
    <span class="datum">
            dnes 07:28
    </span>
    
    <a href="/diskuse/nova/v-novem-roce-si-v-pribrami-a-dalsich-mestech-priplati-za-vodu-20221208.html" class="diskuse-vstup" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_tlacitka-a-odkazy', 'eventAction': 'click_tlacitko_proklik-nova-diskuze', 'eventLabel': this.href})">Diskuze</a>
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fpribramsky.denik.cz%2Fpodnikani%2Fv-novem-roce-si-v-pribrami-a-dalsich-mestech-priplati-za-vodu-20221208.html&subject=V%20nov%C3%A9m%20roce%20si%20v%20P%C5%99%C3%ADbrami%20a%20dal%C5%A1%C3%ADch%20m%C4%9Bstech%20lid%C3%A9%20p%C5%99iplat%C3%AD%20za%20vodu" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;V novém roce si v Příbrami a dalších městech lidé připlatí za vodu&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: Nový rok" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/novy-rok-11793.html">Nový rok, </a>
                <a class="article-tags__item" title="Štítek: Příbram" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/pribram-1316.html">Příbram, </a>
                <a class="article-tags__item" title="Štítek: okres Příbram" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/okres-pribram-1060.html">okres Příbram, </a>
                <a class="article-tags__item" title="Štítek: Sedlčany" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/sedlcany-1420.html">Sedlčany, </a>
                <a class="article-tags__item" title="Štítek: Jan Konvalinka" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/jan-konvalinka-98897.html">Jan Konvalinka</a>
    </div>









<div id="cx_mostread-articles" class="js-io-cxense js-sibling-related" data-id="6d547d6eda5bd07a6427581d06c776e9167894ba" data-neighbors="7245530,3918383291,511745405,393893236,1598163821,286016398,4234002694,544212952,30680396,377033505"></div>
<div id="cx_service-box" class="js-io-cxense" data-id="572a6ce738e4fd8ce7d8a85a96bea2044091c20c"></div>

    <h2 class="main-title fs24 mb10">Hlavní zprávy</h2>


 





<article class="box-article box-article-classic mb25 box-article--video hotjar-top2">
    <a class="box-article-left"
       href="/kultura_region/stredni-cechy-cesko-zpiva-koledy-20221207.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})"
       title="číst článek: Česko zpívalo koledy: ve středních Čechách zněly na osmdesáti místech" tabindex="-1" >
        <img src="https://g.denik.cz/24/26/cesko-zpiva-koledy-2022-v-kutne-hore-08_denik-210-3x2.jpg" width="210" height="140" alt="Česko zpívá koledy 2022 v Kutné Hoře" title="Česko zpívá koledy 2022 v Kutné Hoře" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/24/26/cesko-zpiva-koledy-2022-v-kutne-hore-08_denik-210-3x2.jpg 1x, https://g.denik.cz/24/26/cesko-zpiva-koledy-2022-v-kutne-hore-08_denik-210-3x2&#64;2x.jpg 2x">

        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/kultura_region/" title="Rubrika Kultura" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_rubrika','eventLabel': this.href})" >
            
            Kultura
        </a>
    

        <a class="box-article-tag" href="/galerie/cesko-zpiva-koledy-na-kutnohorsku.html?photo=1&amp;back=3918383291-2125-47" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 47
        </a>
        <a class="box-article-tag" href="/galerie/cesko-zpiva-koledy-na-kutnohorsku.html?photo=2&amp;back=3918383291-2125-47" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_video','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-video" height="15" width="15" loading="lazy" alt="Video">
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/kultura_region/stredni-cechy-cesko-zpiva-koledy-20221207.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Česko zpívalo koledy: ve středních Čechách zněly na osmdesáti místech</h3>
            /FOTOGALERIE/ Na mnoha místech ve Středočeském kraji se ve středu 7. prosince večer sešli zpěváci…
        </a>
    </div>
</article>


 





<article class="box-article box-article-classic mb25 hotjar-top3">
    <a class="box-article-left"
       href="/nehody/mlada-ridicka-zrejme-usnula-a-v-protismeru-se-stretla-s-dalsim-autem-20221207.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})"
       title="číst článek: Mladá řidička zřejmě usnula a v protisměru se střetla s dalším autem" tabindex="-1" >
        <img src="https://g.denik.cz/20/62/u-slaneho-se-srazil-nakladni-vuz-s-autem-cloveka-transportoval-vrtulnik-20220714-26_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/20/62/u-slaneho-se-srazil-nakladni-vuz-s-autem-cloveka-transportoval-vrtulnik-20220714-26_denik-210-3x2.jpg 1x, https://g.denik.cz/20/62/u-slaneho-se-srazil-nakladni-vuz-s-autem-cloveka-transportoval-vrtulnik-20220714-26_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/nehody/" title="Rubrika Nehody" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_rubrika','eventLabel': this.href})" >
            
            Nehody
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/nehody/mlada-ridicka-zrejme-usnula-a-v-protismeru-se-stretla-s-dalsim-autem-20221207.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Mladá řidička zřejmě usnula a v protisměru se střetla s dalším autem</h3>
            Pravděpodobně spánek byl příčinou nehody, která se stala ve středu kolem šesté večer nedaleko…
        </a>
    </div>
</article>


 





<article class="box-article box-article-classic mb25 hotjar-top4">
    <a class="box-article-left"
       href="/zpravy-z-ceska/prevrat-v-nemecku-petr-fiala-obrana-madarsko.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})"
       title="číst článek: Pokus o puč v Německu? Fiala: Do jisté míry odráží obtíže, jimiž Evropa prochází" tabindex="-1" >
        <img src="https://g.denik.cz/1/bf/praha-rozhovor-petr-fiala-premier-22_denik-210-3x2.jpg" width="210" height="140" alt="Český premiér Petr Fiala." title="Český premiér Petr Fiala." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/bf/praha-rozhovor-petr-fiala-premier-22_denik-210-3x2.jpg 1x, https://g.denik.cz/1/bf/praha-rozhovor-petr-fiala-premier-22_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_rubrika','eventLabel': this.href})" >
            
            Zprávy z Česka
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy-z-ceska/prevrat-v-nemecku-petr-fiala-obrana-madarsko.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Pokus o puč v Německu? Fiala: Do jisté míry odráží obtíže, jimiž Evropa prochází</h3>
            Je důležité, abychom uvolnili finanční prostředky pro Ukrajinu, k čemuž potřebujeme i souhlas…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>

 





<article class="box-article box-article-classic mb25 hotjar-top5">
    <a class="box-article-left"
       href="/fotbal_region/slavista-stejne-jako-kapitan-repre-sleduji-ho-porad-rika-soucek-o-jmenovci-20221.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})"
       title="číst článek: Slávista stejně jako kapitán repre. Sleduji ho pořád, říká Souček o jmenovci" tabindex="-1" >
        <img src="https://g.denik.cz/47/2c/tomas-sousek-rozhodci_denik-210-3x2.jpg" width="210" height="140" alt="Členové komise rozhodčích OFS Příbram zleva: místopředseda David Musil, předseda Tomáš Souček a Jaroslav Máša." title="Členové komise rozhodčích OFS Příbram zleva: místopředseda David Musil, předseda Tomáš Souček a Jaroslav Máša." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/47/2c/tomas-sousek-rozhodci_denik-210-3x2.jpg 1x, https://g.denik.cz/47/2c/tomas-sousek-rozhodci_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/fotbal_region/" title="Rubrika Fotbal" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_rubrika','eventLabel': this.href})" >
            
            Fotbal
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/fotbal_region/slavista-stejne-jako-kapitan-repre-sleduji-ho-porad-rika-soucek-o-jmenovci-20221.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Slávista stejně jako kapitán repre. Sleduji ho pořád, říká Souček o jmenovci</h3>
            V reprezentaci patří mezi opory, dokonce jí nyní dělá kapitána. Tomáš Souček je nyní v 27 letech…
        </a>
    </div>
</article>


 





<article class="box-article box-article-classic mb25 hotjar-top6">
    <a class="box-article-left"
       href="/ctenar-reporter/vanocni-exhibice-aerobik-studia-orel-dobris-zaplnila-dobrisskou-sportovni-halu-2.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})"
       title="číst článek: Vánoční exhibice Aerobik studia Orel Dobříš zaplnila dobříšskou sportovní halu" tabindex="-1" >
        <img src="https://g.denik.cz/47/3f/dobris-vanocni-exhibice-studia-orel-aerobic-02_denik-210-3x2.jpg" width="210" height="140" alt="Vánoční exhibice ASOD 2022." title="Vánoční exhibice ASOD 2022." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/47/3f/dobris-vanocni-exhibice-studia-orel-aerobic-02_denik-210-3x2.jpg 1x, https://g.denik.cz/47/3f/dobris-vanocni-exhibice-studia-orel-aerobic-02_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_rubrika','eventLabel': this.href})" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>


        <a class="box-article-tag" href="/galerie/vanocni-exhibice-asod-2022.html?photo=1&amp;back=286016398-11609-47" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/ctenar-reporter/vanocni-exhibice-aerobik-studia-orel-dobris-zaplnila-dobrisskou-sportovni-halu-2.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Vánoční exhibice Aerobik studia Orel Dobříš zaplnila dobříšskou sportovní halu</h3>
            Počátkem adventního období se v dobříšské sportovní hale uskutečnila tradiční akce Vánoční…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>

 





<article class="box-article box-article-classic mb25 hotjar-top7">
    <a class="box-article-left"
       href="/arena-nazoru/vsechno-zdrazuje-mzdy-klesaji-20221207.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})"
       title="číst článek: Všechno zdražuje, mzdy klesají" tabindex="-1" >
        <img src="https://g.denik.cz/41/f4/danuse-nerudova-rozhovor-x_denik-210-3x2.jpg" width="210" height="140" alt="Rozhovor s Danuší Nerudovou rektorkou Mendelovy univerzity Brno" title="Rozhovor s Danuší Nerudovou rektorkou Mendelovy univerzity Brno" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/41/f4/danuse-nerudova-rozhovor-x_denik-210-3x2.jpg 1x, https://g.denik.cz/41/f4/danuse-nerudova-rozhovor-x_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/arena-nazoru/" title="Rubrika Aréna názorů" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_rubrika','eventLabel': this.href})" >
            
            Aréna názorů
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/arena-nazoru/vsechno-zdrazuje-mzdy-klesaji-20221207.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Všechno zdražuje, mzdy klesají</h3>
            Nejdramatičtěji inflace dopadá na domácnosti bez úspor, které otáčí každou korunu a teď už nemají kde šetři.
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>

 





<article class="box-article box-article-classic mb25 box-article--video hotjar-top8">
    <a class="box-article-left"
       href="/zpravy_region/odstrely-na-vrchu-belec-kvuli-stavbe-dalnice-d4-se-tezi-skalni-masiv-20221207.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})"
       title="číst článek: Odstřely na vrchu Běleč: kvůli stavbě dálnice D4 se těží skalní masiv" tabindex="-1" >
        <img src="https://g.denik.cz/47/97/milin-odstrel-vrchu-belec-20221207-11_denik-210-3x2.jpg" width="210" height="140" alt="Odstřel na vrchu Běleč v Milíně." title="Odstřel na vrchu Běleč v Milíně." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/47/97/milin-odstrel-vrchu-belec-20221207-11_denik-210-3x2.jpg 1x, https://g.denik.cz/47/97/milin-odstrel-vrchu-belec-20221207-11_denik-210-3x2&#64;2x.jpg 2x">

        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Příbramsko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_rubrika','eventLabel': this.href})" >
            
            Příbramsko
        </a>
    

        <a class="box-article-tag" href="/galerie/milin-odstrel-vrchu-belec-20221207.html?photo=1&amp;back=544212952-2109-47" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 24
        </a>
        <a class="box-article-tag" href="/galerie/milin-odstrel-vrchu-belec-20221207.html?photo=2&amp;back=544212952-2109-47" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_video','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-video" height="15" width="15" loading="lazy" alt="Video">
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/odstrely-na-vrchu-belec-kvuli-stavbe-dalnice-d4-se-tezi-skalni-masiv-20221207.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Odstřely na vrchu Běleč: kvůli stavbě dálnice D4 se těží skalní masiv</h3>
            /FOTO, VIDEO/ Ustoupit budoucí dálnici D4, jejíž pokračování se buduje na Příbramsku a na Písecku…
        </a>
    </div>
</article>


 





<article class="box-article box-article-classic mb25 hotjar-top9">
    <a class="box-article-left"
       href="/kultura_region/muzeum-nabizi-vanoce-v-hornickem-domku-v-dole-i-ve-venkovskych-chalupach-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})"
       title="číst článek: Muzeum nabízí Vánoce v hornickém domku, v dole i ve venkovských chalupách" tabindex="-1" >
        <img src="https://g.denik.cz/47/34/pribram-hornicke-muzeum-vanoce-1_denik-210-3x2.jpg" width="210" height="140" alt="Vánoce v hornickém domku." title="Vánoce v hornickém domku." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/47/34/pribram-hornicke-muzeum-vanoce-1_denik-210-3x2.jpg 1x, https://g.denik.cz/47/34/pribram-hornicke-muzeum-vanoce-1_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/kultura_region/" title="Rubrika Kultura" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_rubrika','eventLabel': this.href})" >
            
            Kultura
        </a>
    

        <a class="box-article-tag" href="/galerie/pribram-hornicke-muzeum-vanoce.html?photo=1&amp;back=30680396-2125-47" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 16
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/kultura_region/muzeum-nabizi-vanoce-v-hornickem-domku-v-dole-i-ve-venkovskych-chalupach-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Muzeum nabízí Vánoce v hornickém domku, v dole i ve venkovských chalupách</h3>
            /FOTOGALERIE/ Krásně vonět Vánocemi budou už předvánoční víkendy. Nebo alespoň dýchat vánoční…
        </a>
    </div>
</article>


 





<article class="box-article box-article-classic mb25 box-article--video hotjar-top10">
    <a class="box-article-left"
       href="/zpravy-z-ceska/prezidentska-debata-basta-rohanova-zima-20221207.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})"
       title="číst článek: S Putinem se jednat musí, soudí kandidáti na prezidenta Bašta, Rohanová i Zima" tabindex="-1" >
        <img src="https://g.denik.cz/1/74/prvni-prezidentska-debata_denik-210-3x2.jpg" width="210" height="140" alt="Pozvání do první prezidentské debaty Deníku přijali Jaroslav Bašta, Denisa Rohanová a Tomáš Zima" title="Pozvání do první prezidentské debaty Deníku přijali Jaroslav Bašta, Denisa Rohanová a Tomáš Zima" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/74/prvni-prezidentska-debata_denik-210-3x2.jpg 1x, https://g.denik.cz/1/74/prvni-prezidentska-debata_denik-210-3x2&#64;2x.jpg 2x">

        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_rubrika','eventLabel': this.href})" >
            
            Zprávy z Česka
        </a>
    

        <a class="box-article-tag" href="/galerie/denisa-rohanova-tomas-zima-jaroslav-basta.html?photo=1&amp;back=377033505-9463-47" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 13
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy-z-ceska/prezidentska-debata-basta-rohanova-zima-20221207.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">S Putinem se jednat musí, soudí kandidáti na prezidenta Bašta, Rohanová i Zima</h3>
            Prezidentský souboj Deníku pokračoval první online debatou se třemi kandidáty, kteří podle…
        </a>
    </div>
</article>


 





<article class="box-article box-article-classic mb25 hotjar-top17">
    <a class="box-article-left"
       href="https://pribramsky.denik.cz/dum-a-byt/fakta-o-vanocnim-uklidu-plati-se-za-ne-jako-spickovemu-manazerovi-21221205.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_foto','eventLabel': this.href})"
       title="číst článek: Fakta o vánočním úklidu. Platí se za něj jako špičkovému manažerovi" tabindex="-1" >
        <img src="https://g.denik.cz/1/50/fakta-o-vanocnim-uklidu-v-cr-plati-se-za-ne-jako-spickovemu-manazerovi_denik-210-3x2.jpg" width="210" height="140" alt="K dokonalému předvánočnímu úklidu vedou dvě cesty: čas, nebo peníze" title="K dokonalému předvánočnímu úklidu vedou dvě cesty: čas, nebo peníze" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/50/fakta-o-vanocnim-uklidu-v-cr-plati-se-za-ne-jako-spickovemu-manazerovi_denik-210-3x2.jpg 1x, https://g.denik.cz/1/50/fakta-o-vanocnim-uklidu-v-cr-plati-se-za-ne-jako-spickovemu-manazerovi_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/dum-a-byt/" title="Rubrika Domácnost" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_rubrika','eventLabel': this.href})" >
            
            Domácnost
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://pribramsky.denik.cz/dum-a-byt/fakta-o-vanocnim-uklidu-plati-se-za-ne-jako-spickovemu-manazerovi-21221205.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Fakta o vánočním úklidu. Platí se za něj jako špičkovému manažerovi</h3>
            Třpytivě čistá okna, nablýskané kachlíky v koupelně, dechberoucí bělost záclon a v domácnosti…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.kafe.cz/celebrity/masterchef-cesko-finale.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_foto','eventLabel': this.href})"
       title="číst článek: MasterChef Česko se blíží do finálové rovinky: Komu uteče titul o fous?" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/95/masterchef-30_denik-210-3x2.jpg" width="210" height="140" alt="Masterchef Česko" title="Masterchef Česko" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/120/95/masterchef-30_denik-210-3x2.jpg 1x, https://g.denik.cz/120/95/masterchef-30_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Kafe
        </div>
    

        <a class="box-article-tag" href="https://www.kafe.cz/galerie/masterchef-cesko-finale.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_galerie','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://www.kafe.cz/celebrity/masterchef-cesko-finale.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">MasterChef Česko se blíží do finálové rovinky: Komu uteče titul o fous?</h3>
            Soutěž MasterChef se blíží do finále a v souboji o vysněný titul už zbývají poslední čtyři…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top23">
    <a class="box-article-left"
       href="https://pribramsky.denik.cz/cestujeme-do-sveta/div-sveta-nam-zanechali-na-poloostrove-yucatan-mayove-vitejte-v-chichen-itza-212.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_foto','eventLabel': this.href})"
       title="číst článek: Chichén Itzá. Div světa nám zanechali na poloostrově Yucatán Mayové" tabindex="-1" >
        <img src="https://g.denik.cz/1/85/chichen-itza-04_denik-210-3x2.jpg" width="210" height="140" alt="Chichén Itzá v Mexiku - Kukulkánova pyramida." title="Chichén Itzá v Mexiku - Kukulkánova pyramida." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/85/chichen-itza-04_denik-210-3x2.jpg 1x, https://g.denik.cz/1/85/chichen-itza-04_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/cestujeme-do-sveta/" title="Rubrika Do světa" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_rubrika','eventLabel': this.href})" >
            
            Do světa
        </a>
    

        <a class="box-article-tag" href="/galerie/chichen-itza-v-mexiku.html?photo=1&amp;back=3249230095-24481-47" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 10
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://pribramsky.denik.cz/cestujeme-do-sveta/div-sveta-nam-zanechali-na-poloostrove-yucatan-mayove-vitejte-v-chichen-itza-212.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Chichén Itzá. Div světa nám zanechali na poloostrově Yucatán Mayové</h3>
            Vydejte se s námi za starobylými ruinami, připomínajícími nejdůležitější a nejposvátnější místa,…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top1">
    <a class="box-article-left"
       href="https://www.dotyk.cz/magazin/f-g-waldmuller-ocekavani-iphone-21001118.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dotyk-zpravy', 'eventAction': 'click_Dotyk_zprava4_foto','eventLabel': this.href})"
       title="číst článek: Obraz z roku 1860 vyvolal obrovský rozruch. Co vidíte? Drží dívka v ruce iPhone?" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/111/ea/profimedia-0728251655_denik-210-3x2.jpg" width="210" height="140" alt="F. G. Waldmüller, Očekávání." title="F. G. Waldmüller, Očekávání." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/111/ea/profimedia-0728251655_denik-210-3x2.jpg 1x, https://g.denik.cz/111/ea/profimedia-0728251655_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-dotyk" height="15" width="15" loading="lazy" alt="Dotyk">

            Dotyk
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.dotyk.cz/magazin/f-g-waldmuller-ocekavani-iphone-21001118.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dotyk-zpravy', 'eventAction': 'click_Dotyk_zprava4_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Obraz z roku 1860 vyvolal obrovský rozruch. Co vidíte? Drží dívka v ruce iPhone?</h3>
            Je krásný letní den. Slunce září nad hlavou, lesy se zelenají a ve vánku tančí obilné klasy.…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://pribramsky.denik.cz/zivot-ridice/i-dnes-se-pri-vyberu-sedacky-muzete-spalit-ktera-v-testech-neuspela-20221208.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_foto','eventLabel': this.href})"
       title="číst článek: I dnes se při výběru sedačky můžete spálit. Která v testech neuspěla?" tabindex="-1" >
        <img src="https://g.denik.cz/1/c2/adar-ralph-wagner_denik-210-3x2.jpg" width="210" height="140" alt="" title="" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/c2/adar-ralph-wagner_denik-210-3x2.jpg 1x, https://g.denik.cz/1/c2/adar-ralph-wagner_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zivot-ridice/" title="Rubrika Život řidiče" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_rubrika','eventLabel': this.href})" >
            
            Život řidiče
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://pribramsky.denik.cz/zivot-ridice/i-dnes-se-pri-vyberu-sedacky-muzete-spalit-ktera-v-testech-neuspela-20221208.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">I dnes se při výběru sedačky můžete spálit. Která v testech neuspěla?</h3>
            V podzimních testech německého autoklubu ADAC většina sedaček obstála s vyznamenáním. Jen jedna…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.dumazahrada.cz/zajimavosti/z-puvodni-navsi-je-designovy-park-20221208.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dům_a_zahrada-zpravy', 'eventAction': 'click_Dům_a_zahrada_zprava6_foto','eventLabel': this.href})"
       title="číst článek: Z původní návsi je designový park" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/109/b2/skull-studio-superpower-wall-bet-orten-14_denik-210-3x2.jpg" width="210" height="140" alt="Revitalizace Husova parku v Praze 9" title="Revitalizace Husova parku v Praze 9" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/109/b2/skull-studio-superpower-wall-bet-orten-14_denik-210-3x2.jpg 1x, https://g.denik.cz/109/b2/skull-studio-superpower-wall-bet-orten-14_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">

            Dům a zahrada
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.dumazahrada.cz/zajimavosti/z-puvodni-navsi-je-designovy-park-20221208.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dům_a_zahrada-zpravy', 'eventAction': 'click_Dům_a_zahrada_zprava6_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Z původní návsi je designový park</h3>
            Nejprve se zde nacházela náves s rybníkem. Tento prostor však prošel revitalizací, která z prostoru vytvořila zajímavý park. Co na místě najdete?
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://pribramsky.denik.cz/pocitace-a-mobily/huawei-watch-gt-3-se-recenze.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_foto','eventLabel': this.href})"
       title="číst článek: Huawei představuje hodinky na sport. Watch GT 3 SE mají vše podstatné" tabindex="-1" >
        <img src="https://g.denik.cz/1/78/titulka-d221207dw7z82_denik-210-3x2.jpg" width="210" height="140" alt="Huawei Watch GT 3 SE" title="Huawei Watch GT 3 SE" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/78/titulka-d221207dw7z82_denik-210-3x2.jpg 1x, https://g.denik.cz/1/78/titulka-d221207dw7z82_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/pocitace-a-mobily/" title="Rubrika Počítače a mobily" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_rubrika','eventLabel': this.href})" >
            
            Počítače a mobily
        </a>
    

        <a class="box-article-tag" href="/galerie/huawei-watch-gt-3-se.html?photo=1&amp;back=2685193386-24483-47" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 18
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://pribramsky.denik.cz/pocitace-a-mobily/huawei-watch-gt-3-se-recenze.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Huawei představuje hodinky na sport. Watch GT 3 SE mají vše podstatné</h3>
            Huawei má před Vánocemi opravdu napilno a na český trh přináší jeden nový produkt za druhým. Po…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.ireceptar.cz/domov-a-bydleni/jak-pestovat-orchidej-30001207.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_iReceptář-zpravy', 'eventAction': 'click_iReceptář_zprava8_foto','eventLabel': this.href})"
       title="číst článek: Květy orchidejí vám bude každý závidět: Použijte trik geniálního vědce dr. Warda" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/122/ba/shutterstock-639565819_denik-210-3x2.jpg" width="210" height="140" alt="Terária, skleníky a nádoby ze skla jsou skvělé pro pěstování orchidejí." title="Terária, skleníky a nádoby ze skla jsou skvělé pro pěstování orchidejí." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/122/ba/shutterstock-639565819_denik-210-3x2.jpg 1x, https://g.denik.cz/122/ba/shutterstock-639565819_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20220803#icon-ireceptar" height="15" width="15" loading="lazy" alt="iReceptář">

            iReceptář
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.ireceptar.cz/domov-a-bydleni/jak-pestovat-orchidej-30001207.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_iReceptář-zpravy', 'eventAction': 'click_iReceptář_zprava8_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Květy orchidejí vám bude každý závidět: Použijte trik geniálního vědce dr. Warda</h3>
            Víte, s čím přišel doktor Ward? Proč stojí za vyzkoušení jeho nápad a jak s jeho pomocí pěstovat…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://pribramsky.denik.cz/moda/tri-tygri-rozbiji-pravidla-mody-kdyz-se-kozub-a-spol-chopi-role-modnich-ikon-202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_foto','eventLabel': this.href})"
       title="číst článek: Tři tygři rozbíjí pravidla módy. Kozub a spol. se chopili role módních ikon" tabindex="-1" >
        <img src="https://g.denik.cz/1/0c/dsc01262_denik-210-3x2.jpg" width="210" height="140" alt="Tři tygři." title="Tři tygři." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/0c/dsc01262_denik-210-3x2.jpg 1x, https://g.denik.cz/1/0c/dsc01262_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/moda/" title="Rubrika Móda" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_rubrika','eventLabel': this.href})" >
            
            Móda
        </a>
    

        <a class="box-article-tag" href="/galerie/tri-tygri-fashion.html?photo=1&amp;back=3148885950-24487-47" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 14
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://pribramsky.denik.cz/moda/tri-tygri-rozbiji-pravidla-mody-kdyz-se-kozub-a-spol-chopi-role-modnich-ikon-202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Tři tygři rozbíjí pravidla módy. Kozub a spol. se chopili role módních ikon</h3>
            Časopis Glanc se nebojí experimentovat. Pod vedením redaktorky Adély Noskové a fotografky Pavly…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.vlasta.cz/krasa/myty-o-hydrataci-opravdu-se-nehodi-na-zimu-a-mastna-plet-ji-nepotrebuje-20250525.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Vlasta-zpravy', 'eventAction': 'click_Vlasta_zprava10_foto','eventLabel': this.href})"
       title="číst článek: Mýty o hydrataci: Hydratační krémy se na zimu nehodí, mastná pleť je nepotřebuje" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/129/6f/shutterstock-1020418684-d221207np2q01_denik-210-3x2.jpg" width="210" height="140" alt="Mýty o hydrataci" title="Mýty o hydrataci" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/129/6f/shutterstock-1020418684-d221207np2q01_denik-210-3x2.jpg 1x, https://g.denik.cz/129/6f/shutterstock-1020418684-d221207np2q01_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20220803#icon-vlasta" height="15" width="15" loading="lazy" alt="Vlasta">

            Vlasta
        </div>
    

        <a class="box-article-tag" href="https://www.vlasta.cz/galerie/myty-o-hydrataci-opravdu-se-nehodi-na-zimu-a-mastna-plet-ji-nepotrebuje-20250525.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Vlasta-zpravy', 'eventAction': 'click_Vlasta_zprava10_galerie','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 10
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://www.vlasta.cz/krasa/myty-o-hydrataci-opravdu-se-nehodi-na-zimu-a-mastna-plet-ji-nepotrebuje-20250525.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Vlasta-zpravy', 'eventAction': 'click_Vlasta_zprava10_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Mýty o hydrataci: Hydratační krémy se na zimu nehodí, mastná pleť je nepotřebuje</h3>
            S příchodem zimy přemýšlíme nad tím, jestli pokožka nepotřebuje změnu kosmetické péče. Především…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top17">
    <a class="box-article-left"
       href="https://pribramsky.denik.cz/zdravi/dan-pribeh-nehoda-hlina-nakladak-sbirka.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_foto','eventLabel': this.href})"
       title="číst článek: Dan se mohl ucházet o titul muže roku. Pak ho ale na stavbě zasypala hlína" tabindex="-1" >
        <img src="https://g.denik.cz/1/53/0001-se-souhlasem-kristyny-mikuskove-dan-byl-po-zasypani-zeminou-pul-hodiny-v-bezvedomi_denik-210-3x2.jpg" width="210" height="140" alt="Dan byl po zasypání zeminou půl hodiny v bezvědomí." title="Dan byl po zasypání zeminou půl hodiny v bezvědomí." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/53/0001-se-souhlasem-kristyny-mikuskove-dan-byl-po-zasypani-zeminou-pul-hodiny-v-bezvedomi_denik-210-3x2.jpg 1x, https://g.denik.cz/1/53/0001-se-souhlasem-kristyny-mikuskove-dan-byl-po-zasypani-zeminou-pul-hodiny-v-bezvedomi_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zdravi/" title="Rubrika Zdraví" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_rubrika','eventLabel': this.href})" >
            
            Zdraví
        </a>
    

        <a class="box-article-tag" href="/galerie/danuv-pribeh-ktereho-zasypala-zemina-z-nakladaku.html?photo=1&amp;back=3044261470-13098-47" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 19
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://pribramsky.denik.cz/zdravi/dan-pribeh-nehoda-hlina-nakladak-sbirka.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Dan se mohl ucházet o titul muže roku. Pak ho ale na stavbě zasypala hlína</h3>
            Ještě letos v létě žil třiadvacetiletý Daniel normálním životem, který si užíval naplno, cestoval…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.kondice.cz/zdravi-a-vyziva/zelena-ryma-rozhovor.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kondice-zpravy', 'eventAction': 'click_Kondice_zprava12_foto','eventLabel': this.href})"
       title="číst článek: &quot;Zelená rýma je bezpečnější než ta vodnatá&quot;, říká Petr Schalek, lékař FNKV" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/124/ec/shutterstock-2138851427_denik-210-3x2.jpg" width="210" height="140" alt="2138851427" title="2138851427" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/124/ec/shutterstock-2138851427_denik-210-3x2.jpg 1x, https://g.denik.cz/124/ec/shutterstock-2138851427_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">

            Kondice
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.kondice.cz/zdravi-a-vyziva/zelena-ryma-rozhovor.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kondice-zpravy', 'eventAction': 'click_Kondice_zprava12_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">"Zelená rýma je bezpečnější než ta vodnatá", říká Petr Schalek, lékař FNKV</h3>
            Bolí vás hlava, nos máte rozedřený a teče vám z něho. Rýma je tou nejobyčejnější a nejčastější…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top19">
    <a class="box-article-left"
       href="https://pribramsky.denik.cz/zvireci-denik/ornitologove-rekli-co-nasypat-ptakum-do-krmitka-pecivo-to-neni-21221207.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_foto','eventLabel': this.href})"
       title="číst článek: Co nasypat ptákům do krmítka? Pečivo by to být nemělo, varují ornitologové" tabindex="-1" >
        <img src="https://g.denik.cz/1/5d/na-krmitku-je-zivo-a-pestre-podivejte-se-01-2-06_denik-210-3x2.jpg" width="210" height="140" alt="Na krmítku na zahradě" title="Na krmítku na zahradě" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/5d/na-krmitku-je-zivo-a-pestre-podivejte-se-01-2-06_denik-210-3x2.jpg 1x, https://g.denik.cz/1/5d/na-krmitku-je-zivo-a-pestre-podivejte-se-01-2-06_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zvireci-denik/" title="Rubrika Zvířecí deník a chovatelství" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_rubrika','eventLabel': this.href})" >
            
            Zvířecí deník a chovatelství
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://pribramsky.denik.cz/zvireci-denik/ornitologove-rekli-co-nasypat-ptakum-do-krmitka-pecivo-to-neni-21221207.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Co nasypat ptákům do krmítka? Pečivo by to být nemělo, varují ornitologové</h3>
            Krmení opeřenců je u nás velmi oblíbeným a rozšířeným koníčkem. Řada lidí chce nasypat ptáčkům a…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://sip.denik.cz/celebrity/libuse-safrankova-vnucka.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_foto','eventLabel': this.href})"
       title="číst článek: Libuše Šafránková by byla štěstím bez sebe: Novorozená vnučka se jí velmi podobá" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/56/3a/untitled-collage-1-d210615hmm-i41-16-9_denik-210-3x2.jpg" width="210" height="140" alt="Libuše Šafránková a Josef Abrhám" title="Libuše Šafránková a Josef Abrhám" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/56/3a/untitled-collage-1-d210615hmm-i41-16-9_denik-210-3x2.jpg 1x, https://g.denik.cz/56/3a/untitled-collage-1-d210615hmm-i41-16-9_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_rubrika','eventLabel': this.href})"         target="_blank" rel="noopener"
>
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </a>
    

        <a class="box-article-tag" href="https://sip.denik.cz/galerie/josef-abrham-mladsi-pateho-vnoucete-se-rodice-nedockali.html?photo=1&amp;back=3828358504-4238-56" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_galerie','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://sip.denik.cz/celebrity/libuse-safrankova-vnucka.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Libuše Šafránková by byla štěstím bez sebe: Novorozená vnučka se jí velmi podobá</h3>
            Herečka Libuše Šafránková milovala svou rodinu a hlavně pak svá vnoučata, která jí dělala tu…
        </a>
    </div>
</article>

<div class="volby-2022-seobox">
	<div class="volby-2022-seobox__text fs16"><h2 class="pseudo-h3">Prezidentské volby 2023</h2>
<p><a href="https://www.denik.cz/tema/volby-prezident-cr-2023.html" target="_blank" rel="noopener">Prezidentské volby</a> proběhnou v termínu 13. a 14. ledna 2023. Prezident se volí přímou volbou, dosavadní dvě přímé volby vyhrál <a href="https://www.denik.cz/tagy/milos-zeman-585.html" target="_blank" rel="noopener">Miloš Zeman</a>. O názorech <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html" target="_blank" rel="noopener">prezidentských kandidátů</a> se dozvíte v unikátním <a href="https://www.denik.cz/z_domova/prezidentsky-souboj-deniku-kandidati-manzelstvi-pro-vsechny-clenstvi-v-ksc.html" target="_blank" rel="noopener">prezidentském souboji Deníku</a>. </p>
<p><strong>Kandidáti na prezidenta</strong></p>
<p><a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html?cast=2" target="_blank" rel="noopener">Andrej Babiš</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html?cast=3" target="_blank" rel="noopener">Jaroslav Bašta</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html?cast=4" target="_blank" rel="noopener">Hynek Blaško</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html?cast=6" target="_blank" rel="noopener">Tomáš Březina</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html?cast=7" target="_blank" rel="noopener">Karel Diviš</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html?cast=8" target="_blank" rel="noopener">Pavel Fischer</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html?cast=9" target="_blank" rel="noopener">Marek Hilšer</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html?cast=10" target="_blank" rel="noopener">Karel Janeček</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html?cast=11" target="_blank" rel="noopener">Jiří Kotáb</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html?cast=12" target="_blank" rel="noopener">Ivo Mareš</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html?cast=14" target="_blank" rel="noopener">Danuše Nerudová</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html?cast=15" target="_blank" rel="noopener">Petr Pavel</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html?cast=18" target="_blank" rel="noopener">Josef Středula</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html?cast=20" target="_blank" rel="noopener">Tomáš Zima</a></p>
<p>Přinášíme také <a href="https://www.denik.cz/z_domova/prezidentske-volby-cr-cesko-hrad-pavel-babis-nerudova-stredula-hilser-20221107.html" target="_blank" rel="noopener">volební průzkumy</a>, návod, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-terminy-jak-volit-20221103.html" target="_blank" rel="noopener">jak volit</a>, a rozhovory s rodinnými příslušníky kandidátů.</p>
<p><a href="https://www.denik.cz/z_domova/monika-babisova-rozhovor-volby-20231102.html" target="_blank" rel="noopener">Monika Babišová</a>, <a href="https://www.denik.cz/z_domova/klara-fischerova-rozhovor-prezident-20221018.html" target="_blank" rel="noopener">Klára Fischerová</a>, <a href="https://www.denik.cz/z_domova/robert-neruda-danuse-kandidatura-20220602.html" target="_blank" rel="noopener">Robert Neruda</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-rozhovor-jitka-divisova.html" target="_blank" rel="noopener">Jitka Divišová</a></p></div>
</div>        </div>
        <div class="layout__right">

<a class="moje-predplatne mb20 js-hideSeznamTraffic" aria-label="Předplaťte si Deník" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/mojepredplatne.gif" width="300" height="75" alt="Předplaťte si Deník" loading="eager">
</a>


<div class="sticky-top">

<div class="promo-map js-promo-map" data-category="podnikani" data-apiUrl="https://exodus-app-maps.vlp.cz/api/">
	<div class="loader">
		<span></span>
	</div>
</div>






<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>
</div>

<div class="sticky-inner">

<div class="reklama-box mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/478300-vikendovy-snehogeddon-za-dva-dny-napadne-az-50-cm-snehu?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/dd32164f1e69ab89840f3d4f41b964b6.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/478300-vikendovy-snehogeddon-za-dva-dny-napadne-az-50-cm-snehu?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Víkendový sněhogeddon. Za dva dny napadne až půl metru sněhu. Kde nejvíc? MAPY" target="_blank" rel="noopener">
                Víkendový sněhogeddon. Za dva dny napadne až půl metru…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/478279-putin-opet-vyhrozuje-nebezpeci-jaderne-valky-roste?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/6bee6c8e2e7acff6fe4913747a7ab66f.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/478279-putin-opet-vyhrozuje-nebezpeci-jaderne-valky-roste?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Putin opět vyhrožuje. Nebezpečí jaderné války roste, prohlásil" target="_blank" rel="noopener">
                Putin opět vyhrožuje. Nebezpečí jaderné války roste,…
            </a>
        </div>
    </article>
    </section>
</div>

            <div class="test-asset4" style="height:1px"></div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>


        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=pribramsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak1&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/6/1/4/4/1/9/3614419-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert Supermarket&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;16.11. - 31.12.&quot;&gt; Albert Supermarket &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=pribramsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak2&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/6/5/8/7/0/8/3658708-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;07.12. - 20.12.&quot;&gt; BILLA &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/140#utm_source=pribramsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak3&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/6/2/7/1/7/2/3627172-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;TESCO&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;28.11. - 24.12.&quot;&gt; TESCO &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=pribramsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak4&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/6/5/8/7/1/4/3658714-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;01.12. - 31.12.&quot;&gt; BILLA &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/140#utm_source=pribramsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak5&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/6/2/5/6/8/4/3625684-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;TESCO&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;18.11. - 28.02.&quot;&gt; TESCO &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/asistent-ka-pedagoga-66874611-wxw8b9.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Asistent/ka pedagoga, 19 190 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Asistent/ka pedagoga, 19 190 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prodavac-ka--administrativni-66495787-wstbxb.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Prodavač/ka - administrativní pracovník/ce, 9 850 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Prodavač/ka - administrativní pracovník/ce, 9 850 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/konstrukter-ka-elektro-66702739-wrsa9j.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Konstruktér/ka elektro, 30 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Konstruktér/ka elektro, 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-stroju-na-baleni-66463441-wzks4p.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obsluha strojů na balení, plnění a etiketování, 17 900 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Obsluha strojů na balení, plnění a etiketování, 17 900 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnici-obsluha-sekaciho-66779283-wtgbaz.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Dělníci, obsluha sekacího zařízení, 20 320 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Dělníci, obsluha sekacího zařízení, 20 320 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocni-stavebni-delnici-66841993-wffn2n.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocní stavební dělníci - práce ve výškách a na střechách, 30 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Pomocní stavební dělníci - práce ve výškách a na střechách, 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/tapetar-ka-49485965-whyj86.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Tapetář/ka, 21 500 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Tapetář/ka, 21 500 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/konstrukter-ka-strojni-66702777-wnffsv.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Konstruktér/ka strojní, 30 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Konstruktér/ka strojní, 30 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/280/280-280-SEL-3-5-Sedan-Limuzina-16662511589160.html?d_pb#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz 280 " onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz 280 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/GLC/GLC-63-S-AMG-pa-SUV-16367134347583589.html?d_pb#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz GLC první majitel, servisní knížka" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz GLC první majitel, servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/GLC/GLC-250-4Matic-SUV-167044339097821.html?d_pb#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz GLC první majitel, servisní knížka, koupeno v D, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz GLC první majitel, servisní knížka, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/GLB/GLB-250-4M-Pr-SUV-166091599260932.html?d_pb#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz GLB první majitel, servisní knížka, koupeno v D, nehavarované, v záruce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz GLB první majitel, servisní knížka, koupeno v D, nehavarované, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/B/B-Mercedes-Be-Kombi-1648553613635148.html?d_pb#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz B první majitel, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz B první majitel, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/A/A-i-A-160-Kli-Kombi-1652870215229288.html?d_pb#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz A koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz A koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/I/I-1-5-B160-Kombi-16693907530167.html?d_pb#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz I koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz I koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/S-420/S-420-4-2i-V8-XEN-Sedan-Limuzina-16455413319462.html?d_pb#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz S 420 koupeno v D, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz S 420 koupeno v D, nehavarované
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-meriva/mpv/nafta/opel-meriva-1-7-cdti-23704640.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Meriva 1,7 CDTi" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Meriva 1,7 CDTi
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/dacia-jogger/mpv/benzin/dacia-jogger-extreme-tce-110-5-mist-zimaky-23491942.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dacia Jogger Extreme TCe 110 5 míst ZIMÁKY" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Dacia Jogger Extreme TCe 110 5 míst ZIMÁKY
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-clio/hatchback/benzin/renault-clio-intens-tce-90-zimni-pneu-23491952.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Clio Intens TCe 90 ZIMNÍ PNEU" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Clio Intens TCe 90 ZIMNÍ PNEU
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-avensis/sedan/nafta/toyota-avensis-2-0-diesel-6m-t-trend-31825755.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Toyota Avensis 2.0 Diesel, 6M/T, Trend +" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Toyota Avensis 2.0 Diesel, 6M/T, Trend +
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/nissan-qashqai/suv/benzin/nissan-qashqai-1-3-dig-t-acenta-15421075.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Nissan Qashqai 1,3 DIG-T ACENTA" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Nissan Qashqai 1,3 DIG-T ACENTA
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-corsa/hatchback/benzin/opel-corsa-edition-1-2-23703690.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Corsa Edition 1.2" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Corsa Edition 1.2
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/dacia-duster/suv/benzin/dacia-duster-tce-130-4-valec-zimni-pneu-23491870.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dacia Duster TCe 130 4 VÁLEC ZIMNÍ PNEU" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Dacia Duster TCe 130 4 VÁLEC ZIMNÍ PNEU
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-iii-fl-1-0-mpi-active-45-tkm-33160031.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia III FL 1.0 MPI, ACTIVE, 45 TKM" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Fabia III FL 1.0 MPI, ACTIVE, 45 TKM
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-dlouha-lhota-4153299#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dlouhá Lhota Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Dlouhá Lhota Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-dobris-havlickova-555-4153234#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dobříš, Havlíčkova 555 Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Dobříš, Havlíčkova 555 Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-dobris-havlickova-555-4153232#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dobříš, Havlíčkova 555 Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Dobříš, Havlíčkova 555 Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-dobris-havlickova-555-4153231#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dobříš, Havlíčkova 555 Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Dobříš, Havlíčkova 555 Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-jince-cenkovska-4153103#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jince, Čenkovská Prodej bytu 2+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Jince, Čenkovská Prodej bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-pribram-drkolnovska-4152773#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Příbram, Drkolnovská Pronájem bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Příbram, Drkolnovská Pronájem bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-pribram-budovatelu-135-4152475#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Příbram, Budovatelů 135 Prodej bytu 1+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Příbram, Budovatelů 135 Prodej bytu 1+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-dolni-hbity-4152396#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dolní Hbity Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Dolní Hbity Prodej domu
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>

        </div>





<div class="footer">
    <div class="footer__box">
            <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/pribramsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>
            

        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/pribramsky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener" href="/aplikace/">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
            </a>

                <a class="footer__icon-link" href="https://www.facebook.com/P%C5%99%C3%ADbramsk%C3%BD-den%C3%ADk-175231599185986/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://profil.denik.cz/newsletter?region=pribramsky&backUrl=https://pribramsky.denik.cz/podnikani/v-novem-roce-si-v-pribrami-a-dalsich-mestech-priplati-za-vodu-20221208.html?utm_source=rss&amp;utm_medium=feed&amp;utm_campaign=pribramsky.denik.cz&amp;utm_content=podnikani" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_newsletter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#newsletter" width="23" height="23" alt="Newsletter" loading="lazy">
            </a>

            <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
            </a>

                    <button type="button" class="footer__icon-link js-platform-switch" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': this.href })" >
                        <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                        <span>Mobilní<br>deník</span>
                    </button>
        </div>
    </div>
</div>

				    <link rel="stylesheet" href="https://g.denik.cz/001670490570/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/cookies/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cookies_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Cookies</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


    		<script src="https://g.denik.cz/001670490570/build/js/denik/desktop/pages/page-article.js" ></script>







    </body>
    </html>
