
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'pribramsky.denik.cz',
		'rubrikaTitle': 'Požáry',
		'rubrikaName': 'pozary',
		'template': 'clanek',
		'title': "Pět jednotek zasahovalo u požáru domu v Luhách",
		'tag': ["požár", "Luh", "Příbram", "Kamýk nad Vltavou", "Dolní Hbity", "Nečín", "Solenice", "Luha", "Petr Svoboda"],
		'author': 'Radek Ctibor',
			'publishedDateTime': "2020-05-20T16:40:00+02:00",
        	'modifiedDateTime': "2020-05-20T16:40:00+02:00",
			'articleID': 2185548718,
			'back': "2185548718-5986-47",
		'image': "https:\/\/g.denik.cz\/47\/18\/pozar-luhy-05_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "https:\/\/pribramsky.denik.cz\/galerie\/pozar-domu-a-pristresku-v-luhach-na-pribramsku.html?photo=1&back=2185548718-5986-47",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/47\/62\/pozar-luhy_denik-150-3x2.jpg",
						'description': "Z požáru domu a přístřešku v Luhách na Příbramsku.",
						'source': "HZS Středočeského kraje"
					},
					{
						'url': "https:\/\/g.denik.cz\/47\/94\/pozar-luhy-01_denik-150-3x2.jpg",
						'description': "Z požáru domu a přístřešku v Luhách na Příbramsku.",
						'source': "HZS Středočeského kraje"
					},
					{
						'url': "https:\/\/g.denik.cz\/47\/2e\/pozar-luhy-02_denik-150-3x2.jpg",
						'description': "Z požáru domu a přístřešku v Luhách na Příbramsku.",
						'source': "HZS Středočeského kraje"
					},
					{
						'url': "https:\/\/g.denik.cz\/47\/4e\/pozar-luhy-03_denik-150-3x2.jpg",
						'description': "Z požáru domu a přístřešku v Luhách na Příbramsku.",
						'source': "HZS Středočeského kraje"
					},
					{
						'url': "https:\/\/g.denik.cz\/47\/0a\/pozar-luhy-04_denik-150-3x2.jpg",
						'description': "Z požáru domu a přístřešku v Luhách na Příbramsku.",
						'source': "HZS Středočeského kraje"
					},
					{
						'url': "https:\/\/g.denik.cz\/47\/18\/pozar-luhy-05_denik-150-3x2.jpg",
						'description': "Z požáru domu a přístřešku v Luhách na Příbramsku.",
						'source': "HZS Středočeského kraje"
					}
			],
			'count': 6,
	    },
		'breadcrumb': [
			{'name':"Příbramský deník", 'link':"pribramsky.denik.cz"},
			{'name':"Požáry", 'link':"https:\/\/pribramsky.denik.cz\/pozary\/"},
			{'name':"Pět jednotek zasahovalo u požáru domu v Luhách", 'link':"https:\/\/pribramsky.denik.cz\/pozary\/pet-jednotek-zasahovalo-u-pozaru-domu-v-luhach-20200520.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/pribramsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://pribramsky.denik.cz/pozary/pet-jednotek-zasahovalo-u-pozaru-domu-v-luhach-20200520.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 1,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Příbramský deník",
            "item": "https:\/\/pribramsky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Požáry",
            "item": "https:\/\/pribramsky.denik.cz\/pozary\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Pět jednotek zasahovalo u požáru domu v Luhách",
            "item": "https:\/\/pribramsky.denik.cz\/pozary\/pet-jednotek-zasahovalo-u-pozaru-domu-v-luhach-20200520.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Pět jednotek zasahovalo u požáru domu v Luhách - Příbramský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="/FOTOGALERIE/ K požáru přístřešku v obci Luhy vyjížděli hasiči ve středu 20. května krátce před půl devátou ráno. Na místo vyrazili profesionální hasiči z…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Radek Ctibor">


	<meta property="og:site_name" content="Příbramský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://pribramsky.denik.cz/pozary/pet-jednotek-zasahovalo-u-pozaru-domu-v-luhach-20200520.html">
	<meta property="og:title" content="Pět jednotek zasahovalo u požáru domu v Luhách">
	<meta property="og:description" content="/FOTOGALERIE/ K požáru přístřešku v obci Luhy vyjížděli hasiči ve středu 20. května krátce před půl devátou ráno. Na místo vyrazili profesionální hasiči z Příbrami a zároveň byl vyhlášen poplach jednotkám sboru dobrovolných hasičů obcí Dolní Hbity, Kamýk nad Vltavou a Solenice. Vzhledem k většímu počtu oznamovatelů byla na místo posléze povolána ještě jednotka SDH Nečín.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Pět jednotek zasahovalo u požáru domu v Luhách">
	<meta name="twitter:description" content="/FOTOGALERIE/ K požáru přístřešku v obci Luhy vyjížděli hasiči ve středu 20. května krátce před půl devátou ráno. Na místo vyrazili profesionální hasiči z Příbrami a zároveň byl vyhlášen poplach jednotkám sboru dobrovolných hasičů obcí Dolní Hbity, Kamýk nad Vltavou a Solenice. Vzhledem k většímu počtu oznamovatelů byla na místo posléze povolána ještě jednotka SDH Nečín.">
	<meta property="og:image" content="https://g.denik.cz/47/18/pozar-luhy-05_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Z požáru domu a přístřešku v Luhách na Příbramsku.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/47/18/pozar-luhy-05_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/47/18/pozar-luhy-05_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/P%C5%99%C3%ADbramsk%C3%BD-den%C3%ADk-175231599185986/">
    <meta property="article:published_time" content="2020-05-20T16:40:00+02:00">
    <meta property="article:modified_time" content="2020-05-20T16:40:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1589978164.css">





    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1589977891.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1589977891.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1589977891.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1589977891.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://pribramsky.denik.cz/pozary/pet-jednotek-zasahovalo-u-pozaru-domu-v-luhach-20200520.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://pribramsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Příbramský deník">

        

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        <link rel="stylesheet" type="text/css" href="/build/style/shared/header.css?v=202004151023">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/pribramsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;pribramsky.denik.cz&quot;})" target="_blank">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://pribramsky.denik.cz/pozary/pet-jednotek-zasahovalo-u-pozaru-domu-v-luhach-20200520.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fpribramsky.denik.cz%2Fpozary%2Fpet-jednotek-zasahovalo-u-pozaru-domu-v-luhach-20200520.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/pozary/pet-jednotek-zasahovalo-u-pozaru-domu-v-luhach-20200520.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion pribramsky_denik">

            <li>

                <a href="https://pribramsky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;pribramsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://pribramsky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;pribramsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://pribramsky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;pribramsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://pribramsky.denik.cz/nazory_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;pribramsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://pribramsky.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;pribramsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://pribramsky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;pribramsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://pribramsky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;pribramsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;pribramsky.denik.cz&quot;})" target="_blank">PRÁCE</a>

            </li>

            <li class="last">

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená-v-čr', 'eventLabel': &quot;pribramsky.denik.cz&quot;})" target="_blank">DOVOLENÁ V ČR</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/pozary/pet-jednotek-zasahovalo-u-pozaru-domu-v-luhach-20200520.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;pribramsky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>




            <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">SLEDUJEME:</h3>
            <a href="https://pribramsky.denik.cz/tema/pribramsko-koronavirus.html" class="text">Koronavirus na Příbramsku</a>
            <a href="#close" class="close" data-title="koronavirus-na-pribramsku">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Pět jednotek zasahovalo u požáru domu v Luhách</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">včera 16:40 </div>
                    <div class="article-info-tags">

                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://pribramsky.denik.cz/pozary/pet-jednotek-zasahovalo-u-pozaru-domu-v-luhach-20200520.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://pribramsky.denik.cz/pozary/pet-jednotek-zasahovalo-u-pozaru-domu-v-luhach-20200520.html&text=P%C4%9Bt%20jednotek%20zasahovalo%20u%20po%C5%BE%C3%A1ru%20domu%20v%20Luh%C3%A1ch&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fpribramsky.denik.cz%2Fpozary%2Fpet-jednotek-zasahovalo-u-pozaru-domu-v-luhach-20200520.html&subject=P%C4%9Bt%20jednotek%20zasahovalo%20u%20po%C5%BE%C3%A1ru%20domu%20v%20Luh%C3%A1ch">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">/FOTOGALERIE/ K požáru přístřešku v obci Luhy vyjížděli hasiči ve středu 20. května krátce před půl devátou ráno. Na místo vyrazili profesionální hasiči z Příbrami a zároveň byl vyhlášen poplach jednotkám sboru dobrovolných hasičů obcí Dolní Hbity, Kamýk nad Vltavou a Solenice. Vzhledem k většímu počtu oznamovatelů byla na místo posléze povolána ještě jednotka SDH Nečín.</p>

<div class="article-multimedium">
        <a href="/galerie/pozar-domu-a-pristresku-v-luhach-na-pribramsku.html?photo=1&amp;back=2185548718-5986-47">
            <img src="https://g.denik.cz/47/18/pozar-luhy-05_denik-630-16x9.jpg" width="630" height="354" alt="Z požáru domu a přístřešku v Luhách na Příbramsku." title="Z požáru domu a přístřešku v Luhách na Příbramsku." class="multimedium-img" srcset="https://g.denik.cz/47/18/pozar-luhy-05_denik-630-16x9.jpg 1x, https://g.denik.cz/47/18/pozar-luhy-05_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/pozar-domu-a-pristresku-v-luhach-na-pribramsku.html?back=2185548718-5986-47&amp;photo=2">
                            <img src="https://g.denik.cz/47/62/pozar-luhy_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/47/62/pozar-luhy_denik-150-3x2.jpg 1x, https://g.denik.cz/47/62/pozar-luhy_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/pozar-domu-a-pristresku-v-luhach-na-pribramsku.html?back=2185548718-5986-47&amp;photo=3">
                            <img src="https://g.denik.cz/47/94/pozar-luhy-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/47/94/pozar-luhy-01_denik-150-3x2.jpg 1x, https://g.denik.cz/47/94/pozar-luhy-01_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/pozar-domu-a-pristresku-v-luhach-na-pribramsku.html?back=2185548718-5986-47&amp;photo=4">
                            <img src="https://g.denik.cz/47/2e/pozar-luhy-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/47/2e/pozar-luhy-02_denik-150-3x2.jpg 1x, https://g.denik.cz/47/2e/pozar-luhy-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/pozar-domu-a-pristresku-v-luhach-na-pribramsku.html?back=2185548718-5986-47&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>6 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Z požáru domu a přístřešku v Luhách na Příbramsku.
        <span class="description-autor">
             | 
            Foto: HZS Středočeského kraje
        </span>
</div>

        <div class="article-text article-content bbtext"><p>„Po příjezdu hasičů byla požárem zasažena zcela kůlna a plameny se rozšířily už také na půdu přilehlého rodinného domu. Hasiči v dýchací technice dostali požár pod kontrolu pomocí dopravního vedení a několika C proudů během pár desítek minut. Poté následovalo vyhledávání skrytých ohnisek termokamerou a jejich dohašování,“ uvedl tiskový mluvčí středočeských hasičů Petr Svoboda.</p><div class="paywall paywall-article" id="cx_paywall_article">
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://pribramsky.denik.cz/pozary/pozar-dodavky-poskodil-nekolik-aut-i-dum-20200505.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/2/2c/nupaky-pozar-dodavka-20200504-01_denik-150-3x2.jpg" width="150" height="100" alt="Požár dodávky stojící před domem v obci Nupaky." title="Požár dodávky stojící před domem v obci Nupaky." srcset="https://g.denik.cz/2/2c/nupaky-pozar-dodavka-20200504-01_denik-150-3x2.jpg 1x, https://g.denik.cz/2/2c/nupaky-pozar-dodavka-20200504-01_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Požár dodávky poškodil několik aut i dům</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Z půdy domu bylo také nutné vynosit věci, které tam majitel skladoval. To hasičům trvalo asi do poledne. „Na místě byla ponechána místní dobrovolná jednotka, která zajistí do sedmi hodin večer dohlídku,“ dodal Svoboda.</p>
<p>Škoda vzniklá požárem byla vyčíslena na půl milionu korun. Včasným zásahem se hasičům podařilo uchránit hodnoty za přibližně 1,5 milionu. Příčinou vzniku požáru byla podle vyšetřovatele technická závada na elektroinstalaci vedoucí do přístavku. Celá událost se obešla bez zranění.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://pribramsky.denik.cz/pozary/v-soukromem-muzeu-tatra-111-vzplal-pozar-20200503.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/45/hasici-opet-varuji-pred-pozary-o-vanocich-lide-maji-byt-obezretni-mimo-jine-pri-pouzivani-svicek_denik-150-3x2.jpg" width="150" height="100" alt="Zasahující hasiči - ilustrační foto." title="Zasahující hasiči - ilustrační foto." srcset="https://g.denik.cz/1/45/hasici-opet-varuji-pred-pozary-o-vanocich-lide-maji-byt-obezretni-mimo-jine-pri-pouzivani-svicek_denik-150-3x2.jpg 1x, https://g.denik.cz/1/45/hasici-opet-varuji-pred-pozary-o-vanocich-lide-maji-byt-obezretni-mimo-jine-pri-pouzivani-svicek_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">V soukromém muzeu Tatra 111 v Dobříči vzplál požár</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://pribramsky.denik.cz/pozary/neznamy-pachatel-umyslne-zapalil-v-chrasticich-osobni-auto-20200215.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/47/bf/86615328-2886492564781220-3142895353104171008-o_denik-150-3x2.jpg" width="150" height="100" alt="V Chrašticích někdo zapálil osobní auto." title="V Chrašticích někdo zapálil osobní auto." srcset="https://g.denik.cz/47/bf/86615328-2886492564781220-3142895353104171008-o_denik-150-3x2.jpg 1x, https://g.denik.cz/47/bf/86615328-2886492564781220-3142895353104171008-o_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Neznámý pachatel úmyslně zapálil v Chrašticích osobní auto</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>
</div></div>



<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/radek-ctibor-3269.html">Radek Ctibor</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">včera 16:40</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://pribramsky.denik.cz/pozary/pet-jednotek-zasahovalo-u-pozaru-domu-v-luhach-20200520.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://pribramsky.denik.cz/pozary/pet-jednotek-zasahovalo-u-pozaru-domu-v-luhach-20200520.html&text=P%C4%9Bt%20jednotek%20zasahovalo%20u%20po%C5%BE%C3%A1ru%20domu%20v%20Luh%C3%A1ch&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fpribramsky.denik.cz%2Fpozary%2Fpet-jednotek-zasahovalo-u-pozaru-domu-v-luhach-20200520.html&subject=P%C4%9Bt%20jednotek%20zasahovalo%20u%20po%C5%BE%C3%A1ru%20domu%20v%20Luh%C3%A1ch">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: požár" href="/tagy/pozar-1313.html">požár, </a></li>
                    <li><a title="Štítek: Luh" href="/tagy/luh-8735.html">Luh, </a></li>
                    <li><a title="Štítek: Příbram" href="/tagy/pribram-1316.html">Příbram, </a></li>
                    <li><a title="Štítek: Kamýk nad Vltavou" href="/tagy/kamyk-nad-vltavou-10243.html">Kamýk nad Vltavou, </a></li>
                    <li><a title="Štítek: Dolní Hbity" href="/tagy/dolni-hbity-21346.html">Dolní Hbity, </a></li>
                    <li><a title="Štítek: Nečín" href="/tagy/necin-10259.html">Nečín, </a></li>
                    <li><a title="Štítek: Solenice" href="/tagy/solenice-6363.html">Solenice, </a></li>
                    <li><a title="Štítek: Luha" href="/tagy/luha-35646.html">Luha, </a></li>
                    <li><a title="Štítek: Petr Svoboda" href="/tagy/petr-svoboda-4212.html">Petr Svoboda</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="4200110534,837346150,2292616589,2639878187,1292733638,1243073644,3667254121,309807000,1003252357"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/kultura_region/obrazem-o-kino-je-v-pribrami-zajem-i-v-rouskach-20200520.html"  title="číst článek: OBRAZEM: O kino je v Příbrami zájem i v rouškách" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/47/3c/pribram-kino-koronavirus-promitani-20200516-09_denik-210-3x2.jpg" width="210" height="140" alt="V příbramském kině po uvolnění koronavirových opatření." title="V příbramském kině po uvolnění koronavirových opatření." srcset="https://g.denik.cz/47/3c/pribram-kino-koronavirus-promitani-20200516-09_denik-210-3x2.jpg 1x, https://g.denik.cz/47/3c/pribram-kino-koronavirus-promitani-20200516-09_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/pribram-kino-koronavirus-promitani-20200516.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 16
        </a>

        </div>
        <a href="/kultura_region/obrazem-o-kino-je-v-pribrami-zajem-i-v-rouskach-20200520.html"      
>
            <h3 class="box-article-title fs20">OBRAZEM: O kino je v Příbrami zájem i v rouškách</h3>
            <h4 class="box-article-perex fs16">Už od pondělí 11. května mohou opět diváci do příbramského kina. A zájem je opravdu velký. Musí…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/zastupitelstvo-v-pribrami-nestihlo-projednat-cely-program-bude-pokracovat-20200520.html"  title="číst článek: Zastupitelstvo v Příbrami nestihlo projednat celý program, bude pokračovat" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/47/7d/pribram-zastupitelstvo-zasedani-koronavirus-20200518-08_denik-210-3x2.jpg" width="210" height="140" alt="Ze zasedání příbramského zastupitelstva města v sále kulturního domu." title="Ze zasedání příbramského zastupitelstva města v sále kulturního domu." srcset="https://g.denik.cz/47/7d/pribram-zastupitelstvo-zasedani-koronavirus-20200518-08_denik-210-3x2.jpg 1x, https://g.denik.cz/47/7d/pribram-zastupitelstvo-zasedani-koronavirus-20200518-08_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/pribram-zastupitelstvo-zasedani-koronavirus-20200518.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 19
        </a>

        </div>
        <a href="/zpravy_region/zastupitelstvo-v-pribrami-nestihlo-projednat-cely-program-bude-pokracovat-20200520.html"      
>
            <h3 class="box-article-title fs20">Zastupitelstvo v Příbrami nestihlo projednat celý program, bude pokračovat</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Po více jak dvou měsících opět zasedli příbramští zastupitelé. K projednání měli 38…</h4>
        </a>
    </div>
</article>
<div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/citroen-c4-cactus/hatchback/benzin/citroen-c4-cactus-1-2-110-s-s-eat6-shine-zaruka-820164.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/00820164_2/1585651705" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/citroen-c4-cactus/hatchback/benzin/citroen-c4-cactus-1-2-110-s-s-eat6-shine-zaruka-820164.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Citroën C4 Cactus</h3>
	                   	<div>1,2 110 S&amp;S EAT6 SHINE…</div>
	                	<div class="service-box-strong">379 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/volkswagen-golf/kombi/nafta/volkswagen-golf-2-0-tdi-navi-dotyk-vyhrev-sed-4063639.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/04063639_1/1585604205" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/volkswagen-golf/kombi/nafta/volkswagen-golf-2-0-tdi-navi-dotyk-vyhrev-sed-4063639.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Volkswagen Golf</h3>
	                   	<div>2,0 TDI NAVI DOTYK…</div>
	                	<div class="service-box-strong">248 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/peugeot-5008/suv/nafta/peugeot-5008-2-0hdi-110kw-cr-35tis-km-se-31824399.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/31824399_1/1588762241" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/peugeot-5008/suv/nafta/peugeot-5008-2-0hdi-110kw-cr-35tis-km-se-31824399.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Peugeot 5008</h3>
	                   	<div>2.0HDi 110kw, ČR, 35tis…</div>
	                	<div class="service-box-strong">599 900 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/uzitecne-informace/koronavirus-na-pribramsku-projdete-si-dulezite-informace-omezeni-a-rady-20200311.html"  title="číst článek: Koronavirus na Příbramsku: Projděte si důležité informace, omezení a rady" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/2e/korona-banner-kraj_denik-210-3x2.jpg" width="210" height="140" alt="" title="" srcset="https://g.denik.cz/1/2e/korona-banner-kraj_denik-210-3x2.jpg 1x, https://g.denik.cz/1/2e/korona-banner-kraj_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/koronavirus-jak-se-chranit.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 21
        </a>

        </div>
        <a href="/uzitecne-informace/koronavirus-na-pribramsku-projdete-si-dulezite-informace-omezeni-a-rady-20200311.html"      
>
            <h3 class="box-article-title fs20">Koronavirus na Příbramsku: Projděte si důležité informace, omezení a rady</h3>
            <h4 class="box-article-perex fs16">Počet nakažených koronavirem v Česku přibývá. Vláda zakázala jednorázové akce s více než 100…</h4>
        </a>
    </div>
</article>
<div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-serizovaci-48122921-wne36t.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Seřizovači</h3>
				       	<div>Seřizovači a obsluha obráběcích strojů (kromě…</div>
				       	<div class="service-box-strong">25 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-ostatni-zpracovatele-27166276-wq71gg.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Ostatní zpracovatelé masa, ryb a příbuzní</h3>
				       	<div>Ostatní zpracovatelé…</div>
				       	<div class="service-box-strong">15 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-serizovaci-48885915-wwsc7f.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Seřizovači</h3>
				       	<div>Seřizovači a obsluha obráběcích strojů (kromě…</div>
				       	<div class="service-box-strong">18 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/sedlcany-neuspely-u-vedeni-kraje-s-dotaci-na-prevenci-kriminality-20200520.html"  title="číst článek: Sedlčany neuspěly u vedení kraje s dotací na prevenci kriminality" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/47/1e/sedlcany-mestska-policie-sluzebna-velitel-petr-krch-02_denik-210-3x2.jpg" width="210" height="140" alt="Na služebně Městské policie v Sedlčanech. Na snímku vpravo velitel Petr Krch." title="Na služebně Městské policie v Sedlčanech. Na snímku vpravo velitel Petr Krch." srcset="https://g.denik.cz/47/1e/sedlcany-mestska-policie-sluzebna-velitel-petr-krch-02_denik-210-3x2.jpg 1x, https://g.denik.cz/47/1e/sedlcany-mestska-policie-sluzebna-velitel-petr-krch-02_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/sedlcany-neuspely-u-vedeni-kraje-s-dotaci-na-prevenci-kriminality-20200520.html"      
>
            <h3 class="box-article-title fs20">Sedlčany neuspěly u vedení kraje s dotací na prevenci kriminality</h3>
            <h4 class="box-article-perex fs16">Rada města schválila akční plán pro prevenci kriminality na území Sedlčan pro letošní rok. V…</h4>
        </a>
    </div>
</article>
<div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/hokej_region/bomba-hokejova-pribram-ulovila-do-svych-rad-drzitele-dvou-extraligovych-titulu-20200520.html"  title="číst článek: Bomba! Hokejová Příbram ulovila do svých řad držitele dvou extraligových titulů" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/47/a0/michal-dragoun-oficialne-hracem-pribram-01_denik-210-3x2.jpg" width="210" height="140" alt="Útočník Michal Dragoun se oficiálně stal novou posilou HC Příbram." title="Útočník Michal Dragoun se oficiálně stal novou posilou HC Příbram." srcset="https://g.denik.cz/47/a0/michal-dragoun-oficialne-hracem-pribram-01_denik-210-3x2.jpg 1x, https://g.denik.cz/47/a0/michal-dragoun-oficialne-hracem-pribram-01_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/michal-dragoun-nova-posila-hc-pribram.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/hokej_region/bomba-hokejova-pribram-ulovila-do-svych-rad-drzitele-dvou-extraligovych-titulu-20200520.html"      
>
            <h3 class="box-article-title fs20">Bomba! Hokejová Příbram ulovila do svých řad držitele dvou extraligových titulů</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Druhá hokejová liga vítá další velké jméno. A děkuje za to Příbrami. V nadcházející…</h4>
        </a>
    </div>
</article>
<div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-nova-ves-pod-plesi-radova-3936615#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/176437/img_5ec5623ac59141.55010311.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-nova-ves-pod-plesi-radova-3936615#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Nová Ves pod Pleší, Řadová">Nová Ves pod Pleší,…</h3>
		       			<div>Prodej bytu 3+kk</div>
		       			<div class="service-box-strong">3 950 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-4-kk-stara-hut-ke-strouze-588-3936608#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/13339/img_5ec557cea1ffd5.19166085.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-4-kk-stara-hut-ke-strouze-588-3936608#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Stará Huť, Ke Strouze 588">Stará Huť, Ke Strouze 588</h3>
		       			<div>Prodej domu 4+kk</div>
		       			<div class="service-box-strong">7 000 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-4-1-vesin-3936001#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/13339/img_5ec3a1522c6472.42605944.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-4-1-vesin-3936001#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Věšín">Věšín</h3>
		       			<div>Prodej domu 4+1</div>
		       			<div class="service-box-strong">2 190 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/blato-pomuze-jirickam-se-stavbou-hnizda-lide-se-mohou-zapojit-i-do-scitani-20200520.html"  title="číst článek: Bláto pomůže jiřičkám se stavbou hnízda. Lidé se mohou zapojit i do sčítání" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/69/6f/jiricky-mladata-hnizdo-ochranci-priroda_denik-210-3x2.jpg" width="210" height="140" alt="Ornitologové vyzývají lidi, aby jiřičky nechali hnízdit a vytvořili jim vhodné podmínky." title="Ornitologové vyzývají lidi, aby jiřičky nechali hnízdit a vytvořili jim vhodné podmínky." srcset="https://g.denik.cz/69/6f/jiricky-mladata-hnizdo-ochranci-priroda_denik-210-3x2.jpg 1x, https://g.denik.cz/69/6f/jiricky-mladata-hnizdo-ochranci-priroda_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span> <a class="box-article__ugc-button" href="/ctenar-reporter-formular/">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/jiricka-ptak-roku-2020-20200428.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/ctenar-reporter/blato-pomuze-jirickam-se-stavbou-hnizda-lide-se-mohou-zapojit-i-do-scitani-20200520.html"      
>
            <h3 class="box-article-title fs20">Bláto pomůže jiřičkám se stavbou hnízda. Lidé se mohou zapojit i do sčítání</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Veselé švitoření jiřiček obecných se ozývá v městech a vesnicích už několik týdnů.…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/diky-pandemii-jsme-na-sebe-meli-vsichni-vic-casu-rika-sarka-klimova-20200520.html"  title="číst článek: Díky pandemii jsme na sebe měli všichni víc času, řekla Šárka Klímová" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/47/84/pribram-sarka-klimova-kosmeticka_denik-210-3x2.jpg" width="210" height="140" alt="Kosmetička Šárka Klímová z Příbrami." title="Kosmetička Šárka Klímová z Příbrami." srcset="https://g.denik.cz/47/84/pribram-sarka-klimova-kosmeticka_denik-210-3x2.jpg 1x, https://g.denik.cz/47/84/pribram-sarka-klimova-kosmeticka_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/diky-pandemii-jsme-na-sebe-meli-vsichni-vic-casu-rika-sarka-klimova-20200520.html"      
>
            <h3 class="box-article-title fs20">Díky pandemii jsme na sebe měli všichni víc času, řekla Šárka Klímová</h3>
            <h4 class="box-article-perex fs16">/PŘÍBĚHY KOLEM NÁS/ Nouzový stav a s ním spojená omezení se dotkly života mnoha z nás víc, než…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/vrazdeni-nezastavilo-ani-vyhlaseni-nouzoveho-stavu-20200519.html"  title="číst článek: Vraždění nezastavilo ani vyhlášení nouzového stavu" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/43/3d/krimi-vrazda-prepadeni-nuz-1236_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/43/3d/krimi-vrazda-prepadeni-nuz-1236_denik-210-3x2.jpg 1x, https://g.denik.cz/43/3d/krimi-vrazda-prepadeni-nuz-1236_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/policejni-vysetrovani-u-vlakove-zastavky-kutna-hora-mesto-v-patek-15-kvetna-odpoledne.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 13
        </a>

        </div>
        <a href="/zlociny-a-soudy/vrazdeni-nezastavilo-ani-vyhlaseni-nouzoveho-stavu-20200519.html"      
>
            <h3 class="box-article-title fs20">Vraždění nezastavilo ani vyhlášení nouzového stavu</h3>
            <h4 class="box-article-perex fs16">Tři případy vražedného jednání v době nouzového stavu – a od počátku roku již osm skutků: tři…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/od-cervna-bude-opet-pokracovat-znaceni-jizdnich-kol-20200519.html"  title="číst článek: Od června bude opět pokračovat značení jízdních kol" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/15/13/synteticka-dna_denik-210-3x2.jpg" width="210" height="140" alt="Značením kol syntetickou DNA. Ilustrační foto." title="Značením kol syntetickou DNA. Ilustrační foto." srcset="https://g.denik.cz/15/13/synteticka-dna_denik-210-3x2.jpg 1x, https://g.denik.cz/15/13/synteticka-dna_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/od-cervna-bude-opet-pokracovat-znaceni-jizdnich-kol-20200519.html"      
>
            <h3 class="box-article-title fs20">Od června bude opět pokračovat značení jízdních kol</h3>
            <h4 class="box-article-perex fs16">Už dva roky Městská policie Příbram zajišťuje pro občany města službu forenzního značení pomocí…</h4>
        </a>
    </div>
</article>
    </section>



    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="http://klub.denik.cz/cesi/cech-a-ceska-2020-20200102.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'pribramsky.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/113/a1/shutterstock-158661248_denik-210-3x2.jpg" width="210" height="140" alt="Pár. Ilustrační foto." title="Pár. Ilustrační foto." srcset="https://g.denik.cz/113/a1/shutterstock-158661248_denik-210-3x2.jpg 1x, https://g.denik.cz/113/a1/shutterstock-158661248_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="http://klub.denik.cz/cesi/cech-a-ceska-2020-20200102.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'pribramsky.denik.cz'})">
                <h3 class="box-article-title fs20">Čech a Češka 2020 aneb Jací budeme pohledem zajímavých čísel</h3>
                <h4 class="box-article-perex fs16">Jmenují se Jana a Jiří Novákovi. Jí je 44 let, jemu 41. Pokud dosáhnou na průměrný plat, mohli by…</h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/pozary/obrazem-od-opusteneho-ohniste-shorel-cely-domek-20200507.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/2/b2/zvole-pozar-hasici-zahradni-domek-20200506-02_denik-120-3x2.jpg" width="120" height="80" alt="Požár zahradního domku v obci Zvole." title="Požár zahradního domku v obci Zvole." srcset="https://g.denik.cz/2/b2/zvole-pozar-hasici-zahradni-domek-20200506-02_denik-120-3x2.jpg 1x, https://g.denik.cz/2/b2/zvole-pozar-hasici-zahradni-domek-20200506-02_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/pozary/" title="Rubrika Požáry"     
>
        
        Požáry
    </a>

        </div>
        <a href="/pozary/obrazem-od-opusteneho-ohniste-shorel-cely-domek-20200507.html" tabindex="-1" title="číst článek: OBRAZEM: Od opuštěného ohniště shořel celý zahradní domek" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">OBRAZEM: Od opuštěného ohniště shořel celý zahradní domek</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/pozary/pozar-dodavky-poskodil-nekolik-aut-i-dum-20200505.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/2/2c/nupaky-pozar-dodavka-20200504-01_denik-120-3x2.jpg" width="120" height="80" alt="Požár dodávky stojící před domem v obci Nupaky." title="Požár dodávky stojící před domem v obci Nupaky." srcset="https://g.denik.cz/2/2c/nupaky-pozar-dodavka-20200504-01_denik-120-3x2.jpg 1x, https://g.denik.cz/2/2c/nupaky-pozar-dodavka-20200504-01_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/pozary/" title="Rubrika Požáry"     
>
        
        Požáry
    </a>

        </div>
        <a href="/pozary/pozar-dodavky-poskodil-nekolik-aut-i-dum-20200505.html" tabindex="-1" title="číst článek: Požár dodávky poškodil několik aut i dům" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Požár dodávky poškodil několik aut i dům</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/pozary/v-soukromem-muzeu-tatra-111-vzplal-pozar-20200503.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/45/hasici-opet-varuji-pred-pozary-o-vanocich-lide-maji-byt-obezretni-mimo-jine-pri-pouzivani-svicek_denik-120-3x2.jpg" width="120" height="80" alt="Zasahující hasiči - ilustrační foto." title="Zasahující hasiči - ilustrační foto." srcset="https://g.denik.cz/1/45/hasici-opet-varuji-pred-pozary-o-vanocich-lide-maji-byt-obezretni-mimo-jine-pri-pouzivani-svicek_denik-120-3x2.jpg 1x, https://g.denik.cz/1/45/hasici-opet-varuji-pred-pozary-o-vanocich-lide-maji-byt-obezretni-mimo-jine-pri-pouzivani-svicek_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/pozary/" title="Rubrika Požáry"     
>
        
        Požáry
    </a>

        </div>
        <a href="/pozary/v-soukromem-muzeu-tatra-111-vzplal-pozar-20200503.html" tabindex="-1" title="číst článek: V soukromém muzeu Tatra 111 v Dobříči vzplál požár" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">V soukromém muzeu Tatra 111 v Dobříči vzplál požár</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/blato-pomuze-jirickam-se-stavbou-hnizda-lide-se-mohou-zapojit-i-do-scitani-20200520.html" tabindex="-1" title="číst článek: Bláto pomůže jiřičkám se stavbou hnízda. Lidé se mohou zapojit i do sčítání">
			        <h3 class="ugc-promo__article-title">Bláto pomůže jiřičkám se stavbou hnízda. Lidé se mohou zapojit i do sčítání</h3>
			    </a>
				<a href="/ctenar-reporter/kdyz-nemuzou-seniori-ven-cviceni-doma-k-udrzeni-kondice-20200520.html" tabindex="-1" title="číst článek: Když nemůžou senioři ven: cvičení doma k udržení kondice">
			        <h3 class="ugc-promo__article-title">Když nemůžou senioři ven: cvičení doma k udržení kondice</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;pribramsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>



	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509461410856"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/trendy/jarni-jidelnicek-aneb-co-vas-nabije-vitaminy-i-energii-20200507.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/434309e29196838cb54ee984d320b3d1.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/trendy/jarni-jidelnicek-aneb-co-vas-nabije-vitaminy-i-energii-20200507.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jarní jídelníček aneb Co vás nabije vitamíny i energií" target="_blank">
                <h3 class="box-article-title fs16">Jarní jídelníček aneb Co vás nabije vitamíny i energií</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/cviceni-pro-kazdeho/cviceni-se-zabradlim-1-20200515.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/e7dd88c019bc33c388c4abebe1228304.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/cviceni-pro-kazdeho/cviceni-se-zabradlim-1-20200515.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Cvičení se zábradlím 1" target="_blank">
                <h3 class="box-article-title fs16">Cvičení se zábradlím 1</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/rybari-se-podaril-zivotni-ulovek-chytil-nejvetsiho-kapra-v-historii.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/8abddbf388460f76753e374262303c3c.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/rybari-se-podaril-zivotni-ulovek-chytil-nejvetsiho-kapra-v-historii.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Rybáři se podařil životní úlovek! Chytil největšího kapra v historii" target="_blank">
                <h3 class="box-article-title fs16">Rybáři se podařil životní úlovek! Chytil největšího kapra v…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/osetrovne-zustane-i-rodicum-kteri-neposlou-dite-do-skoly-prijal-to-senat.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a8491c38c1f625125dcf9fdc0527a552.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/osetrovne-zustane-i-rodicum-kteri-neposlou-dite-do-skoly-prijal-to-senat.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Senát souhlasil s delším ošetřovným pro některé rodiče. KALKULAČKA" target="_blank">
                <h3 class="box-article-title fs16">Senát souhlasil s delším ošetřovným pro některé rodiče.…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/maros-kramar-karantena-zakaz-na-slovensko.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/e6/kramar_denik-120-3x2.jpg" width="120" height="80" alt="Maroš Kramár" title="Maroš Kramár" srcset="https://g.denik.cz/56/e6/kramar_denik-120-3x2.jpg 1x, https://g.denik.cz/56/e6/kramar_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/maros-kramar-karantena-zakaz-na-slovensko.html" tabindex="-1" title="číst článek: Hvězda seriálu Slunečná Maroš Kramár: Měsíce odříznut od rodné země!"      target="_blank"
>
            <h3 class="box-article-title fs16">Hvězda seriálu Slunečná Maroš Kramár: Měsíce odříznut od rodné země!</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/valka-dominiky-gottove-a-sarky-rezkove.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/c4/gottova-d200519h59b61_denik-120-3x2.jpg" width="120" height="80" alt="Dominika Gottová Šárka Rezková" title="Dominika Gottová Šárka Rezková" srcset="https://g.denik.cz/56/c4/gottova-d200519h59b61_denik-120-3x2.jpg 1x, https://g.denik.cz/56/c4/gottova-d200519h59b61_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/valka-dominiky-gottove-a-sarky-rezkove.html" tabindex="-1" title="číst článek: Spor Dominiky Gottové a Šárky Rezkové: Překvapivý zvrat a selhání policie!"      target="_blank"
>
            <h3 class="box-article-title fs16">Spor Dominiky Gottové a Šárky Rezkové: Překvapivý zvrat a selhání policie!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/rodina-a-domov/pribeh-priznani-muz-vasek-tehotenstvi-nevera-20200519.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/2b/zmeny-po-porodu-d200519mrnwz1_denik-120-3x2.jpg" width="120" height="80" alt="Změny po porodu" title="Změny po porodu" srcset="https://g.denik.cz/127/2b/zmeny-po-porodu-d200519mrnwz1_denik-120-3x2.jpg 1x, https://g.denik.cz/127/2b/zmeny-po-porodu-d200519mrnwz1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Rodina a domov
    </a>

        </div>
        <a href="https://www.kafe.cz/rodina-a-domov/pribeh-priznani-muz-vasek-tehotenstvi-nevera-20200519.html" tabindex="-1" title="číst článek: Vašek: Pořídil jsem si milenku na dobu určitou. Máme jasný termín rozchodu"      target="_blank"
>
            <h3 class="box-article-title fs16">Vašek: Pořídil jsem si milenku na dobu určitou. Máme jasný termín rozchodu</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-priznani-zena-amalie-tehotenstvi-sebevrazda-20200519.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/7c/zmeny-po-porodu-d200519mrnwz3_denik-120-3x2.jpg" width="120" height="80" alt="Změny po porodu" title="Změny po porodu" srcset="https://g.denik.cz/127/7c/zmeny-po-porodu-d200519mrnwz3_denik-120-3x2.jpg 1x, https://g.denik.cz/127/7c/zmeny-po-porodu-d200519mrnwz3_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Láska a vztahy
    </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-priznani-zena-amalie-tehotenstvi-sebevrazda-20200519.html" tabindex="-1" title="číst článek: Amálie: Za měsíc rodím. Místo radosti mě manžel dohnal na pokraj sebevraždy"      target="_blank"
>
            <h3 class="box-article-title fs16">Amálie: Za měsíc rodím. Místo radosti mě manžel dohnal na pokraj sebevraždy</h3>
        </a>
    </div>
</article>
    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                
<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/8/3/1/4/1/1783141-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">21.05. - 27.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/6/8/8/1/9/1768819-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">07.05. - 29.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/6/4/7/6/9/1764769-500-810.jpg" width="180" alt="kik">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">20.05. - 20.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/7/7/5/0/7/1777507-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">18.05. - 24.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/8/3/0/3/9/1783039-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">20.05. - 02.06.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-serizovaci-48885915-wwsc7f.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Seřizovači, 18 000 Kč">
				       	Výroba Seřizovači, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-pomocni-delnici-48498997-wzwdf2.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Pomocní dělníci ve výrobě, 16 100 Kč">
				       	Výroba Pomocní dělníci ve výrobě, 16 100 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-ostatni-zpracovatele-39076465-wx489k.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Ostatní zpracovatelé masa, ryb a příbuzní, 15 000 Kč">
				       	Výroba Ostatní zpracovatelé masa, ryb a příbuzní, 15 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-elektromechanik-48846613-w83q3u.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Elektromechanik elektrických zařízení, 25 000 Kč">
				       	Výroba Elektromechanik elektrických zařízení, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-48883801-wwf9f1.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Řidič skupiny B, 10 000 Kč">
				       	Doprava a logistika Řidič skupiny B, 10 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-kuchar-pizzar-48554401-wdtkw4.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Gastronomie Kuchař/pizzař, 20 000 Kč">
				       	Gastronomie Kuchař/pizzař, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-strojirensti-technici-45656782-wx3cas.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Strojírenští technici, 26 000 Kč">
				       	Výroba Strojírenští technici, 26 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-elektromechanik-48846533-w8a12y.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Elektromechanik elektrických zařízení, 30 000 Kč">
				       	Výroba Elektromechanik elektrických zařízení, 30 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0-TDI-DSG-Kombi-15892093757141762.html?d_pb#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v D">
			          	Škoda Octavia servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-9TDi-66KW-Sedan-Limuzina-15717533713251618.html?d_pb#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia koupeno v A, nehavarované">
			          	Škoda Octavia koupeno v A, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Roomster/Roomster-1-2TSi-63KW-Hatchback-1581507689995360.html?d_pb#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Roomster servisní knížka, koupeno v A, nehavarované">
			          	Škoda Roomster servisní knížka, koupeno v A, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Rapid/Rapid-1-2-TSI-MON-Hatchback-1581165040865412.html?d_pb#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Rapid první majitel, servisní knížka, koupeno v D">
			          	Škoda Rapid první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0-TDI-ALC-Hatchback-1585064554637174.html?d_pb#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Superb první majitel, servisní knížka, koupeno v I">
			          	Škoda Superb první majitel, servisní knížka, koupeno v I
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Yeti/Yeti-2-0TDi-4x4-SUV-15759864354241091.html?d_pb#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Yeti servisní knížka, koupeno v D">
			          	Škoda Yeti servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0TDi-110K-Kombi-1565353053713624.html?d_pb#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Superb koupeno v D">
			          	Škoda Superb koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-9-TDi-77KW-Kombi-15754702310150.html?d_pb#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia koupeno v CZ">
			          	Škoda Octavia koupeno v CZ
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-5008/suv/nafta/peugeot-5008-2-0hdi-110kw-cr-35tis-km-se-31824399.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 5008 2.0HDi 110kw, ČR, 35tis km, se">
			          	Peugeot 5008 2.0HDi 110kw, ČR, 35tis km, se
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-celica/kupe/benzin/toyota-celica-2-0i-turbo-2-maj-v-nbsp-cr-4x-31822091.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Toyota Celica 2.0i Turbo,2.maj. v&amp;nbsp;ČR,4x">
			          	Toyota Celica 2.0i Turbo,2.maj. v&amp;nbsp;ČR,4x
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/dacia-duster/suv/nafta/dacia-duster-prestige-1-5-bdci-4x2-23491274.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Dacia Duster Prestige 1,5 BdCi 4x2">
			          	Dacia Duster Prestige 1,5 BdCi 4x2
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-caddy/mpv/nafta/volkswagen-caddy-2-0-tdi-110-kw-9662688.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Caddy 2,0 TDI / 110 kW">
			          	Volkswagen Caddy 2,0 TDI / 110 kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-corolla/kombi/hybridni/toyota-corolla-ts-hybrid-1-8-e-cvt-trek-31826627.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Toyota Corolla TS Hybrid 1.8 E-CVT TREK">
			          	Toyota Corolla TS Hybrid 1.8 E-CVT TREK
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-108/hatchback/benzin/peugeot-108-active-1-0-vti-72-man5-20702002.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 108 ACTIVE 1.0 VTi 72 MAN5">
			          	Peugeot 108 ACTIVE 1.0 VTi 72 MAN5
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-2008/suv/nafta/peugeot-2008-active-1-5-blue-hdi-100k-6man-20707054.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 2008 ACTIVE 1,5 Blue HDI 100k 6MAN">
			          	Peugeot 2008 ACTIVE 1,5 Blue HDI 100k 6MAN
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-rav4/suv/hybridni/toyota-rav4-2-5hsd-cr-1-4x4-navi-5let-31825325.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Toyota RAV4 2.5HSD, ČR-1, 4x4, navi, 5let">
			          	Toyota RAV4 2.5HSD, ČR-1, 4x4, navi, 5let
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-4-1-vesin-3936001#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Věšín Prodej domu 4+1">
			          	Věšín Prodej domu 4+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-dobris-dukelske-namesti-3935803#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Dobříš, Dukelské náměstí Prodej bytu 3+1">
			          	Dobříš, Dukelské náměstí Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-novy-knin-3935118#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Nový Knín Pronájem bytu 2+kk">
			          	Nový Knín Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-pribram-marianska-410-3934605#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Příbram, Mariánská 410 Prodej bytu 2+1">
			          	Příbram, Mariánská 410 Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-krasna-hora-nad-vltavou-3934467#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Krásná Hora nad Vltavou Prodej domu">
			          	Krásná Hora nad Vltavou Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-pribram-milinska-3934457#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Příbram, Milínská Prodej bytu 3+kk">
			          	Příbram, Milínská Prodej bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-necin-3934432#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Nečín Prodej domu">
			          	Nečín Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-mala-hrastice-3933634#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Malá Hraštice Prodej domu">
			          	Malá Hraštice Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#pribramsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/pribramsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/P%C5%99%C3%ADbramsk%C3%BD-den%C3%ADk-175231599185986/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>
            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <a class="footer__icon-link show-mobile-only" onclick="switchBrowsingPlatform('mobile')" rel="nofollow" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </a>
        </div>
    </div>
</div>		<link rel="stylesheet" type="text/css" href="/build/style/shared/footer.css?v=202004151023">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="//pribramsky.denik.cz/sign/info/"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1589977891.js"></script>


<!-- https://pribramsky.denik.cz/pozary/pet-jednotek-zasahovalo-u-pozaru-domu-v-luhach-20200520.html -->
<!-- https://pribramsky.denik.cz/pozary/pet-jednotek-zasahovalo-u-pozaru-domu-v-luhach-20200520.html -->
<script>
	if("https:\/\/pribramsky.denik.cz\/pozary\/pet-jednotek-zasahovalo-u-pozaru-domu-v-luhach-20200520.html" != window.location.href && "pribramsky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://pribramsky.denik.cz/pozary/pet-jednotek-zasahovalo-u-pozaru-domu-v-luhach-20200520.html'
	    });
	}
</script>


<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1589978164.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1589977891.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1589977891.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1589977891.css">

</body>
</html>