
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'pribramsky.denik.cz',
		'rubrikaTitle': 'Společnost',
		'rubrikaName': 'spolecnost',
		'template': 'clanek',
		'title': "Nákupy přes internet: prozradíme vám nové prodejní on-line finty",
		'tag': ["Internet", "internetový obchod", "nábytek", "Evropské spotřebitelské centrum", "Česká obchodní inspekce", "Evropská unie"],
		'author': 'Františka Těšínská',
			'publishedDateTime': "2021-02-18T04:41:00+01:00",
        	'modifiedDateTime': "2021-02-18T04:41:00+01:00",
			'articleID': 2753548275,
			'back': "2753548275-13099-47",
		'image': "https:\/\/g.denik.cz\/1\/6a\/shutterstock-d210211lve2r1_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "https:\/\/pribramsky.denik.cz\/galerie\/platby-pres-internet.html?photo=1&back=2753548275-13099-47",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/1\/e3\/platby-pres-internet-ilustracni-07_denik-150-3x2.jpg",
						'description': "K platbě na internetu je potřeba od roku 2021 mít tzv. chytré bankovnictví.",
						'source': "Pixabay"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/51\/platby-pres-internet-otisk-prstu_denik-150-3x2.jpg",
						'description': "Platby přes internet jsou nyní bezpečnější.",
						'source': "Shutterstock"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/29\/platby-pres-internet-ilustracni-01_denik-150-3x2.jpg",
						'description': "Od roku 2021 k potvrzení plateb nestačí tak jako dosud pouhé ověření přes kód odesílaný bankou SMS zprávou.",
						'source': "Pixabay"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/d2\/platby-pres-internet-ilustracni_denik-150-3x2.jpg",
						'description': "K platbě na internetu je potřeba od roku 2021 mít tzv. chytré bankovnictví.",
						'source': "Pixabay"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/90\/platby-pres-internet-ilustracni-02_denik-150-3x2.jpg",
						'description': "Banky na základě zpřísnění evropské legislativy přešly od roku 2021 z dosavadního jednofaktorového ověřování plateb na bezpečnější dvoufázové.",
						'source': "Pixabay"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/48\/platby-pres-internet-ilustracni-06_denik-150-3x2.jpg",
						'description': "Platby přes internet se již potvrzují například PIN kódem anebo třeba pouhým otiskem prstu či naskenováním obličeje.",
						'source': "Pixabay"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/45\/platby-pres-internet-ilustracni-04_denik-150-3x2.jpg",
						'description': "Banky se stále více snaží pomocí techniky svým klientům zjednodušit přístup k ovládání jejich účtů.",
						'source': "Pixabay"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/03\/platby-pres-internet-ilustracni-05_denik-150-3x2.jpg",
						'description': "Platby přes internet jsou stále oblíbenější.",
						'source': "Pixabay"
					}
			],
			'count': 8,
			'count-page': 10,
			'count-foto': 8,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 1,
	    },
		'breadcrumb': [
			{'name':"Příbramský deník", 'link':"pribramsky.denik.cz"},
			{'name':"Společnost", 'link':"https:\/\/pribramsky.denik.cz\/spolecnost\/"},
			{'name':"Nákupy přes internet: prozradíme vám nové prodejní on-line finty", 'link':"https:\/\/pribramsky.denik.cz\/spolecnost\/nakup-platba-eshop-online-internet-finty-pozor-podvod.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/pribramsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://pribramsky.denik.cz/spolecnost/nakup-platba-eshop-online-internet-finty-pozor-podvod.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 0,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://pribramsky.denik.cz/spolecnost/nakup-platba-eshop-online-internet-finty-pozor-podvod.html",
            "name": "www.denik.cz",
            "headline": "Nákupy přes internet: prozradíme vám nové prodejní on-line finty",
            "description": "Současná koronavirová opatření nedovolují, abychom si většinu zboží prohlédli a vyzkoušeli v obchodě. Pokud tedy toužíte po novém oblečení či nábytku, nevyhnete se nakupování přes internet. Poradíme, jaká úskalí vás mohou čekat, čemu se raději vyhnout a jak postupovat.  ",
            "articleBody":
                    "„Na internetu nakupuji již několik let, od bot po vybavení do domácnosti, a jsem spokojená,“ říká Helena Ondryášová, bývalá bankovní specialistka.\n„Je to praktické. Když se nechci tahat s krabicí…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/1/6a/shutterstock-d210211lve2r1_denik-630-16x9.jpg",
                "description":"Při nakupování v e-shopech plaťte kartou nebo na dobírku a používejte dvojí ověření platební transakce.",
                "name":"Při nakupování v e-shopech plaťte kartou nebo na dobírku a používejte dvojí ověření platební transakce."

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/P%C5%99%C3%ADbramsk%C3%BD-den%C3%ADk-175231599185986/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2021-02-18T04:41:00+01:00",
            "dateModified": "2021-02-17T18:53:14+01:00",
            "datePublished": "2021-02-18T04:41:00+01:00",
            "keywords": "null",
            "genre": "Společnost",
            "author": {
                "@type": "Person",
                "name": "Františka Těšínská"
            },
            "editor": {
                "@type": "Person",
                "name": "Františka Těšínská"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://pribramsky.denik.cz/spolecnost/nakup-platba-eshop-online-internet-finty-pozor-podvod.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Příbramský deník",
                "item": "https:\/\/pribramsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Společnost",
                "item": "https:\/\/pribramsky.denik.cz\/spolecnost\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Nákupy přes internet: prozradíme vám nové prodejní on-line finty",
                "item": "https:\/\/pribramsky.denik.cz\/spolecnost\/nakup-platba-eshop-online-internet-finty-pozor-podvod.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Nákupy přes internet: prozradíme vám nové prodejní on-line finty - Příbramský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Současná koronavirová opatření nedovolují, abychom si většinu zboží prohlédli a vyzkoušeli v obchodě. Pokud tedy toužíte po novém oblečení či nábytku,…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://pribramsky.denik.cz/spolecnost/nakup-platba-eshop-online-internet-finty-pozor-podvod.html">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001611842914/build/js/test-cache.js" defer></script>




    <meta name="author" content="Františka Těšínská">


	<meta property="og:site_name" content="Příbramský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://pribramsky.denik.cz/spolecnost/nakup-platba-eshop-online-internet-finty-pozor-podvod.html">
	<meta property="og:title" content="Nákupy přes internet: prozradíme vám nové prodejní on-line finty">
	<meta property="og:description" content="Současná koronavirová opatření nedovolují, abychom si většinu zboží prohlédli a vyzkoušeli v obchodě. Pokud tedy toužíte po novém oblečení či nábytku, nevyhnete se nakupování přes internet. Poradíme, jaká úskalí vás mohou čekat, čemu se raději vyhnout a jak postupovat.  ">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Nákupy přes internet: prozradíme vám nové prodejní on-line finty">
	<meta name="twitter:description" content="Současná koronavirová opatření nedovolují, abychom si většinu zboží prohlédli a vyzkoušeli v obchodě. Pokud tedy toužíte po novém oblečení či nábytku, nevyhnete se nakupování přes internet. Poradíme, jaká úskalí vás mohou čekat, čemu se raději vyhnout a jak postupovat.  ">
	<meta property="og:image" content="https://g.denik.cz/1/6a/shutterstock-d210211lve2r1_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Při nakupování v e-shopech plaťte kartou nebo na dobírku a používejte dvojí ověření platební transakce.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/6a/shutterstock-d210211lve2r1_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/6a/shutterstock-d210211lve2r1_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/P%C5%99%C3%ADbramsk%C3%BD-den%C3%ADk-175231599185986/">
    <meta property="article:published_time" content="2021-02-18T04:41:00+01:00">
    <meta property="article:modified_time" content="2021-02-18T04:41:00+01:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1614169025.css">

    



    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1609765219.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1613047026.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://pribramsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Příbramský deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        			<link rel="stylesheet" href="https://g.denik.cz/001611842914/build/style/shared/header.css" media="all">

        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/pribramsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;pribramsky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a class="js-nofollow" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://pribramsky.denik.cz/spolecnost/nakup-platba-eshop-online-internet-finty-pozor-podvod.html" rel="nofollow" href="#">Můj účet</a>
                <a class="js-nofollow js-logout" data-href="https://www.denik.cz/sign/out?back_uri=https%3A%2F%2Fpribramsky.denik.cz%2Fspolecnost%2Fnakup-platba-eshop-online-internet-finty-pozor-podvod.html" rel="nofollow" href="#">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-nofollow js-unlog js-login" rel="nofollow" href="https://www.denik.cz/sign/in" data-href="https://www.denik.cz/sign/in?back_uri=https%3A%2F%2Fpribramsky.denik.cz%2Fspolecnost%2Fnakup-platba-eshop-online-internet-finty-pozor-podvod.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="https://g.denik.cz/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/spolecnost/nakup-platba-eshop-online-internet-finty-pozor-podvod.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion pribramsky_denik">

            <li>

                <a href="https://pribramsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;pribramsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://pribramsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;pribramsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://pribramsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;pribramsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://pribramsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;pribramsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://pribramsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;pribramsky.denik.cz&quot;})"  class="active">MAGAZÍN</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://pribramsky.denik.cz/bydleni/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_bydlení', 'eventLabel': &quot;pribramsky.denik.cz&quot;})" >
Bydlení
        </a>
    </li>
    <li class="item">
        <a href="https://pribramsky.denik.cz/cestovani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cestování', 'eventLabel': &quot;pribramsky.denik.cz&quot;})" >
Cestování
        </a>
    </li>
    <li class="item">
        <a href="https://pribramsky.denik.cz/zdravi/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_zdraví', 'eventLabel': &quot;pribramsky.denik.cz&quot;})" >
Zdraví
        </a>
    </li>
    <li class="item">
        <a href="https://pribramsky.denik.cz/spolecnost/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_společnost', 'eventLabel': &quot;pribramsky.denik.cz&quot;})"  class="active">
Společnost
        </a>
    </li>
    <li class="item">
        <a href="https://pribramsky.denik.cz/pro-zeny/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_pro-ženy', 'eventLabel': &quot;pribramsky.denik.cz&quot;})" >
Pro ženy
        </a>
    </li>
    <li class="item">
        <a href="https://pribramsky.denik.cz/hobby/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hobby', 'eventLabel': &quot;pribramsky.denik.cz&quot;})" >
Hobby
        </a>
    </li>
    <li class="item">
        <a href="https://pribramsky.denik.cz/veda-a-technika/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_věda-a-technika', 'eventLabel': &quot;pribramsky.denik.cz&quot;})" >
Věda a technika
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://automix.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_auto', 'eventLabel': &quot;pribramsky.denik.cz&quot;})" target="_blank" rel="noopener">
Auto
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://pribramsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;pribramsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://pribramsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;pribramsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://pribramsky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;pribramsky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://pribramsky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;pribramsky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://pribramsky.denik.cz/skoly-a-vzdelavani" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_školy', 'eventLabel': &quot;pribramsky.denik.cz&quot;})" >ŠKOLY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/spolecnost/nakup-platba-eshop-online-internet-finty-pozor-podvod.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;pribramsky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>




            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">ZAVZPOMÍNEJTE SI:</h3>
            <a href="https://pribramsky.denik.cz/tema/pribramsky-denik-archiv.html" class="text">Fotografie z archivu Příbramského deníku</a>
            <a href="#close" class="close" data-title="fotografie-z-archivu-pribramskeho-deniku">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Nákupy přes internet: prozradíme vám nové prodejní on-line finty</h1>
        
<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">18.2.2021</div>
    </div>
</div>

<div class="article-info">
    <div class="article-info__left">
                <div class="article-info__autor ac-autor">
                        <img class="article-info__autor-pic" src="https://g.denik.cz/build/images/denik/autor-default.svg" width="30" height="30" alt="Těšínská">
                    
                    <a class="article-info__link" href="/autor/frantiska-tesinska-4065.html">
                        Františka Těšínská
                    </a>
                </div>
    </div>      
    <div class="article-info__right">
            <div class="article-info__klub js-unlocked">
                <svg width="90" height="25" fill="#d4af37"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-klub"></use></svg>
            </div>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://pribramsky.denik.cz/spolecnost/nakup-platba-eshop-online-internet-finty-pozor-podvod.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://pribramsky.denik.cz/spolecnost/nakup-platba-eshop-online-internet-finty-pozor-podvod.html&text=N%C3%A1kupy%20p%C5%99es%20internet%3A%20prozrad%C3%ADme%20v%C3%A1m%20nov%C3%A9%20prodejn%C3%AD%20on-line%20finty&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fpribramsky.denik.cz%2Fspolecnost%2Fnakup-platba-eshop-online-internet-finty-pozor-podvod.html&subject=N%C3%A1kupy%20p%C5%99es%20internet%3A%20prozrad%C3%ADme%20v%C3%A1m%20nov%C3%A9%20prodejn%C3%AD%20on-line%20finty">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
        <p class="article-perex">Současná koronavirová opatření nedovolují, abychom si většinu zboží prohlédli a vyzkoušeli v obchodě. Pokud tedy toužíte po novém oblečení či nábytku, nevyhnete se nakupování přes internet. Poradíme, jaká úskalí vás mohou čekat, čemu se raději vyhnout a jak postupovat.  </p>

<div class="article-multimedium">
        <a href="/galerie/platby-pres-internet.html?photo=1&amp;back=2753548275-13099-47">
            <img src="https://g.denik.cz/1/6a/shutterstock-d210211lve2r1_denik-630-16x9.jpg" width="630" height="354" alt="Při nakupování v e-shopech plaťte kartou nebo na dobírku a používejte dvojí ověření platební transakce." title="Při nakupování v e-shopech plaťte kartou nebo na dobírku a používejte dvojí ověření platební transakce." class="multimedium-img" srcset="https://g.denik.cz/1/6a/shutterstock-d210211lve2r1_denik-630-16x9.jpg 1x, https://g.denik.cz/1/6a/shutterstock-d210211lve2r1_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/platby-pres-internet.html?back=2753548275-13099-47&amp;photo=2">
                            <img src="https://g.denik.cz/1/e3/platby-pres-internet-ilustracni-07_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/e3/platby-pres-internet-ilustracni-07_denik-150-3x2.jpg 1x, https://g.denik.cz/1/e3/platby-pres-internet-ilustracni-07_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/platby-pres-internet.html?back=2753548275-13099-47&amp;photo=3">
                            <img src="https://g.denik.cz/1/51/platby-pres-internet-otisk-prstu_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/51/platby-pres-internet-otisk-prstu_denik-150-3x2.jpg 1x, https://g.denik.cz/1/51/platby-pres-internet-otisk-prstu_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/platby-pres-internet.html?back=2753548275-13099-47&amp;photo=4">
                            <img src="https://g.denik.cz/1/29/platby-pres-internet-ilustracni-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/29/platby-pres-internet-ilustracni-01_denik-150-3x2.jpg 1x, https://g.denik.cz/1/29/platby-pres-internet-ilustracni-01_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/platby-pres-internet.html?back=2753548275-13099-47&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>9 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Při nakupování v e-shopech plaťte kartou nebo na dobírku a používejte dvojí ověření platební transakce.
        <span class="description-autor">
             | 
            Foto: Foto: Shutterstock.com
        </span>
</div>

        <div class="article-text article-content bbtext"><p>„Na internetu nakupuji již několik let, od bot po vybavení do domácnosti, a jsem spokojená,“ říká Helena Ondryášová, bývalá bankovní specialistka.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>„Je to praktické. Když se nechci tahat s krabicí prášku na praní, přinesou mi ho až ke dveřím. Ráda si také virtuálně listuji v nabídkách nejrůznějších e-shopů, je to tak trochu i můj koníček, možná až posedlost. Najdu oblečení, které se mi líbí, a přitom nemusím vytáhnout paty z domu. Nedávno jsem rekonstruovala byt a přes web jsem pořídila skoro všechno – dveře, kliky, dřez i baterii. Objednala jsem také předsíňovou stěnu, lustr, nástěnné hodiny s kyvadlem, zatemňovací závěsy a dokonce i záclony s ušitím na míru. Všechno je jednoduché, postupuji krok za krokem, a pokud něco spletu, on-line obchod mě dál nepustí a poradí, jak dál,“ libuje si Helena Ondryášová.</p>
<h2 class="pseudo-h3">Pozor na podezřelé stránky</h2>
<p>Než si objednáte zboží, je dobré porovnat nabídku ve více e-shopech, stačí zadat název výrobku do vyhledávače. Nabídky vyskočí okamžitě. Zboží může být na první pohled lákavé a navíc laciné, ale nenechte se přelstít, ověřujte pečlivě, od koho chcete nakoupit. Vyhněte se anonymním stránkám, které nemají uvedené kontaktní údaje, nebo pokud si nejste jisti důvěryhodností provozovatele. Česká obchodní inspekce proto radí pročíst si pozorně obchodní podmínky.</p>
<p></p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ekonomika/vyprodeje-na-internetu-rekordy-detske-zbozii-20210211.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/78/pocitac-zena-eshop_denik-150-3x2.jpg" width="150" height="100" alt="Nákupy přes internet zažívají během pandemie boom." title="Nákupy přes internet zažívají během pandemie boom." srcset="https://g.denik.cz/1/78/pocitac-zena-eshop_denik-150-3x2.jpg 1x, https://g.denik.cz/1/78/pocitac-zena-eshop_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Výprodeje na internetu trhají rekordy. Nejvíc frčí dětské zboží</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p></p>
<p>Řada rizikových e-shopů míří na starší lidi a na další zranitelné skupiny občanů. Seznam rizikových webů najdete na www.rizikove.cz. A například dTest nabízí jednoduchý nástroj – na stránce <a href="http://www.dtest.cz/eshopy" target="_blank" rel="noopener">www.dtest.cz/eshopy</a> si můžete po zadání webové adresy snadno ověřit důležité údaje o konkrétním e-shopu. Zjistíte tam majitele domény, spokojenost zákazníků, informace z registru ekonomických subjektů i informace z internetových srovnávačů a vyhledávačů.</p>
<h2 class="pseudo-h3">Porovnejte ceny</h2>
<p>Hlídejte si také cenu výrobku. „Než objednám, podívám se, kolik daná věc stojí i v jiných e-shopech,“ doporučuje Helena Ondryášová. U stejného zboží, například u bot, bývají ceny rozdílné, někde jsou se slevou, jinde ne. „Nikdy se nenechám nachytat na první nabídku,“ dodává. Porovnávat cenu výrobků můžete na srovnávacích webech. Ušetřit tak můžete hodně peněz.</p>
<h2 class="pseudo-h3">Nakupování ze zahraničí</h2>
<p>Nakupovat můžete i u zahraničních obchodníků. „Už jsem si koupila značkové sportovní boty na e-shopu, který sídlí v zahraničí, a dokonce i make-up, který u nás neprodávají,“ uvádí Helena s tím, že nikdy neměla žádný problém. „Jednou jsem dokonce i zboží vyměnila,“ chválí si dobrou zkušenost. Ne vždy to tak ale může dopadnout. Právě reklamace či vracení zboží bývají kamenem úrazu, nepomáhají tomu ani nesrozumitelné obchodní podmínky. Existují dokonce webové stránky, které se jako obchod tváří, ale ve skutečnosti e-shopem nejsou. „Jejich jediným cílem je pouze vylákat peníze od zákazníka, aniž by zaslaly zboží,“ varují odborníci z dTestu.</p>
<p></p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ekonomika/manevry-v-obchodech-meni-se-znaceni-uspornych-spotrebicu-20210208.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/36/bez-nazvu-1100_denik-150-3x2.jpg" width="150" height="100" alt="" title="" srcset="https://g.denik.cz/1/36/bez-nazvu-1100_denik-150-3x2.jpg 1x, https://g.denik.cz/1/36/bez-nazvu-1100_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Manévry v obchodech. Mění se značení úsporných spotřebičů</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Složitější může být nákup hlavně od prodejců ze „třetích zemí“, před kterými varuje i Česká obchodní inspekce. Znalci sice dokážou nakoupit na čínských webech a dalších z Panamy či Hongkongu, ale výměna zboží tu může být problematická. Navíc musíte počítat s tím, že některé dodané výrobky nemusejí nutně fungovat v češtině, o českém návodu ani nemluvě, mohou mít jiné zapojení do zásuvky, nebudou homologované na české poměry. Vymáhání odpovědnosti za škody je v těchto případech obvykle velmi komplikované. Rozumnější je proto nakupovat od prodejců v rámci Evropské unie, protože máte prakticky stejná práva jako při nákupech od českých prodejců (například vrácení do dvou týdnů bez udání důvodů). V případě sporu se můžete obrátit například na Evropské spotřebitelské centrum ČR (<a href="https://evropskyspotrebitel.cz/" target="_blank" rel="noopener">www.evropskyspotrebitel.cz</a>), což v případě třetích zemí mimo EU není možné.</p>
<p></p>
<h2 class="pseudo-h3">Kartou nebo na dobírku</h2>
<p>Plaťte kartou nebo jinými on-line prostředky s garancí od zprostředkovatele platby (Paypal, Twisto a podobně), peníze pak můžete snadněji získat zpět. Používejte dvojí ověření transakce (potvrzení platby kartou přes SMS kód). „Pokud lidé nakupují u jim již známého podnikatele, je platba převodem v pořádku, ale při prvním nákupu u dosud neznámého subjektu je dobré se nad převodem jako nástrojem platby zamyslet,“ doporučuje Ondřej Tichota z Evropského spotřebitelského centra.<br><br>Pokud platíte kartou, můžete také v případě potíží využít mezibankovní nástroj chargeback a díky němu stáhnout částku zpět od banky podnikatele. „Spotřebitel sice nemá na chargeback právní nárok, ale zkušenost našeho Evropského spotřebitelského centra ukazuje, že banky ho obvykle provádějí pro své klienty dobrovolně, zvláště v případě nedoručení. Někdy tak činí i v případě dodání zcela jiného než objednaného zboží. Situaci usnadní, když žádost doplníte například kopií komunikace s prodejcem,“ doplňuje Ondřej Tichota.</p>
<h2 class="pseudo-h3">Doručení zásilky</h2>
<p>„Než zboží zaplatím, zjišťuji, zda je zboží na skladě, nebo budu muset čekat, a kolik zaplatím za dopravu, aby se mi to ještě vyplatilo. Někdy stačí přihodit do košíku maličkost a získám dopravu zdarma. Mohu si vybrat Českou poštu balík do ruky nebo doručení na poštu, ale také doručení do balíkovny. Zásilky převážejí i další společnosti, záleží s kým má e-shop smlouvu. Možností jsou i samoobslužné schránky,“ popisuje Helena Ondryášová. Dodává, že každý druh doručení je jinak zpoplatněn. Větší zásilky, například nábytek, přivezou zásilkové společnosti. Upozornění o doručení dostanu mailem, konkrétní čas přijde i v SMS na mobil.</p>
<p></p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/moje-penize/nakupni-tyden-s-denikem-poradime-vam-co-si-vybrat-z-nabidky-slev-20210214.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/df/shutterstock-687218407_denik-150-3x2.jpg" width="150" height="100" alt="On-line nákupy. Ilustrační foto" title="On-line nákupy. Ilustrační foto" srcset="https://g.denik.cz/1/df/shutterstock-687218407_denik-150-3x2.jpg 1x, https://g.denik.cz/1/df/shutterstock-687218407_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Nákupní týden s Deníkem: Poradíme vám, co si vybrat z nabídky slev</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p></p>
<h2 class="pseudo-h3">Vrácení zboží</h2>
<p>„Vyhovuje mi, že ve všech e-shopech lze zboží vrátit do dvou týdnů, někdy i do 60 dnů. S vracením peněz jsem zatím neměla špatné zkušenosti. Stačí uvést číslo účtu nebo je získáte zpět na platební či kreditní kartu,“ říká Helena. „Zpočátku jsem preferovala nakupování na dobírku, která je však zpoplatněna, v poslední době nejvíc využívám kreditní kartu. Většina internetových obchodů také zasílá přelepku se zpáteční adresou, abych mohla zboží vrátit.“</p>
<p>Pokud je potřeba vrátit třeba nábytek, musí se objednat některá zásilková společnost, což je zpoplatněno (záleží na objemu a vzdálenosti). „Při včasném stornování objednávky se peníze vrátí hned, pokud už ale odešla, peníze se vrátí později. Zatím mám dobré zkušenosti jak s komunikací, tak s rychlostí zaslání a možností vrácení. Mohu si vybrat dopravu a platbu tak, abych ušetřila,“ líbí se Heleně Ondryášové.</p>
<h2 class="pseudo-h3">Pozor na nové prodejní finty</h2>
<p>Řada webů láká na zázračné zbohatnutí. Výsledek ale bývá právě opačný. Vyplněním formuláře můžete přijít o osobní údaje a stanete se terčem telefonního marketingu, v horším případě můžete přijít o nemalé částky. Mohou to být stránky, které využívají známé tváře, nejčastěji je to Leoš Mareš, Pavel Nedvěd nebo miliardář Petr Kellner, kteří měli v rozhovoru odhalit systém na zázračné zbohatnutí. Nic takového se nikdy nekonalo. Některé stránky zneužívají loga předních domácích médií, aby získaly větší důvěru čtenářů. V této věci ani Česká obchodní inspekce nemůže spotřebitelům pomoci, jedná se o vylákání peněz a podvod, stránky nemají informace o skutečném provozovateli a i pro Policii ČR je obtížné vyhledat skutečného provozovatele těchto stránek.</p>
<p></p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/pro-zeny/nekvalitni-obleceni-ze-tretiho-sveta-ji-nestacilo-ted-nabizi-zenam-vlastni-styl.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/ea/janajarkophoto-3_denik-150-3x2.jpg" width="150" height="100" alt="Jarmila Šnajdr ve svém krejčovském ateliéru Marline" title="Jarmila Šnajdr ve svém krejčovském ateliéru Marline" srcset="https://g.denik.cz/1/ea/janajarkophoto-3_denik-150-3x2.jpg 1x, https://g.denik.cz/1/ea/janajarkophoto-3_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Nekvalitní oblečení ze třetího světa jí nestačilo, teď nabízí ženám vlastní styl</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p></p>
<h2 class="pseudo-h3">Falšení lékaři a vědci</h2>
<p><br>Na internetu na vás mohou vyskočit nabídky také „zdravotních portálů“, které však nejsou skutečné. Tvůrci těchto stránek se snaží ve vás vyvolat pocit, že jste narazili na jedinečný web, který vám jako jediný pomůže zvítězit nad vaší nemocí. Například nad cukrovkou, bolestmi nebo obezitou. Produkty zde často nabízejí lékaři nebo vědci, kteří jsou však smyšlení. Podvodníci také využívají současnou situaci a inzerují hygienické a dezinfekční prostředky, jednorázové roušky nebo respirátory, které nakonec nezašlou, a pokud ano, jsou pochybné kvality a neznámého původu. <br><br>Na internetu můžete už koupit téměř cokoli, včetně luxusního zboží. Mezi oblíbené patří značkové parfémy. Lákavé jsou nižší ceny, nevýhodou je to, že si nemůžete přivonět. Proto riskujete, že namísto originálu dostanete padělek. Jak rozeznáte padělek od značkového parfému? Většinou je ve větším balení (100 ml), má výhodnou cenu, ale ne o moc než v kamenném obchodě. Padělek může mít trochu jiný tvar rozprašovače nebo podezřelý celofánový obal. Padělek se pozná i podle vůně, která na první čichnutí nemusí být jiná od originálu, ale rychleji vyvane. Pokud naletíte, můžete se obrátit na mimosoudní řešení sporů na VašeStížnosti.cz. Můžete také podat trestní oznámení na policii, může se ukázat, že poškozených zákazníků bude víc.</p>
<p></p></div></div>



        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>

        
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">18.2.2021</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://pribramsky.denik.cz/spolecnost/nakup-platba-eshop-online-internet-finty-pozor-podvod.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://pribramsky.denik.cz/spolecnost/nakup-platba-eshop-online-internet-finty-pozor-podvod.html&text=N%C3%A1kupy%20p%C5%99es%20internet%3A%20prozrad%C3%ADme%20v%C3%A1m%20nov%C3%A9%20prodejn%C3%AD%20on-line%20finty&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fpribramsky.denik.cz%2Fspolecnost%2Fnakup-platba-eshop-online-internet-finty-pozor-podvod.html&subject=N%C3%A1kupy%20p%C5%99es%20internet%3A%20prozrad%C3%ADme%20v%C3%A1m%20nov%C3%A9%20prodejn%C3%AD%20on-line%20finty">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Internet" href="/tagy/internet-481.html">Internet, </a></li>
                    <li><a title="Štítek: internetový obchod" href="/tagy/internetovy-obchod-6018.html">internetový obchod, </a></li>
                    <li><a title="Štítek: nábytek" href="/tagy/nabytek-11161.html">nábytek, </a></li>
                    <li><a title="Štítek: Evropské spotřebitelské centrum" href="/tagy/evropske-spotrebitelske-centrum-29256.html">Evropské spotřebitelské centrum, </a></li>
                    <li><a title="Štítek: Česká obchodní inspekce" href="/tagy/ceska-obchodni-inspekce-5667.html">Česká obchodní inspekce, </a></li>
                    <li><a title="Štítek: Evropská unie" href="/tagy/evropska-unie-759.html">Evropská unie</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="3972239975,3691085914,1694586055,2185889490,1593964694,2017453371,2248781316,2930986405,3197298169"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/koronavirus-cesko-vlada-opatreni-20210226.html"  title="číst článek: Vláda od března omezí volný pohyb osob na území obce, uzavře školy i školky" tabindex="-1"     
>
            <img src="https://g.denik.cz/23/25/od-ctvrtka-povinne-respirator-nebo-dve-rousky-jak-vypadalo-rano-v-trutnove-13_denik-210-3x2.jpg" width="210" height="140" alt="Lidé na ulici v Trutnově. Ilustrační snímek" title="Lidé na ulici v Trutnově. Ilustrační snímek" class="box-article-img" srcset="https://g.denik.cz/23/25/od-ctvrtka-povinne-respirator-nebo-dve-rousky-jak-vypadalo-rano-v-trutnove-13_denik-210-3x2.jpg 1x, https://g.denik.cz/23/25/od-ctvrtka-povinne-respirator-nebo-dve-rousky-jak-vypadalo-rano-v-trutnove-13_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/cesi-zacali-nosit-respiratory-25-unora.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 51
        </a>

        </div>
        <a href="/zpravy-z-ceska/koronavirus-cesko-vlada-opatreni-20210226.html"      
>
            <h3 class="box-article-title fs20">Vláda od března omezí volný pohyb osob na území obce, uzavře školy i školky</h3>
            <h4 class="box-article-perex fs16">Vláda kvůli stávající epidemiologické situaci zpřísnila opatření proti šíření koronaviru. Změny…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/cesi-v-cislech/omezeni-pohybu-obce.html"  title="číst článek: Kam vás vláda pustí: Podívejte se na mapu katastrů všech obcí" tabindex="-1"     
>
            <img src="https://g.denik.cz/23/c1/nejvetsi-problem-meli-u-policejnich-kontrol-polaci-ligovy-tym-zazil-vtipnou-situaci-11_denik-210-3x2.jpg" width="210" height="140" alt="Policejní kontroly na hranicích okresu Trutnov ve Rtyni v Podkrkonoší v neděli 14. února." title="Policejní kontroly na hranicích okresu Trutnov ve Rtyni v Podkrkonoší v neděli 14. února." class="box-article-img" srcset="https://g.denik.cz/23/c1/nejvetsi-problem-meli-u-policejnich-kontrol-polaci-ligovy-tym-zazil-vtipnou-situaci-11_denik-210-3x2.jpg 1x, https://g.denik.cz/23/c1/nejvetsi-problem-meli-u-policejnich-kontrol-polaci-ligovy-tym-zazil-vtipnou-situaci-11_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/cesi-v-cislech/omezeni-pohybu-obce.html"      
>
            <h3 class="box-article-title fs20">Kam vás vláda pustí: Podívejte se na mapu katastrů všech obcí</h3>
            <h4 class="box-article-perex fs16">Vláda schválila, že v rámci nouzového stavu bude umožněna procházka či pobyt v přírodě jen na…</h4>
        </a>
    </div>
</article>                <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/cena-pohodli-dychani-otestovali-jsme-jednorazove-respiratory-20210223.html"  title="číst článek: TEST RESPIRÁTORŮ: Ve kterém se dobře dýchá, neškrábe a nepáchne po chemii?" tabindex="-1"     
>
            <img src="https://g.denik.cz/22/b2/respiratory-jsou-jiz-nekde-vyprodane_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." class="box-article-img" srcset="https://g.denik.cz/22/b2/respiratory-jsou-jiz-nekde-vyprodane_denik-210-3x2.jpg 1x, https://g.denik.cz/22/b2/respiratory-jsou-jiz-nekde-vyprodane_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/z-regionu/cena-pohodli-dychani-otestovali-jsme-jednorazove-respiratory-20210223.html"      
>
            <h3 class="box-article-title fs20">TEST RESPIRÁTORŮ: Ve kterém se dobře dýchá, neškrábe a nepáchne po chemii?</h3>
            <h4 class="box-article-perex fs16">Redakce Deníku se přes uplynulý víkend pokusila zakoupit na volném trhu jednorázové respirátory a…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
                <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/pokracovat-ve-stavbe-dalnice-d4-se-ma-uz-v-nejblizsich-tydnech-mozna-i-dnech.html"  title="číst článek: Pokračovat ve stavbě dálnice D4 se má už v nejbližších týdnech. Možná i dnech" tabindex="-1"     
>
            <img src="https://g.denik.cz/47/05/praha-tiskova-konference-ministerstvo-dopravy-rsd-dalnice-silnice-20200225-07_denik-210-3x2.jpg" width="210" height="140" alt="Z tiskové konference v Praze ohledně plánů na budování a rekonstrukce dálnic a silnic I. třídy." title="Z tiskové konference v Praze ohledně plánů na budování a rekonstrukce dálnic a silnic I. třídy." class="box-article-img" srcset="https://g.denik.cz/47/05/praha-tiskova-konference-ministerstvo-dopravy-rsd-dalnice-silnice-20200225-07_denik-210-3x2.jpg 1x, https://g.denik.cz/47/05/praha-tiskova-konference-ministerstvo-dopravy-rsd-dalnice-silnice-20200225-07_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/praha-tiskova-konference-ministerstvo-dopravy-rsd-dalnice-silnice-20200225.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 25
        </a>

        </div>
        <a href="/zpravy_region/pokracovat-ve-stavbe-dalnice-d4-se-ma-uz-v-nejblizsich-tydnech-mozna-i-dnech.html"      
>
            <h3 class="box-article-title fs20">Pokračovat ve stavbě dálnice D4 se má už v nejbližších týdnech. Možná i dnech</h3>
            <h4 class="box-article-perex fs16">Rovné půlstoletí dělí dva středočeské milníky ve výstavbě dálnic, které jsou významné i pro…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/pilotni-testovani-zaku-neodhalilo-ve-skolach-zadna-ohniska-nakazy-covid-19-2021.html"  title="číst článek: Pilotní testování žáků neodhalilo ve školách žádná ohniska nákazy covid-19" tabindex="-1"     
>
            <img src="https://g.denik.cz/47/7d/sedlcany-koronavirus-zakladni-skola-propojeni-antigenni-testy-sliny-20210218-11_denik-210-3x2.jpg" width="210" height="140" alt="Z antigenního testování žáků prvních a druhých tříd na koronavirus ve 2. Základní škole Propojení v Sedlčanech." title="Z antigenního testování žáků prvních a druhých tříd na koronavirus ve 2. Základní škole Propojení v Sedlčanech." class="box-article-img" srcset="https://g.denik.cz/47/7d/sedlcany-koronavirus-zakladni-skola-propojeni-antigenni-testy-sliny-20210218-11_denik-210-3x2.jpg 1x, https://g.denik.cz/47/7d/sedlcany-koronavirus-zakladni-skola-propojeni-antigenni-testy-sliny-20210218-11_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/sedlcany-koronavirus-zakladni-skola-propojeni-antigenni-testy-sliny-20210218.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 19
        </a>

        </div>
        <a href="/zpravy_region/pilotni-testovani-zaku-neodhalilo-ve-skolach-zadna-ohniska-nakazy-covid-19-2021.html"      
>
            <h3 class="box-article-title fs20">Pilotní testování žáků neodhalilo ve školách žádná ohniska nákazy covid-19</h3>
            <h4 class="box-article-perex fs16">Školy ve Středočeském, Moravskoslezském a Olomouckém kraji měly možnost si vyzkoušet testování…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
                <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/chcete-se-vyhnout-hlavnimu-tahu-jezdete-po-krcinove-cyklostezce-20210226.html"  title="číst článek: Chcete se vyhnout hlavnímu tahu? Jezděte po Krčínově cyklostezce" tabindex="-1"     
>
            <img src="https://g.denik.cz/47/63/krcinska-cyklostezka-hana-kymlova-prochazka-02_denik-210-3x2.jpg" width="210" height="140" alt="Krčínova cyklostezka je oblíbeným místem nejen cyklistů." title="Krčínova cyklostezka je oblíbeným místem nejen cyklistů." class="box-article-img" srcset="https://g.denik.cz/47/63/krcinska-cyklostezka-hana-kymlova-prochazka-02_denik-210-3x2.jpg 1x, https://g.denik.cz/47/63/krcinska-cyklostezka-hana-kymlova-prochazka-02_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" class="tag-reporter"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article__ugc-button">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/krcinova-cyklostezka.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/ctenar-reporter/chcete-se-vyhnout-hlavnimu-tahu-jezdete-po-krcinove-cyklostezce-20210226.html"      
>
            <h3 class="box-article-title fs20">Chcete se vyhnout hlavnímu tahu? Jezděte po Krčínově cyklostezce</h3>
            <h4 class="box-article-perex fs16">Stále více oblíbenou trasou milovníků kol se stává poměrně nová Krčínová cyklostezka do Prčic,…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/uzavreni-okresu-policie-kontroly-babis-vlada-20210226.html"  title="číst článek: Uzavření okresů a hlídání tras? Nepředstavitelné, říká policejní rada" tabindex="-1"     
>
            <img src="https://g.denik.cz/42/05/marek-smid22_denik-210-3x2.jpg" width="210" height="140" alt="Marek Šmíd" title="Marek Šmíd" class="box-article-img" srcset="https://g.denik.cz/42/05/marek-smid22_denik-210-3x2.jpg 1x, https://g.denik.cz/42/05/marek-smid22_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/budou-policiste-kontrolovat-ridice-na-hranicich-okresu.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/z-regionu/uzavreni-okresu-policie-kontroly-babis-vlada-20210226.html"      
>
            <h3 class="box-article-title fs20">Uzavření okresů a hlídání tras? Nepředstavitelné, říká policejní rada</h3>
            <h4 class="box-article-perex fs16">Policejní rada Marek Šmíd čeká na oficiální verdikt vlády týkající se případného uzavření okresů.…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/zatah-dalnicni-znamky-ridici-2022022.html"  title="číst článek: Zátah na hříšníky bez dálniční známky: To není moje auto, vymlouvají se řidiči" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/86/bez-dalnicni-znamky-jezdi-i-paseraci-03_denik-210-3x2.jpg" width="210" height="140" alt="Policisté s celníky se včera na dálnici D10 zaměřili na dálniční známky." title="Policisté s celníky se včera na dálnici D10 zaměřili na dálniční známky." class="box-article-img" srcset="https://g.denik.cz/1/86/bez-dalnicni-znamky-jezdi-i-paseraci-03_denik-210-3x2.jpg 1x, https://g.denik.cz/1/86/bez-dalnicni-znamky-jezdi-i-paseraci-03_denik-210-3x2&#64;2x.jpg 2x">
        <span class="box-article__video-clanek">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/dalnicni-znamky-kontroly.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 17
        </a>
        <a class="box-article-tag" href="/galerie/dalnicni-znamky-kontroly.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/zpravy-z-ceska/zatah-dalnicni-znamky-ridici-2022022.html"      
>
            <h3 class="box-article-title fs20">Zátah na hříšníky bez dálniční známky: To není moje auto, vymlouvají se řidiči</h3>
            <h4 class="box-article-perex fs16">Fakt ji nemám? Tohle je služební auto a šéf asi zapomněl známku koupit. Takovou větou se čtvrtek…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/vlk-nebo-medved-tipnete-si-jake-zvire-zanechalo-stopy-u-vidic-20210225.html"  title="číst článek: Vlk nebo medvěd? Tipněte si, jaké zvíře zanechalo stopy u Vidic" tabindex="-1"     
>
            <img src="https://g.denik.cz/24/a9/vlk-nebo-medved-tipnete-si-02_denik-210-3x2.jpg" width="210" height="140" alt="Vlk nebo medvěd? Tipněte si!" title="Vlk nebo medvěd? Tipněte si!" class="box-article-img" srcset="https://g.denik.cz/24/a9/vlk-nebo-medved-tipnete-si-02_denik-210-3x2.jpg 1x, https://g.denik.cz/24/a9/vlk-nebo-medved-tipnete-si-02_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/vlk-nebo-medved.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>

        </div>
        <a href="/z-regionu/vlk-nebo-medved-tipnete-si-jake-zvire-zanechalo-stopy-u-vidic-20210225.html"      
>
            <h3 class="box-article-title fs20">Vlk nebo medvěd? Tipněte si, jaké zvíře zanechalo stopy u Vidic</h3>
            <h4 class="box-article-perex fs16">Čtenář Kutnohorského deníku poslal do redakce fotky zvířecích stop, které zachytil v pondělí 22.…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/casopisy?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/spolecnost/martin-hilsky-shakespeare-byl-jako-beatles-taky-netvoril-ve-vzduchoprazdnu-80210.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/c2/2425730-exported_denik-120-3x2.jpg" width="120" height="80" alt="Překladatel a esejista Martin Hilský" title="Překladatel a esejista Martin Hilský" srcset="https://g.denik.cz/1/c2/2425730-exported_denik-120-3x2.jpg 1x, https://g.denik.cz/1/c2/2425730-exported_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/spolecnost/" title="Rubrika Společnost"     
>
        
        Společnost
    </a>

        </div>
        <a href="/spolecnost/martin-hilsky-shakespeare-byl-jako-beatles-taky-netvoril-ve-vzduchoprazdnu-80210.html" tabindex="-1" title="číst článek: Martin Hilský: Shakespeare byl jako Beatles, taky netvořil ve vzduchoprázdnu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Martin Hilský: Shakespeare byl jako Beatles, taky netvořil ve vzduchoprázdnu</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/spolecnost/on-line-skola-ocima-deti-nekdy-me-to-bavi-ale-sama-bych-toho-zvladla-vic-2821021.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/82/anna-sedmnact_denik-120-3x2.jpg" width="120" height="80" alt="Většinu on-line hodin bych zrušila. Má to ale i řadu výhod, říká sedmnáctiletá Anna." title="Většinu on-line hodin bych zrušila. Má to ale i řadu výhod, říká sedmnáctiletá Anna." srcset="https://g.denik.cz/1/82/anna-sedmnact_denik-120-3x2.jpg 1x, https://g.denik.cz/1/82/anna-sedmnact_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/spolecnost/" title="Rubrika Společnost"     
>
        
        Společnost
    </a>

        </div>
        <a href="/spolecnost/on-line-skola-ocima-deti-nekdy-me-to-bavi-ale-sama-bych-toho-zvladla-vic-2821021.html" tabindex="-1" title="číst článek: On-line škola očima dětí: Někdy mě to baví, ale sama bych toho zvládla víc" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">On-line škola očima dětí: Někdy mě to baví, ale sama bych toho zvládla víc</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/spolecnost/marek-adamczyk-kukacky-pripady-specialiste-dabing-street.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/fe/p201606290251901_denik-120-3x2.jpg" width="120" height="80" alt="Herec Marek Adamczyk." title="Herec Marek Adamczyk." srcset="https://g.denik.cz/1/fe/p201606290251901_denik-120-3x2.jpg 1x, https://g.denik.cz/1/fe/p201606290251901_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/spolecnost/" title="Rubrika Společnost"     
>
        
        Společnost
    </a>

        </div>
        <a href="/spolecnost/marek-adamczyk-kukacky-pripady-specialiste-dabing-street.html" tabindex="-1" title="číst článek: Spojuje nás humor, říká herec Marek Adamczyk o přítelkyni Evě Samkové" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Spojuje nás humor, říká herec Marek Adamczyk o přítelkyni Evě Samkové</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/chcete-se-vyhnout-hlavnimu-tahu-jezdete-po-krcinove-cyklostezce-20210226.html" tabindex="-1" title="číst článek: Chcete se vyhnout hlavnímu tahu? Jezděte po Krčínově cyklostezce">
			        <h3 class="ugc-promo__article-title">Chcete se vyhnout hlavnímu tahu? Jezděte po Krčínově cyklostezce</h3>
			    </a>
				<a href="/ctenar-reporter/galerie-jarni-makrofotografie-z-italie-20210223.html" tabindex="-1" title="číst článek: GALERIE: Jarní makrofotografie z Itálie">
			        <h3 class="ugc-promo__article-title">GALERIE: Jarní makrofotografie z Itálie</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;pribramsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic">
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/prirodni-cesta/v-sobotu-nastane-uplnek-v-panne-20210226.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/9d61ac1ebf9a015d781bee5eca60e2c8.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/prirodni-cesta/v-sobotu-nastane-uplnek-v-panne-20210226.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: V sobotu nastane úplněk v Panně" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">V sobotu nastane úplněk v Panně</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/pilates/pilates-sestava-pro-zacatecniky-20210224.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f3a58dfea1f724fa89a8059d0d8e17ec.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/pilates/pilates-sestava-pro-zacatecniky-20210224.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Pilates sestava pro začátečníky" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Pilates sestava pro začátečníky</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/interiery/27602-vyzete-nudu-z-detskeho-pokoje/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/bb8612a25e8aef1af290889576637a6c.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/interiery/27602-vyzete-nudu-z-detskeho-pokoje/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Vyžeňte nudu z dětského pokoje" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Vyžeňte nudu z dětského pokoje</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/zahrada/technika/27556-drevena-stavebnice-woodblocx-pro-vasi-zahradu/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/d5938b447cb7b9a70899941cbe6cf7e8.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/zahrada/technika/27556-drevena-stavebnice-woodblocx-pro-vasi-zahradu/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Dřevěná stavebnice WoodBlocX pro vaši zahradu" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Dřevěná stavebnice WoodBlocX pro vaši zahradu</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/vlada-chysta-vyhlasit-novy-nouzovy-stav-v-planu-je-totalni-uzavreni-ceska.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/4803bb3e3dec927ead3cf357926d6938.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/vlada-chysta-vyhlasit-novy-nouzovy-stav-v-planu-je-totalni-uzavreni-ceska.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Zavírají se školy a školky, procházky budou možné jen v místě bydliště. Vše ohlídá armáda" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Zavírají se školy a školky, procházky budou možné jen v…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/okamura-pry-rozplakal-poslankyni-klaus-na-nej-rasisticky-zautocil.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f86fb4c052241e95b4651dad2ea4ad39.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/okamura-pry-rozplakal-poslankyni-klaus-na-nej-rasisticky-zautocil.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: &quot;Našel jsem kolegyni v slzách. Surovost je za hranou.&quot; vyčetl Klaus Okamurovi" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">"Našel jsem kolegyni v slzách. Surovost je za hranou."…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/albeta-ii-princ-philip.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/bc/profimedia-0372267213_denik-120-3x2.jpg" width="120" height="80" alt="Princ Philip a královna Alžběta II." title="Princ Philip a královna Alžběta II." srcset="https://g.denik.cz/56/bc/profimedia-0372267213_denik-120-3x2.jpg 1x, https://g.denik.cz/56/bc/profimedia-0372267213_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/albeta-ii-princ-philip.html" tabindex="-1" title="číst článek: Krásné gesto: Alžběta II. vzdala hold manželovi, který je stále v nemocnici"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Krásné gesto: Alžběta II. vzdala hold manželovi, který je stále v nemocnici</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/koukalova-rozvod.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/d7/untitled-collage-1-d210223qh2a71_denik-120-3x2.jpg" width="120" height="80" alt="Gabriela Koukalová/7 pádů Honzy Dědka" title="Gabriela Koukalová/7 pádů Honzy Dědka" srcset="https://g.denik.cz/56/d7/untitled-collage-1-d210223qh2a71_denik-120-3x2.jpg 1x, https://g.denik.cz/56/d7/untitled-collage-1-d210223qh2a71_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/koukalova-rozvod.html" tabindex="-1" title="číst článek: Koukalová o rozvodu a čerstvém vztahu: Poznávám spoustu nových věcí, mám volnost"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Koukalová o rozvodu a čerstvém vztahu: Poznávám spoustu nových věcí, mám volnost</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/vaclav-klaus-covid.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/bc/untitled-collage-4-d210224rns4z1_denik-120-3x2.jpg" width="120" height="80" alt="Václav Klaus" title="Václav Klaus" srcset="https://g.denik.cz/56/bc/untitled-collage-4-d210224rns4z1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/bc/untitled-collage-4-d210224rns4z1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/vaclav-klaus-covid.html" tabindex="-1" title="číst článek: Václav Klaus má covid: Kdo další se koronaviru vysmíval, a skončil v nemocnici"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Václav Klaus má covid: Kdo další se koronaviru vysmíval, a skončil v nemocnici</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/gabriela-koukalova-petr-koukal-penize-rozvod.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/70/koukalovi-d20102344eps1_denik-120-3x2.jpg" width="120" height="80" alt="Koukalovi" title="Koukalovi" srcset="https://g.denik.cz/56/70/koukalovi-d20102344eps1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/70/koukalovi-d20102344eps1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/gabriela-koukalova-petr-koukal-penize-rozvod.html" tabindex="-1" title="číst článek: Gabriela Koukalová přiznala: Manžel ji podváděl a bral peníze z jejího účtu"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Gabriela Koukalová přiznala: Manžel ji podváděl a bral peníze z jejího účtu</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/9/3/7/5/3/2293753-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">24.02. - 02.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/9/1/3/7/7/2291377-500-810.jpg" width="180" alt="Albert Hypermarket">
                    </div>
                    <div class="prometheus-text">
                        Albert Hypermarket
                        <div class="prometheus-date">24.02. - 02.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/7/8/7/7/7/2278777-500-810.jpg" width="180" alt="BILLA - Vaše oblíbené značky v BILLE">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Vaše oblíbené značky v BILLE
                        <div class="prometheus-date">08.02. - 07.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/8/7/2/4/9/2287249-500-810.jpg" width="180" alt="Lidl - Akce lesk">
                    </div>
                    <div class="prometheus-text">
                        Lidl - Akce lesk
                        <div class="prometheus-date">22.02. - 28.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/9/3/3/6/9/2293369-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">25.02. - 03.03.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/elektrikari-49477365-wt8u7n.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Elektrikáři, 18 500 Kč" target="_blank" rel="noopener">
				       	Elektrikáři, 18 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/udrzbari-49575769-w7j7pu.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Údržbáři, 16 800 Kč" target="_blank" rel="noopener">
				       	Údržbáři, 16 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/asistent-ka-49566751-w4mp9f.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Asistent/ka, 16 800 Kč" target="_blank" rel="noopener">
				       	Asistent/ka, 16 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-pil-a-jinych-54686937-wep9j9.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obsluha pil a jiných zařízení, 16 800 Kč" target="_blank" rel="noopener">
				       	Obsluha pil a jiných zařízení, 16 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ostatni-uklizeci-a-pomocnici-55719269-wha1a2.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Ostatní uklízeči a pomocníci, 15 200 Kč" target="_blank" rel="noopener">
				       	Ostatní uklízeči a pomocníci, 15 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zpracovatele-masa-ryb-49557641-w34sav.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Zpracovatelé masa, ryb a příbuzní pracovníci, 16 800 Kč" target="_blank" rel="noopener">
				       	Zpracovatelé masa, ryb a příbuzní pracovníci, 16 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prodavac-49422991-w2dhq8.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Prodavač, 16 800 Kč" target="_blank" rel="noopener">
				       	Prodavač, 16 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ostatni-remeslni-pracovnici-49482401-wkmu3t.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Ostatní řemeslní pracovníci a pracovníci v dalších oborech jinde neuvedení, 16 800 Kč" target="_blank" rel="noopener">
				       	Ostatní řemeslní pracovníci a pracovníci v dalších oborech jinde neuvedení, 16 800 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-44kW-Hatchback-1606230292822223.html?d_pb#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Škoda Fabia koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-7-CDTi-SP-Kombi-16121956326551055.html?d_pb#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Opel Astra servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/iX20/iX20-1-4-CVVT-66-Hatchback-16100084575741973.html?d_pb#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai iX20 první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Hyundai iX20 první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-51kW-Kl-Kombi-158972413373916.html?d_pb#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Škoda Fabia koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/120/120-L-Sedan-Limuzina-15882373308600.html?d_pb#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda 120 koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda 120 koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-4-i-63-KW-Hatchback-16136731330370.html?d_pb#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Škoda Fabia servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6TDi-85kW-Kombi-16096650920593800.html?d_pb#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDi-85k-Kombi-16096650913123776.html?d_pb#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/nissan-juke/suv/benzin/nissan-juke-1-6-140-kw-10453216.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Nissan Juke 1,6   140 kW" target="_blank" rel="noopener">
			          	Nissan Juke 1,6   140 kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/suzuki-swift/hatchback/benzin/suzuki-swift-swift-1-2-premium-hybrid-32597061.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Suzuki Swift SWIFT 1,2 PREMIUM HYBRID" target="_blank" rel="noopener">
			          	Suzuki Swift SWIFT 1,2 PREMIUM HYBRID
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volvo-xc70/kombi/nafta/volvo-xc70-2-4-d5-136kw-15630151.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volvo XC70 2.4 D5 136kW" target="_blank" rel="noopener">
			          	Volvo XC70 2.4 D5 136kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-corolla/sedan/hybridni/toyota-corolla-1-8-hybrid-executive-vip-no-96-31822358.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Toyota Corolla 1.8 HYBRID Executive VIP no.96" target="_blank" rel="noopener">
			          	Toyota Corolla 1.8 HYBRID Executive VIP no.96
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/dacia-lodgy/mpv/benzin/dacia-lodgy-1-5bdci-arctica-5-mist-online-23490654.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dacia Lodgy 1,5BdCI ARCTICA 5 MÍST*ONLINE*" target="_blank" rel="noopener">
			          	Dacia Lodgy 1,5BdCI ARCTICA 5 MÍST*ONLINE*
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-2008/suv/benzin/peugeot-2008-1-2-pt-130-allure-man5-20707131.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 2008  1.2 PT 130 ALLURE MAN5" target="_blank" rel="noopener">
			          	Peugeot 2008  1.2 PT 130 ALLURE MAN5
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-grand-c4-picasso/mpv/nafta/citroen-grand-c4-picasso-1-6-bhdi-88kw-feel-man6-zaruka-820432.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Citroën Grand C4 Picasso 1,6 BHDi 88kW FEEL MAN6 Záruka" target="_blank" rel="noopener">
			          	Citroën Grand C4 Picasso 1,6 BHDi 88kW FEEL MAN6 Záruka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-308/kombi/nafta/peugeot-308-sw-allure-1-5-bluehdi-130-ma6-20707105.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 308  SW ALLURE 1.5 BlueHDi 130,MA6" target="_blank" rel="noopener">
			          	Peugeot 308  SW ALLURE 1.5 BlueHDi 130,MA6
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-pribram-4016783#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Příbram Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Příbram Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-sedlcany-novomestske-namesti-4016339#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Sedlčany, Novoměstské náměstí Prodej domu" target="_blank" rel="noopener">
			          	Sedlčany, Novoměstské náměstí Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-pribram-sachetni-393-4015629#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Příbram, Šachetní 393 Prodej bytu 2+kk" target="_blank" rel="noopener">
			          	Příbram, Šachetní 393 Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-sedlcany-zizkova-4015346#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Sedlčany, Žižkova Prodej domu" target="_blank" rel="noopener">
			          	Sedlčany, Žižkova Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-pribram-budovatelu-4014500#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Příbram, Budovatelů Pronájem bytu 3+1" target="_blank" rel="noopener">
			          	Příbram, Budovatelů Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-kosova-hora-4013299#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kosova Hora Prodej domu" target="_blank" rel="noopener">
			          	Kosova Hora Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-dobris-bozeny-nemcove-1064-4011394#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dobříš, Boženy Němcové 1064 Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Dobříš, Boženy Němcové 1064 Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-pribram-sachetni-4011310#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Příbram, Šachetní Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Příbram, Šachetní Pronájem bytu 2+kk
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#pribramsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/pribramsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/P%C5%99%C3%ADbramsk%C3%BD-den%C3%ADk-175231599185986/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001611842914/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="https://g.denik.cz/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="https://g.denik.cz/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="https://g.denik.cz/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="https://g.denik.cz/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="https://g.denik.cz/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="https://g.denik.cz/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="https://g.denik.cz/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="https://g.denik.cz/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="https://g.denik.cz/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="https://g.denik.cz/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="https://g.denik.cz/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="https://g.denik.cz/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="https://g.denik.cz/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="https://g.denik.cz/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="https://g.denik.cz/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="https://g.denik.cz/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="https://g.denik.cz/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="https://g.denik.cz/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="https://g.denik.cz/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="https://g.denik.cz/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="https://g.denik.cz/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1609759629.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1613047026.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1609759629.css">

<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1614169024.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1614157986.js"></script>



</body>
</html>