<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>





<script>
	window.dataLayer = window.dataLayer || []; 
	window.dataLayer.push({
		'serverAdresa': 'pribramsky.denik.cz',
		'rubrikaTitle': 'Z okolí',
		'rubrikaName': 'z-regionu',
		'template': 'clanek',
		'title': "Vánoční zázrak v Čáslavi. Dívky oplakaly mrtvého kocoura, který náhle ožil",
		'tag': ["Čáslav", "rodina", "Vánoce", "Terezka", "Praha"],
		'autor': 'Petr Koděra',
			'publishedDateTime': "2019-12-26T12:00:00+01:00",
        	'modifiedDateTime': "2019-12-26T12:00:00+01:00",
			'articleID': 1769622031,
			'back': "1769622031-8074-47",
		'topics': [],
		'galleryData': {
				'url': "http:\/\/pribramsky.denik.cz\/galerie\/kocky-ilustracni.html?photo=1&back=1769622031-8074-47",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/1\/84\/kocka-a-motyl-hmyz-ilustracni_denik-150-3x2.jpg", 
						'description': "Kočka a motýl - Ilustrační foto",
						'source': "Shutterstock"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/74\/kocka-domaci-ilustracni_denik-150-3x2.jpg", 
						'description': "Kočka - Ilustrační foto",
						'source': "Pixabay"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/b7\/kocka-domaci-ilustracni-01_denik-150-3x2.jpg", 
						'description': "Kočka - Ilustrační foto",
						'source': "Pixabay"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/92\/kocka-domaci-ilustracni-02_denik-150-3x2.jpg", 
						'description': "Kočka - Ilustrační foto",
						'source': "Pixabay"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/e4\/kocka-domaci-ilustracni-03_denik-150-3x2.jpg", 
						'description': "Kočka - Ilustrační foto",
						'source': "Pixabay"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/0e\/kocka-domaci-ilustracni-04_denik-150-3x2.jpg", 
						'description': "Kočka - Ilustrační foto",
						'source': "Pixabay"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/64\/kocka-domaci-ilustracni-05_denik-150-3x2.jpg", 
						'description': "Kočka - Ilustrační foto",
						'source': "Pixabay"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/b0\/kocka-domaci-ilustracni-06_denik-150-3x2.jpg", 
						'description': "Kočka - Ilustrační foto",
						'source': "Pixabay"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/fe\/kocka-domaci-ilustracni-07_denik-150-3x2.jpg", 
						'description': "Kočka - Ilustrační foto",
						'source': "Pixabay"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/7a\/kocka-domaci-ilustracni-08_denik-150-3x2.jpg", 
						'description': "Kočka - Ilustrační foto",
						'source': "Pixabay"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/2a\/kocka-domaci-ilustracni-09_denik-150-3x2.jpg", 
						'description': "Kočka - Ilustrační foto",
						'source': "Pixabay"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/f1\/kocka-domaci-ilustracni-10_denik-150-3x2.jpg", 
						'description': "Kočka - Ilustrační foto",
						'source': "Pixabay"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/f5\/kocka-domaci-ilustracni-11_denik-150-3x2.jpg", 
						'description': "Kočka - Ilustrační foto",
						'source': "Pixabay"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/3a\/kocka-domaci-ilustracni-12_denik-150-3x2.jpg", 
						'description': "Kočka - Ilustrační foto",
						'source': "Pixabay"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/e7\/kocka-domaci-ilustracni-13_denik-150-3x2.jpg", 
						'description': "Kočka - Ilustrační foto",
						'source': "Pixabay"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/04\/kocka-domaci-ilustracni-14_denik-150-3x2.jpg", 
						'description': "Kočka - Ilustrační foto",
						'source': "Pixabay"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/9a\/kocka-a-pes-ilustracni-15_denik-150-3x2.jpg", 
						'description': "Kočka a pes - Ilustrační foto",
						'source': "Pixabay"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/3d\/kocka-domaci-ilustracni-16_denik-150-3x2.jpg", 
						'description': "Kočka - Ilustrační foto",
						'source': "Pixabay"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/54\/kocka-domaci-ilustracni-17_denik-150-3x2.jpg", 
						'description': "Kočka - Ilustrační foto",
						'source': "Pixabay"
					}
			],
			'count': 19,
	    },
		'breadcrumb': [
			{'name':"Příbramský deník", 'link':"pribramsky.denik.cz"},
			{'name':"Z okolí", 'link':"https:\/\/pribramsky.denik.cz\/z-regionu\/"},
			{'name':"Vánoční zázrak v Čáslavi. Dívky oplakaly mrtvého kocoura, který náhle ožil", 'link':"https:\/\/pribramsky.denik.cz\/z-regionu\/vanocni-zazrak-caslav-divky-oplakaly-mrtvy-kocour-ozil-20191226.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://pribramsky.denik.cz/z-regionu/vanocni-zazrak-caslav-divky-oplakaly-mrtvy-kocour-ozil-20191226.html',
		'safety': [0,111],
		'nzm': 1,
		'version':'live',
	});
</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Vánoční zázrak v Čáslavi. Dívky oplakaly mrtvého kocoura, který náhle ožil - Příbramský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Čáslavské školačky Alenka a Terezka Kordíkovy prožily letos dva Štědré večery. Ježíšek k nim zavítal nejen v úterý, ale už o den dříve. A přinesl jim…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Petr Koděra">
	<meta property="og:site_name" content="Příbramský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://pribramsky.denik.cz/z-regionu/vanocni-zazrak-caslav-divky-oplakaly-mrtvy-kocour-ozil-20191226.html">
	<meta property="og:title" content="Vánoční zázrak v Čáslavi. Dívky oplakaly mrtvého kocoura, který náhle ožil">
	<meta property="og:description" content="Čáslavské školačky Alenka a Terezka Kordíkovy prožily letos dva Štědré večery. Ježíšek k nim zavítal nejen v úterý, ale už o den dříve. A přinesl jim neuvěřitelné překvapení – milovaného kocoura Bertíka, kterého dívky dávno ve svých myšlenkách pohřbily.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Vánoční zázrak v Čáslavi. Dívky oplakaly mrtvého kocoura, který náhle ožil">
	<meta name="twitter:description" content="Čáslavské školačky Alenka a Terezka Kordíkovy prožily letos dva Štědré večery. Ježíšek k nim zavítal nejen v úterý, ale už o den dříve. A přinesl jim neuvěřitelné překvapení – milovaného kocoura Bertíka, kterého dívky dávno ve svých myšlenkách pohřbily.">
	<meta property="og:image" content="https://g.denik.cz/24/e3/alenka-a-terezka-kordikovy-caslav_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Sestry Alenka (vlevo) a Terezka Kordíkovy se svým milovaným kocourem Bertíkem, který se zázračně uzdravil.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/24/e3/alenka-a-terezka-kordikovy-caslav_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/24/e3/alenka-a-terezka-kordikovy-caslav_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2019-12-26T12:00:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/P%C5%99%C3%ADbramsk%C3%BD-den%C3%ADk-175231599185986/">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-9b0043803df6-1576769839.css">



        <script>
            var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
            var checkLoginUrl = "\/sign\/info\/";
            var exodusPanelUrl = "\/admin-panel\/";
        </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1576757992.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-f054d029c75e-1576769839.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1574246621.js"></script>



        

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://pribramsky.denik.cz/z-regionu/vanocni-zazrak-caslav-divky-oplakaly-mrtvy-kocour-ozil-20191226.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://pribramsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Příbramský deník">

    
    


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/pribramsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" href="https://www.denik.cz/predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;pribramsky.denik.cz&quot;})" target="_blank">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://pribramsky.denik.cz/z-regionu/vanocni-zazrak-caslav-divky-oplakaly-mrtvy-kocour-ozil-20191226.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fpribramsky.denik.cz%2Fz-regionu%2Fvanocni-zazrak-caslav-divky-oplakaly-mrtvy-kocour-ozil-20191226.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg></span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-denik-hover"></div>
            <form action="/z-regionu/vanocni-zazrak-caslav-divky-oplakaly-mrtvy-kocour-ozil-20191226.html" method="post" id="js-denik-select" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" id="js-mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion pribramsky_denik">

        <li>
           
            <a href="https://pribramsky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;pribramsky.denik.cz&quot;})" class="active">ZPRÁVY</a>

                <ul class="submenu-wide">

                        <li class="item">
                            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                            <ul class="submenu">
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_příbram', 'eventLabel': &quot;pribramsky.denik.cz&quot;})" href="/mikroregion/pribram.html">PŘÍBRAM</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dobříš', 'eventLabel': &quot;pribramsky.denik.cz&quot;})" href="/mikroregion/dobris.html">DOBŘÍŠ</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sedlčany', 'eventLabel': &quot;pribramsky.denik.cz&quot;})" href="/mikroregion/sedlcany.html">SEDLČANY</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_březnice', 'eventLabel': &quot;pribramsky.denik.cz&quot;})" href="/mikroregion/breznice.html">BŘEZNICE</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_rožmitál-pod-třemšínem', 'eventLabel': &quot;pribramsky.denik.cz&quot;})" href="/mikroregion/rozmital-pod-tremsinem.html">ROŽMITÁL POD TŘEMŠÍNEM</a></li>
                            </ul>
                        </li>

    <li class="item">
        <a href="https://pribramsky.denik.cz/zpravy_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_příbramsko', 'eventLabel': &quot;pribramsky.denik.cz&quot;})" >
Příbramsko
        </a>
    </li>
    <li class="item">
        <a href="https://pribramsky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;pribramsky.denik.cz&quot;})"  class="active">
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://pribramsky.denik.cz/cerna_kronika/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;pribramsky.denik.cz&quot;})" >
Krimi
        </a>
    </li>

                </ul>
        </li>
        <li>
           
            <a href="https://pribramsky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;pribramsky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://pribramsky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;pribramsky.denik.cz&quot;})">SPORT</a>

        </li>
        <li>
           
            <a href="https://pribramsky.denik.cz/kultura_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_kultura', 'eventLabel': &quot;pribramsky.denik.cz&quot;})">KULTURA</a>

        </li>
        <li>
           
            <a href="//auta.denik.cz/pribramsky" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_auta', 'eventLabel': &quot;pribramsky.denik.cz&quot;})">AUTA</a>

        </li>
        <li>
           
            <a href="https://pribramsky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy-deníku', 'eventLabel': &quot;pribramsky.denik.cz&quot;})">TIPY DENÍKU</a>

        </li>
        <li class="last">
           
            <a href="https://pribramsky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;pribramsky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a href="https://klub.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;pribramsky.denik.cz&quot;})">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/z-regionu/vanocni-zazrak-caslav-divky-oplakaly-mrtvy-kocour-ozil-20191226.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>


        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">MIMINKA:</h3>
            <a href="https://pribramsky.denik.cz/miminka/" class="text">Právě jsme se narodili</a>
            <a href="#close" class="close" data-title="prave-jsme-se-narodili"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="#times-circle"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </aside>

<div class="ejected-article" id="ejected-article">
	<div class="ejected-article-wrap">
		<div id="cx-ejected-article" class="ejected-article-denik"></div>
		<div id="cx-ejected-cars" class="ejected-article-cars"></div>
	</div>
</div>





    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Vánoční zázrak v Čáslavi. Dívky oplakaly mrtvého kocoura, který náhle ožil</h1>
        <div class="article-info">
                <div class="article-date">dnes 12:00 
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://pribramsky.denik.cz/z-regionu/vanocni-zazrak-caslav-divky-oplakaly-mrtvy-kocour-ozil-20191226.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://pribramsky.denik.cz/z-regionu/vanocni-zazrak-caslav-divky-oplakaly-mrtvy-kocour-ozil-20191226.html&text=V%C3%A1no%C4%8Dn%C3%AD%20z%C3%A1zrak%20v%20%C4%8C%C3%A1slavi.%20D%C3%ADvky%20oplakaly%20mrtv%C3%A9ho%20kocoura%2C%20kter%C3%BD%20n%C3%A1hle%20o%C5%BEil&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fpribramsky.denik.cz%2Fz-regionu%2Fvanocni-zazrak-caslav-divky-oplakaly-mrtvy-kocour-ozil-20191226.html&subject=V%C3%A1no%C4%8Dn%C3%AD%20z%C3%A1zrak%20v%20%C4%8C%C3%A1slavi.%20D%C3%ADvky%20oplakaly%20mrtv%C3%A9ho%20kocoura%2C%20kter%C3%BD%20n%C3%A1hle%20o%C5%BEil"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>        </div>

        <p class="article-perex">Čáslavské školačky Alenka a Terezka Kordíkovy prožily letos dva Štědré večery. Ježíšek k nim zavítal nejen v úterý, ale už o den dříve. A přinesl jim neuvěřitelné překvapení – milovaného kocoura Bertíka, kterého dívky dávno ve svých myšlenkách pohřbily.</p>
        
<div class="article-multimedium">
        <a href="/galerie/kocky-ilustracni.html?photo=1&amp;back=1769622031-8074-47">
            <img src="https://g.denik.cz/24/e3/alenka-a-terezka-kordikovy-caslav_denik-630-16x9.jpg" width="630" height="354" alt="Sestry Alenka (vlevo) a Terezka Kordíkovy se svým milovaným kocourem Bertíkem, který se zázračně uzdravil." title="Sestry Alenka (vlevo) a Terezka Kordíkovy se svým milovaným kocourem Bertíkem, který se zázračně uzdravil." class="multimedium-img" srcset="https://g.denik.cz/24/e3/alenka-a-terezka-kordikovy-caslav_denik-630-16x9.jpg 1x, https://g.denik.cz/24/e3/alenka-a-terezka-kordikovy-caslav_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/kocky-ilustracni.html?back=1769622031-8074-47&amp;photo=2">
                            <img src="https://g.denik.cz/1/84/kocka-a-motyl-hmyz-ilustracni_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/84/kocka-a-motyl-hmyz-ilustracni_denik-150-3x2.jpg 1x, https://g.denik.cz/1/84/kocka-a-motyl-hmyz-ilustracni_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/kocky-ilustracni.html?back=1769622031-8074-47&amp;photo=3">
                            <img src="https://g.denik.cz/1/74/kocka-domaci-ilustracni_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/74/kocka-domaci-ilustracni_denik-150-3x2.jpg 1x, https://g.denik.cz/1/74/kocka-domaci-ilustracni_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/kocky-ilustracni.html?back=1769622031-8074-47&amp;photo=4">
                            <img src="https://g.denik.cz/1/b7/kocka-domaci-ilustracni-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/b7/kocka-domaci-ilustracni-01_denik-150-3x2.jpg 1x, https://g.denik.cz/1/b7/kocka-domaci-ilustracni-01_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/kocky-ilustracni.html?back=1769622031-8074-47&amp;photo=1">
                <svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>20 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Sestry Alenka (vlevo) a Terezka Kordíkovy se svým milovaným kocourem Bertíkem, který se zázračně uzdravil.
        <span class="description-autor">
             | 
            Foto: Archiv rodiny Kordíkových
        </span>
</div>
        <div class="article-text article-content bbtext"><p>Když v pondělí v podvečer zazvonil v domě rodiny Kordíkových zvonek, rodiče i jejich dvě dcery čekal pořádný šok. Přichystala ho veterinářka Pavlína Pánková Váňová. Vrátila jim totiž do života Bertíka – černého kocoura, kterého tajně vyléčila z těžkých zranění, ačkoliv se před čtvrt rokem s rodinou dohodla, že zvíře s malou šancí na přežití nadobro uspí.</p><div class="paywall paywall-article" id="cx_paywall_article">
<h2 class="pseudo-h3">Nečekaný dárek</h2>
<p>Teď ho ale nechala doručit den před Vánoci jako dárek. "Absolutně jsme nemohli uvěřit vlastním očím. Vždyť jsme Bertíka dávno oplakali," vypráví Alena Kordíková, jejíž dvě dcery – dvanáctiletá Alenka a o dva roky mladší Terezka byly nadšením bez sebe. Takový dárek opravdu nečekaly.</p>
<p>"Jsme strašně moc šťastné. Tohle jsou nejkrásnější Vánoce," radují se obě slečny.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://kutnohorsky.denik.cz/z-regionu/diky-andelovi-straznemu-oslavi-hana-s-detmi-i-letosni-vanoce-20191224.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/20/87/diky-andelovi-straznemu-oslavi-hana-s-detmi-i-letosni-vanoce-08_denik-150-3x2.jpg" width="150" height="100" alt="Hana Pišná se třemi ze svých čtyř dětí. Výrobci trdelníků manželé Novotní věnovali rodině jejich vyhlášenou sladkost. Paní Hana jedla prý trdelník poprvé. Rodina navštívila i redakci Deníku. Zde si pochutnali na donutech z pekáren La Lorraine" title="Hana Pišná se třemi ze svých čtyř dětí. Výrobci trdelníků manželé Novotní věnovali rodině jejich vyhlášenou sladkost. Paní Hana jedla prý trdelník poprvé. Rodina navštívila i redakci Deníku. Zde si pochutnali na donutech z pekáren La Lorraine" srcset="https://g.denik.cz/20/87/diky-andelovi-straznemu-oslavi-hana-s-detmi-i-letosni-vanoce-08_denik-150-3x2.jpg 1x, https://g.denik.cz/20/87/diky-andelovi-straznemu-oslavi-hana-s-detmi-i-letosni-vanoce-08_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Díky andělovi strážnému oslaví Hana s dětmi i letošní Vánoce</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Jejich kocour prožil dramatický příběh. Začátkem září jej otec rodiny Pavel Kordík našel na prahu před domem těžce zraněného. Nikdo netušil, jaká lapálie kocoura potkala. Bertíka proto Kordíkovi okamžitě odvezli k místní veterinářce Pavlíně Pánkové Váňové. Ta jim sdělila, že zvíře má zhruba desetiprocentní naději na přežití. Přesto ho odoperovala.</p>
<p>Kocourův stav se sice nakrátko zlepšil, poté ale začaly opět vážné komplikace. Kordíkovi, kteří investovali do záchrany Bertíka desítky tisíc korun, proto veterinářku požádali, zda by mohla zvíře uspat a neprodlužovat jeho trápení. Po čtvrt roce je ale všechno jinak. A Bertík už opět pobíhá na zahradě Kordíkových. Pavlína Pánková Váňová se na vlastní pěst pokusila o zázrak – a zvíře nakonec dokázala vyléčit.</p>
<h2 class="pseudo-h3">Kamarád pro Bertíka </h2>
<p>"Už v tom až příliš hrály roli i mé vlastní city k Bertíkovi. A víra v to, že už má nejhorší za sebou a zvládneme to spolu," říká Pavlína Pánková Váňová.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/z_domova/dnesek-je-svatkem-mucednika-stepana-drive-se-v-tento-den-koledovalo-20191226.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/57/c9/martyrium-sancti-stephani-skreta_denik-150-3x2.jpg" width="150" height="100" alt="Karel Škréta: Kamenování svatého Štěpána" title="Karel Škréta: Kamenování svatého Štěpána" srcset="https://g.denik.cz/57/c9/martyrium-sancti-stephani-skreta_denik-150-3x2.jpg 1x, https://g.denik.cz/57/c9/martyrium-sancti-stephani-skreta_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Dnešek je svátkem mučedníka Štěpána. Dříve se v tento den koledovalo</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Utajenou léčbu provázely i obavy, zda rodina bude Bertíka chtít zpátky. „Paní doktorka se také tak trochu bála, abychom ho nezahlédli v okně ordinace. Přitom když jsme vždycky jeli kolem, tak jsme na Bertíka vzpomínali a do oken se dívali. Když si to promítám zpětně, je to vlastně neuvěřitelná sranda,“ směje se Alena Kordíková, která spolu s manželem jela hned ještě v pondělí s květinou a dárkem poděkovat lékařce osobně do ordinace.  </p>
<p>Rodině se po Bertíkovi stýskalo natolik, že si mezitím pořídila nového kocoura Alexe. Ale to prý vůbec nevadí. "Určitě budou kamarádi," mají jasno dívky Alenka s Terezkou.  </p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/regiony/karel-capek-vysehrad-spisovatel-gestapo-vyroci-umrti-1938-robot-20191226.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/63/d9/stovka-lidi-se-sesla-u-hrobu-spisovatele-karla-capka-na-prazskem-vysehrade-tradicne-v-den-vyroci_denik-150-3x2.jpg" width="150" height="100" alt="Hrob Karla Čapka - Přibližně dvě stovky příznivců spisovatele Karla Čapka se 25. prosince 2018 před polednem sešly u jeho hrobu na pražském Vyšehradě na každoročním setkání ve výroční den jeho úmrtí. Spisovatel zemřel 25. prosince 1938, tedy před 80 lety." title="Hrob Karla Čapka - Přibližně dvě stovky příznivců spisovatele Karla Čapka se 25. prosince 2018 před polednem sešly u jeho hrobu na pražském Vyšehradě na každoročním setkání ve výroční den jeho úmrtí. Spisovatel zemřel 25. prosince 1938, tedy před 80 lety." srcset="https://g.denik.cz/63/d9/stovka-lidi-se-sesla-u-hrobu-spisovatele-karla-capka-na-prazskem-vysehrade-tradicne-v-den-vyroci_denik-150-3x2.jpg 1x, https://g.denik.cz/63/d9/stovka-lidi-se-sesla-u-hrobu-spisovatele-karla-capka-na-prazskem-vysehrade-tradicne-v-den-vyroci_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Čapek byl vizionář. Lidé na Vyšehradě zavzpomínali na slavného spisovatele</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>
</div></div>


<div class="section-article-autor fs16" >
    Autor: <a href="/autor/petr-kodera-556.html">Petr Koděra</a>
</div></section>


    <div class="article-map">
        <div class="article-map__title">Místo události:</div>
        <iframe width="600" height="300" id="gmap_canvas" class="article-map__frame" src="https://maps.google.com/maps?q=49.910896,15.390794&hl=cs&sll=49.910896,15.390794&z=11&ie=UTF8&iwloc=&key=AIzaSyDEIZ-QLlGWt2u78RFfSLd4Kv8Z4VoIry8&output=embed" allowfullscreen></iframe>
    </div>




<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">dnes 12:00</span>
    <a href="/diskuse/nova/k8p4w.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://pribramsky.denik.cz/z-regionu/vanocni-zazrak-caslav-divky-oplakaly-mrtvy-kocour-ozil-20191226.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://pribramsky.denik.cz/z-regionu/vanocni-zazrak-caslav-divky-oplakaly-mrtvy-kocour-ozil-20191226.html&text=V%C3%A1no%C4%8Dn%C3%AD%20z%C3%A1zrak%20v%20%C4%8C%C3%A1slavi.%20D%C3%ADvky%20oplakaly%20mrtv%C3%A9ho%20kocoura%2C%20kter%C3%BD%20n%C3%A1hle%20o%C5%BEil&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fpribramsky.denik.cz%2Fz-regionu%2Fvanocni-zazrak-caslav-divky-oplakaly-mrtvy-kocour-ozil-20191226.html&subject=V%C3%A1no%C4%8Dn%C3%AD%20z%C3%A1zrak%20v%20%C4%8C%C3%A1slavi.%20D%C3%ADvky%20oplakaly%20mrtv%C3%A9ho%20kocoura%2C%20kter%C3%BD%20n%C3%A1hle%20o%C5%BEil"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>

    <div class="article-tags">
            <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Čáslav" href="/tagy/caslav-721.html">Čáslav, </a></li>
                    <li><a title="Štítek: rodina" href="/tagy/rodina-282.html">rodina, </a></li>
                    <li><a title="Štítek: Vánoce" href="/tagy/vanoce-2793.html">Vánoce, </a></li>
                    <li><a title="Štítek: Terezka" href="/tagy/terezka-63182.html">Terezka, </a></li>
                    <li><a title="Štítek: Praha" href="/tagy/praha-61003.html">Praha</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="2462784644,263689269,4283240575,448694303,2504817485,3416026234,3139936311,1054917719,3666957064"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/z-regionu/dnesek-je-svatkem-mucednika-stepana-drive-se-v-tento-den-koledovalo-20191226.html"  title="číst článek: Dnešek je svátkem mučedníka Štěpána. Dříve se v tento den koledovalo" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/57/c9/martyrium-sancti-stephani-skreta_denik-210-3x2.jpg" width="210" height="140" alt="Karel Škréta: Kamenování svatého Štěpána" title="Karel Škréta: Kamenování svatého Štěpána" srcset="https://g.denik.cz/57/c9/martyrium-sancti-stephani-skreta_denik-210-3x2.jpg 1x, https://g.denik.cz/57/c9/martyrium-sancti-stephani-skreta_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/cesko-zpiva-koledy-2019.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 494
        </a>
        <a class="box-article-tag" href="/galerie/cesko-zpiva-koledy-2019.html?photo=2"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/z-regionu/dnesek-je-svatkem-mucednika-stepana-drive-se-v-tento-den-koledovalo-20191226.html"      
>
            <h3 class="box-article-title fs20">Dnešek je svátkem mučedníka Štěpána. Dříve se v tento den koledovalo</h3>
            <h4 class="box-article-perex fs16">/VIDEO/ Dnešek je v liturgickém kalendáři svátkem mučedníka Štěpána, podle legendy položil život…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/z-regionu/cirkev-koledy-vanoce-narodil-se-kristus-pan.html"  title="číst článek: Koledy neměly vždy na růžích ustláno. Církev je dlouho zakazovala" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/63/63/cesko-zpiva-koledy-2019-foto-07_denik-210-3x2.jpg" width="210" height="140" alt="Akce Deníku s názvem Česko zpívá koledy se konala 11. prosince 2019 na Staroměstském náměstí v Praze." title="Akce Deníku s názvem Česko zpívá koledy se konala 11. prosince 2019 na Staroměstském náměstí v Praze." srcset="https://g.denik.cz/63/63/cesko-zpiva-koledy-2019-foto-07_denik-210-3x2.jpg 1x, https://g.denik.cz/63/63/cesko-zpiva-koledy-2019-foto-07_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/cesko-zpiva-koledy-2019.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 494
        </a>
        <a class="box-article-tag" href="/galerie/cesko-zpiva-koledy-2019.html?photo=2"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/z-regionu/cirkev-koledy-vanoce-narodil-se-kristus-pan.html"      
>
            <h3 class="box-article-title fs20">Koledy neměly vždy na růžích ustláno. Církev je dlouho zakazovala</h3>
            <h4 class="box-article-perex fs16">"Narodil se Kristus Pán, veselme se." Jedna z nejznámějších českých vánočních písní pochází už z…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
    		<div id="cx_tipcars_service_box_article" class="service-box-tipcars-article">
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/kia-sportage/suv/benzin/kia-sportage-1-6-gdi-comfort-20221087.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/20221087_1/1550229156" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/kia-sportage/suv/benzin/kia-sportage-1-6-gdi-comfort-20221087.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Kia Sportage</h3>
		                   	<div>1.6 GDI COMFORT</div>
		                	<div class="service-box-strong">443 980 Kč</div>
				        </a>
					</article>
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-2-0-tdi-kombi-dsg-15635961.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/15635961_1/1560351687" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-2-0-tdi-kombi-dsg-15635961.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Škoda Octavia</h3>
		                   	<div>2.0 TDi kombi DSG</div>
		                	<div class="service-box-strong">499 000 Kč</div>
				        </a>
					</article>
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/honda-hr-v/suv/benzin/honda-hr-v-1-5-comfort-2020-skladem-23491187.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/23491187_1/1569406711" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/honda-hr-v/suv/benzin/honda-hr-v-1-5-comfort-2020-skladem-23491187.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Honda HR-V</h3>
		                   	<div>1,5 Comfort 2020 …</div>
		                	<div class="service-box-strong">469 900 Kč</div>
				        </a>
					</article>
			</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/hasici/videa-hasicu-prozradi-jak-se-vyhnout-vanocnim-malerum-20191224.html"  title="číst článek: Videa hasičů prozradí, jak se vyhnout vánočním malérům" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/43/7b/kuchar-panev-flambovani-vareni-smazeni-sporak_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/43/7b/kuchar-panev-flambovani-vareni-smazeni-sporak_denik-210-3x2.jpg 1x, https://g.denik.cz/43/7b/kuchar-panev-flambovani-vareni-smazeni-sporak_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/hasici-radi-jak-se-vyhnout-vanocnim-malerum.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 12
        </a>

        </div>
        <a href="/hasici/videa-hasicu-prozradi-jak-se-vyhnout-vanocnim-malerum-20191224.html"      
>
            <h3 class="box-article-title fs20">Videa hasičů prozradí, jak se vyhnout vánočním malérům</h3>
            <h4 class="box-article-perex fs16">/VIDEO/ Olej se vodou nehasí. Tak zní jedno z vánočních poselství, s nímž se středočeští hasiči…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-47262765-wr2avh.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Obsluha strojů</h3>
				       	<div>Obsluha strojů na balení, plnění a etiketování…</div>
				       	<div class="service-box-strong">19 600 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/obchod-prodavac-prodejce-47440781-wgxybc.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Obchod Prodavač, prodejce</h3>
				       	<div>Prodavači ostatního zboží v prodejnách Prodavač…</div>
				       	<div class="service-box-strong">17 800 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/potravinarstvi-pekar-47438199-w6n8j1.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Potravinářství Pekař</h3>
				       	<div>Pekaři, cukráři (kromě šéfcukrářů) a výrobci…</div>
				       	<div class="service-box-strong">18 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy-z-ceska/nadymani-prejidani-vanoce-jidlo-20191219.html"  title="číst článek: Jak na nafouklé břicho? Vyzrát na nadýmání lze několika způsoby" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/a5/nadymani-ilu_denik-210-3x2.jpg" width="210" height="140" alt="Nadýmání. Ilustrační snímek" title="Nadýmání. Ilustrační snímek" srcset="https://g.denik.cz/1/a5/nadymani-ilu_denik-210-3x2.jpg 1x, https://g.denik.cz/1/a5/nadymani-ilu_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/pobyt-na-toalete-ilustracni-galerie.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>

        </div>
        <a href="/zpravy-z-ceska/nadymani-prejidani-vanoce-jidlo-20191219.html"      
>
            <h3 class="box-article-title fs20">Jak na nafouklé břicho? Vyzrát na nadýmání lze několika způsoby</h3>
            <h4 class="box-article-perex fs16">Zhltnete cukroví, které zajíte něčím slaným, a navrch zákusek… Většinou si povolíte mlsání s tím,…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ostatni_region/mikolas-porsche-zavody-jsem-si-splnil-detsky-sen-20191210.html"  title="číst článek: Jaroslav Mikoláš: Porsche závody jsem si splnil dětský sen" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/48/4d/jaroslav-mikolas-si-splnil-detsky-sen-12_denik-210-3x2.jpg" width="210" height="140" alt="Jaroslav Mikoláš si splnil dětský sen. Zúčastnil se závodů vozů značky Porsche. Oporou mu na cestách byla jeho manželka Irena." title="Jaroslav Mikoláš si splnil dětský sen. Zúčastnil se závodů vozů značky Porsche. Oporou mu na cestách byla jeho manželka Irena." srcset="https://g.denik.cz/48/4d/jaroslav-mikolas-si-splnil-detsky-sen-12_denik-210-3x2.jpg 1x, https://g.denik.cz/48/4d/jaroslav-mikolas-si-splnil-detsky-sen-12_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/jaroslav-mikolas-si-splnil-detsky-sen.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 26
        </a>

        </div>
        <a href="/ostatni_region/mikolas-porsche-zavody-jsem-si-splnil-detsky-sen-20191210.html"      
>
            <h3 class="box-article-title fs20">Jaroslav Mikoláš: Porsche závody jsem si splnil dětský sen</h3>
            <h4 class="box-article-perex fs16">/ROZHOVOR/ Řekněte, kdo z vás někdy netoužil usednout do závodního vozu Porsche a závodit na…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-9-2-bukova-u-pribrame-3883001#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/13094/img_5dea5b176a52a3.88647113.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-9-2-bukova-u-pribrame-3883001#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Buková u Příbramě">Buková u Příbramě</h3>
		       			<div>Prodej domu 9+2</div>
		       			<div class="service-box-strong">10 900 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-dobris-antonina-dvoraka-1924-3882942#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15325/img_5dea538b125964.22841574.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-dobris-antonina-dvoraka-1924-3882942#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Dobříš, Antonína Dvořáka 1924">Dobříš, Antonína Dvořáka…</h3>
		       			<div>Prodej bytu 2+kk</div>
		       			<div class="service-box-strong">3 200 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-dobris-antonina-dvoraka-91-3882645#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15836/img_5de81f02503307.16071107.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-dobris-antonina-dvoraka-91-3882645#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Dobříš, Antonína Dvořáka 91">Dobříš, Antonína Dvořáka…</h3>
		       			<div>Pronájem bytu 2+kk</div>
		       			<div class="service-box-strong">11 500 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ctenar-reporter/agropodnikatele-sos-breznice-navstivili-buvoli-farmu-v-ohari-20191209.html"  title="číst článek: Budoucí agropodnikatelé z Březnice navštívili buvolí farmu v Ohaři" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/47/2e/pribramsko-agropodnikatele-sos-breznice-navstivili-buvoli-farmu-v-ohari_denik-210-3x2.jpg" width="210" height="140" alt="Agropodnikatelé Střední odborné školy v Březnici na buvolí farmě v Ohaři." title="Agropodnikatelé Střední odborné školy v Březnici na buvolí farmě v Ohaři." srcset="https://g.denik.cz/47/2e/pribramsko-agropodnikatele-sos-breznice-navstivili-buvoli-farmu-v-ohari_denik-210-3x2.jpg 1x, https://g.denik.cz/47/2e/pribramsko-agropodnikatele-sos-breznice-navstivili-buvoli-farmu-v-ohari_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

        Čtenář <span class="color-orange">reportér</span>
    </a>

        </div>
        <a href="/ctenar-reporter/agropodnikatele-sos-breznice-navstivili-buvoli-farmu-v-ohari-20191209.html"      
>
            <h3 class="box-article-title fs20">Budoucí agropodnikatelé z Březnice navštívili buvolí farmu v Ohaři</h3>
            <h4 class="box-article-perex fs16">Na začátku listopadu jsem společně se svou třídou (3. AS) a se 4. AV oboru agropodnikání ze…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/z-regionu/tuky-do-kanalizace-nepatri-varuji-pracovnici-vodaren-20191213.html"  title="číst článek: Tuky do kanalizace nepatří, varují pracovníci vodáren" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/34/b6/tuky-po-vanocnim-smazeni-zanaseji-kanalizaci-a-prodrazuji-provoz-cisticky_denik-210-3x2.jpg" width="210" height="140" alt="Tuky po vánočním smažení zanášejí kanalizaci a prodražují provoz čističky." title="Tuky po vánočním smažení zanášejí kanalizaci a prodražují provoz čističky." srcset="https://g.denik.cz/34/b6/tuky-po-vanocnim-smazeni-zanaseji-kanalizaci-a-prodrazuji-provoz-cisticky_denik-210-3x2.jpg 1x, https://g.denik.cz/34/b6/tuky-po-vanocnim-smazeni-zanaseji-kanalizaci-a-prodrazuji-provoz-cisticky_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/tuky-do-kanalizace-nepatri.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

        </div>
        <a href="/z-regionu/tuky-do-kanalizace-nepatri-varuji-pracovnici-vodaren-20191213.html"      
>
            <h3 class="box-article-title fs20">Tuky do kanalizace nepatří, varují pracovníci vodáren</h3>
            <h4 class="box-article-perex fs16">Nastává období, ke kterému neodmyslitelně patří stoly plné jídla. Ale jak naložit s olejem ze…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy-z-ceska/vanoce-recepty-vareni-pomazanky-20191219.html"  title="číst článek: Útěk od plotny: pomazánky pro silvestrovskou party i rodinnou večeři" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/e7/jatrova-pomazanka_denik-210-3x2.jpg" width="210" height="140" alt="Játrová pomazánka" title="Játrová pomazánka" srcset="https://g.denik.cz/1/e7/jatrova-pomazanka_denik-210-3x2.jpg 1x, https://g.denik.cz/1/e7/jatrova-pomazanka_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/pomazanky.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/zpravy-z-ceska/vanoce-recepty-vareni-pomazanky-20191219.html"      
>
            <h3 class="box-article-title fs20">Útěk od plotny: pomazánky pro silvestrovskou party i rodinnou večeři</h3>
            <h4 class="box-article-perex fs16">Během vánočních svátků vás velmi pravděpodobně přijdou navštívit přátelé nebo příbuzní a vy se…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/nazory_region/jezisek-je-na-dohled-aneb-jedna-spagatova-20191220.html"  title="číst článek: Ježíšek je na dohled aneb Jedna špagátová" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/4/cf/praha-centralni-redakce_denik-210-3x2.jpg" width="210" height="140" alt="Redaktor komerční redakce Jiří Macek." title="Redaktor komerční redakce Jiří Macek." srcset="https://g.denik.cz/4/cf/praha-centralni-redakce_denik-210-3x2.jpg 1x, https://g.denik.cz/4/cf/praha-centralni-redakce_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/nazory_region/jezisek-je-na-dohled-aneb-jedna-spagatova-20191220.html"      
>
            <h3 class="box-article-title fs20">Ježíšek je na dohled aneb Jedna špagátová</h3>
            <h4 class="box-article-perex fs16">Blíží se Vánoce a je to každý rok stejné. Děti, které odrostly, to znají. Čtyřiadvacátého v…</h4>
        </a>
    </div>
</article>    </section>



    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="http://klub.denik.cz/cesi/za-kolik-na-tuzemske-sjezdovky-denni-skipas-vyjde-na-sest-set-korun-20191218.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'pribramsky.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/113/ee/lyzar-vektor_denik-210-3x2.png" width="210" height="140" alt="" title="" srcset="https://g.denik.cz/113/ee/lyzar-vektor_denik-210-3x2.png 1x, https://g.denik.cz/113/ee/lyzar-vektor_denik-210-3x2&#64;2x.png 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#08273d"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="http://klub.denik.cz/cesi/za-kolik-na-tuzemske-sjezdovky-denni-skipas-vyjde-na-sest-set-korun-20191218.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'pribramsky.denik.cz'})">
                <h3 class="box-article-title fs20">Za kolik na tuzemské sjezdovky? Denní skipas vyjde na šest set korun</h3>
                <h4 class="box-article-perex fs16">Nejlepší lyžování s dostatkem sněhu lze na českých horách pravidelně zažít v únoru. Minulá sezona…</h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/z-regionu/dnesek-je-svatkem-mucednika-stepana-drive-se-v-tento-den-koledovalo-20191226.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/c9/martyrium-sancti-stephani-skreta_denik-120-3x2.jpg" width="120" height="80" alt="Karel Škréta: Kamenování svatého Štěpána" title="Karel Škréta: Kamenování svatého Štěpána" srcset="https://g.denik.cz/57/c9/martyrium-sancti-stephani-skreta_denik-120-3x2.jpg 1x, https://g.denik.cz/57/c9/martyrium-sancti-stephani-skreta_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/z-regionu/" title="Rubrika Z okolí"     
>
        
        Z okolí
    </a>

        </div>
        <a href="/z-regionu/dnesek-je-svatkem-mucednika-stepana-drive-se-v-tento-den-koledovalo-20191226.html" tabindex="-1" title="číst článek: Dnešek je svátkem mučedníka Štěpána. Dříve se v tento den koledovalo" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Dnešek je svátkem mučedníka Štěpána. Dříve se v tento…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/z-regionu/cirkev-koledy-vanoce-narodil-se-kristus-pan.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/63/63/cesko-zpiva-koledy-2019-foto-07_denik-120-3x2.jpg" width="120" height="80" alt="Akce Deníku s názvem Česko zpívá koledy se konala 11. prosince 2019 na Staroměstském náměstí v Praze." title="Akce Deníku s názvem Česko zpívá koledy se konala 11. prosince 2019 na Staroměstském náměstí v Praze." srcset="https://g.denik.cz/63/63/cesko-zpiva-koledy-2019-foto-07_denik-120-3x2.jpg 1x, https://g.denik.cz/63/63/cesko-zpiva-koledy-2019-foto-07_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/z-regionu/" title="Rubrika Z okolí"     
>
        
        Z okolí
    </a>

        </div>
        <a href="/z-regionu/cirkev-koledy-vanoce-narodil-se-kristus-pan.html" tabindex="-1" title="číst článek: Koledy neměly vždy na růžích ustláno. Církev je dlouho zakazovala" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Koledy neměly vždy na růžích ustláno. Církev je dlouho…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/z-regionu/po-nehode-kone-pomahalo-vybaveni-farmaru-i-hasicu-20191225.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/2/2d/80643969-2772770162820128-2681239484644720640-o_denik-120-3x2.jpg" width="120" height="80" alt="Benešovští hasiči pomáhali koni, který upadl na pastvině a nedokázal se sám zvednout." title="Benešovští hasiči pomáhali koni, který upadl na pastvině a nedokázal se sám zvednout." srcset="https://g.denik.cz/2/2d/80643969-2772770162820128-2681239484644720640-o_denik-120-3x2.jpg 1x, https://g.denik.cz/2/2d/80643969-2772770162820128-2681239484644720640-o_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/z-regionu/" title="Rubrika Z okolí"     
>
        
        Z okolí
    </a>

        </div>
        <a href="/z-regionu/po-nehode-kone-pomahalo-vybaveni-farmaru-i-hasicu-20191225.html" tabindex="-1" title="číst článek: Po nehodě koně pomáhalo vybavení farmářů i hasičů" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Po nehodě koně pomáhalo vybavení farmářů i hasičů</h3>
        </a>
    </div>
</article>    </div>


<div class="ugc ugc-promo-box mb35">
	<div class="pad ugc-articles">
		<h2 class="fs20 mt0 mb15">
			<a href="/ctenar-reporter/">
				<svg viewBox="0 0 41 41" height="41" width="41"><use xlink:href="#icon-reporter"></use></svg> <span class="main-title lined">Čtenář <span class="color-orange">reportér</span></span>
			</a>
		</h2>
				<a href="/ctenar-reporter/breznicti-studenti-ziskavali-vedomosti-v-ceske-narodni-bance-20191216.html" tabindex="-1" title="číst článek: Březničtí studenti získávali vědomosti v České národní bance">
			        <h3 class="box-article-title fs16">Březničtí studenti získávali vědomosti v České národní bance</h3>
			    </a>
				<a href="/ctenar-reporter/agropodnikatele-sos-breznice-navstivili-buvoli-farmu-v-ohari-20191209.html" tabindex="-1" title="číst článek: Budoucí agropodnikatelé z Březnice navštívili buvolí farmu v Ohaři">
			        <h3 class="box-article-title fs16">Budoucí agropodnikatelé z Březnice navštívili buvolí farmu v Ohaři</h3>
			    </a>
	</div>
	<div class="pad write-us">
		<span>Chcete tady mít zveřejněný svůj příspěvek?</span>
		<a class="button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;pribramsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>


	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509461410856"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/hubnuti/uzivejte-si-vanoce-bez-vycitek-20191217.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/445b904f60f421e4379582a0ffdc8967.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/uzivejte-si-vanoce-bez-vycitek-20191217.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Užívejte si Vánoce bez výčitek" target="_blank">
                <h3 class="box-article-title fs16">Užívejte si Vánoce bez výčitek</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/joga/novorocni-jin-joga-20190728.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c537713b39117420b8ed7d0bb97fb788.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/joga/novorocni-jin-joga-20190728.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Novoroční jin jóga" target="_blank">
                <h3 class="box-article-title fs16">Novoroční jin jóga</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/katedralu-mozna-nepujde-zachranit-je-tu-jen-mala-sance-tvrdi-pastor.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/ec436944fce5c1e10cfca2e5886d2975.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/katedralu-mozna-nepujde-zachranit-je-tu-jen-mala-sance-tvrdi-pastor.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Katedrálu možná nepůjde zachránit. Je tu jen malá šance, tvrdí pastor" target="_blank">
                <h3 class="box-article-title fs16">Katedrálu možná nepůjde zachránit. Je tu jen malá šance,…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/na-evropu-se-zene-poradna-zima-ochladi-se-napadne-az-pul-metru-snehu.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/81ac87ff5972190579dfa1ae074278e7.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/na-evropu-se-zene-poradna-zima-ochladi-se-napadne-az-pul-metru-snehu.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Na Česko se žene vydatný sníh, tvořit se mohou i závěje! VÝSTRAHA" target="_blank">
                <h3 class="box-article-title fs16">Na Česko se žene vydatný sníh, tvořit se mohou i závěje!…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/eva-josefikova-chovani.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/1b/josefikova-d190619qyqtp1_denik-120-3x2.jpg" width="120" height="80" alt="Eva Josefíková" title="Eva Josefíková" srcset="https://g.denik.cz/56/1b/josefikova-d190619qyqtp1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/1b/josefikova-d190619qyqtp1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/eva-josefikova-chovani.html" tabindex="-1" title="číst článek: Podivné chování Evy Josefíkové, je to ještě normální? Známe názor odborníka!"      target="_blank"
>
            <h3 class="box-article-title fs16">Podivné chování Evy Josefíkové, je to ještě normální?…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/oldrich-novy-tajemstvi-dcery.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/22/novy-01_denik-120-3x2.jpg" width="120" height="80" alt="Oldřich Nový" title="Oldřich Nový" srcset="https://g.denik.cz/56/22/novy-01_denik-120-3x2.jpg 1x, https://g.denik.cz/56/22/novy-01_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/oldrich-novy-tajemstvi-dcery.html" tabindex="-1" title="číst článek: Oldřich Nový: Tajemství adoptované dcery a nemoc zlé macechy!"      target="_blank"
>
            <h3 class="box-article-title fs16">Oldřich Nový: Tajemství adoptované dcery a nemoc zlé…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/svatebni-hostina-elisky-premyslovny-aneb-gejzir-chuti-stredoveke-kuchyne-20561222.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/3f/stredoveka-cerna-kuchyne_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/3f/stredoveka-cerna-kuchyne_denik-120-3x2.jpg 1x, https://g.denik.cz/120/3f/stredoveka-cerna-kuchyne_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/svatebni-hostina-elisky-premyslovny-aneb-gejzir-chuti-stredoveke-kuchyne-20561222.html" tabindex="-1" title="číst článek: Svatební hostina Elišky Přemyslovny aneb gejzír chutí středověké kuchyně"      target="_blank"
>
            <h3 class="box-article-title fs16">Svatební hostina Elišky Přemyslovny aneb gejzír chutí…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/rodina-a-domov/priznani-tchyne-u-porodu-20200101.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/c5/jeho-rodina-d191218vuhbk1_denik-120-3x2.jpg" width="120" height="80" alt="Jak vyjít s partnerovou rodinou?" title="Jak vyjít s partnerovou rodinou?" srcset="https://g.denik.cz/120/c5/jeho-rodina-d191218vuhbk1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/c5/jeho-rodina-d191218vuhbk1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Rodina a domov
    </a>

        </div>
        <a href="https://www.kafe.cz/rodina-a-domov/priznani-tchyne-u-porodu-20200101.html" tabindex="-1" title="číst článek: Tchyně mi zkazila porod, tohle nikdy z hlavy nevymažu"      target="_blank"
>
            <h3 class="box-article-title fs16">Tchyně mi zkazila porod, tohle nikdy z hlavy nevymažu</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
    
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/0/1/6/4/5/1501645-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">27.11. - 31.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/2/7/4/1/2/1527412-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">12.12. - 31.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/2/8/0/1/8/1528018-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">04.12. - 07.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/3/2/1/2/5/1532125-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">18.12. - 02.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/0/6/8/5/6/1506856-500-810.jpg" width="180" alt="kik">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">26.12. - 26.12.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/potravinarstvi-pekar-47438199-w6n8j1.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Potravinářství Pekař, 18 000 Kč">
				       	Potravinářství Pekař, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-ostatni-47225845-wg84j9.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Ostatní odborní pracovníci ve, 20 000 Kč">
				       	Zdravotnictví Ostatní odborní pracovníci ve, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-47436269-wu93vy.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Obsluha strojů, 14 740 Kč">
				       	Výroba Obsluha strojů, 14 740 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vzdelavani-a-skolstvi-47268133-w63rbq.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Vzdělávání a školství Ostatní specialisté a, 24 300 Kč">
				       	Vzdělávání a školství Ostatní specialisté a, 24 300 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-obchodni-zastupce-47262335-wep3qe.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Obchod Obchodní zástupce, 30 000 Kč">
				       	Obchod Obchodní zástupce, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zemedelstvi-lesnictvi-47366115-w8v1gv.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zemědělství, lesnictví a vodní hospodářství, 14 200 Kč">
				       	Zemědělství, lesnictví a vodní hospodářství, 14 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-47225453-wedrbk.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Obsluha strojů, 13 350 Kč">
				       	Výroba Obsluha strojů, 13 350 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vzdelavani-a-skolstvi-47362995-wrsqs4.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Vzdělávání a školství Učitel základní školy, 30 930 Kč">
				       	Vzdělávání a školství Učitel základní školy, 30 930 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-1-6-TDI-MAS-Kombi-15700193401646.html?d_pb#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Touran první majitel, servisní knížka, koupeno v D">
			          	Volkswagen Touran první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-4TSi-90KW-Kombi-1576671827350570.html?d_pb#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v A">
			          	Škoda Octavia servisní knížka, koupeno v A
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-4i-63KW-D-Hatchback-15760776560781025.html?d_pb#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia servisní knížka, koupeno v D">
			          	Škoda Fabia servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Yeti/Yeti-2-0TDi-4x4-SUV-15759864354241091.html?d_pb#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Yeti servisní knížka, koupeno v D">
			          	Škoda Yeti servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-9TDi-77KW-Kombi-15756477346631789.html?d_pb#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v A, nehavarované">
			          	Škoda Octavia servisní knížka, koupeno v A, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-9TDi-66KW-Kombi-1575635199884394.html?d_pb#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia koupeno v CZ">
			          	Škoda Octavia koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-9-TDi-77KW-Kombi-15754702310150.html?d_pb#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia koupeno v CZ">
			          	Škoda Octavia koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6i-74KW-1-Sedan-Limuzina-1574690922669273.html?d_pb#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia koupeno v D, nehavarované">
			          	Škoda Octavia koupeno v D, nehavarované
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/honda-hr-v/suv/benzin/honda-hr-v-1-5-comfort-2020-skladem-23491187.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Honda HR-V 1,5 Comfort 2020 !SKLADEM!">
			          	Honda HR-V 1,5 Comfort 2020 !SKLADEM!
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-auris/kombi/benzin/toyota-auris-active-trend-1-6-6m-t-odber-31821523.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Toyota Auris Active Trend, 1.6, 6M/T, odběr">
			          	Toyota Auris Active Trend, 1.6, 6M/T, odběr
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-rio/hatchback/benzin/kia-rio-1-25-cvvt-comfort-20221160.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kia Rio 1,25 CVVT COMFORT">
			          	Kia Rio 1,25 CVVT COMFORT
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/dacia-dokker/van/benzin/dacia-dokker-van-1-3-tce-akce-adam-23490724.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Dacia Dokker VAN 1,3 TCe *AKCE ADAM*">
			          	Dacia Dokker VAN 1,3 TCe *AKCE ADAM*
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-grand-c4-spacetourer/mpv/benzin/citroen-grand-c4-spacetourer-1-2-puretech-130-s-s-man6-feel-820056.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën Grand C4 SpaceTourer 1,2 PureTech 130 S&amp;S MAN6 FEEL">
			          	Citroën Grand C4 SpaceTourer 1,2 PureTech 130 S&amp;S MAN6 FEEL
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-clio/hatchback/benzin/renault-clio-nove-zen-100k-zimni-pneu-23491220.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Clio NOVÉ ZEN 100k*ZIMNÍ PNEU*">
			          	Renault Clio NOVÉ ZEN 100k*ZIMNÍ PNEU*
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-captur/suv/benzin/renault-captur-limited-tce-130k-zimni-pneu-23491105.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Captur Limited TCe 130k*ZIMNÍ PNEU*">
			          	Renault Captur Limited TCe 130k*ZIMNÍ PNEU*
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-auris/kombi/benzin/toyota-auris-1-6-valvematic-active-trend-4-47946948.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Toyota Auris 1.6 Valvematic Active Trend 4.">
			          	Toyota Auris 1.6 Valvematic Active Trend 4.
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-dobris-antonina-dvoraka-91-3882645#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Dobříš, Antonína Dvořáka 91 Pronájem bytu 2+kk">
			          	Dobříš, Antonína Dvořáka 91 Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-dobris-u-pivovaru-3882012#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Dobříš, U Pivovaru Prodej bytu 2+kk">
			          	Dobříš, U Pivovaru Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-pribram-hanuse-jelinka-3881475#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Příbram, Hanuše Jelínka Prodej domu">
			          	Příbram, Hanuše Jelínka Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-dobris-cs-armady-3881328#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Dobříš, Čs. armády Prodej domu">
			          	Dobříš, Čs. armády Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-pribram-marianska-3881208#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Příbram, Mariánská Prodej bytu 1+1">
			          	Příbram, Mariánská Prodej bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-haje-3881205#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Háje Prodej domu">
			          	Háje Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-pribram-skolni-72-3880546#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Příbram, Školní 72 Prodej bytu 2+kk">
			          	Příbram, Školní 72 Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vesin-3879597#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Věšín Prodej domu">
			          	Věšín Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_pribramsky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/pribramsky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/P%C5%99%C3%ADbramsk%C3%BD-den%C3%ADk-175231599185986/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//pribramsky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1576757992.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

	<script src="https://g.denik.cz/webtemp/jsloader-5dad75c76391-app-1576757992.js"></script>
<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>




	<!-- https://pribramsky.denik.cz/z-regionu/vanocni-zazrak-caslav-divky-oplakaly-mrtvy-kocour-ozil-20191226.html -->
	<!-- https://pribramsky.denik.cz/z-regionu/vanocni-zazrak-caslav-divky-oplakaly-mrtvy-kocour-ozil-20191226.html -->
	<script>
		if("https:\/\/pribramsky.denik.cz\/z-regionu\/vanocni-zazrak-caslav-divky-oplakaly-mrtvy-kocour-ozil-20191226.html" != window.location.href && "pribramsky.denik.cz" == 'www.denik.cz') {
			dataLayer.push({
		        'event': 'GAevent',
		        'eventCategory': 'frontend',
		        'eventAction': 'caching variable',
		        'eventLabel': window.location.href + ' vs https://pribramsky.denik.cz/z-regionu/vanocni-zazrak-caslav-divky-oplakaly-mrtvy-kocour-ozil-20191226.html'
		    });
		}
	</script>

</body>
</html>
