
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Povodeň 1997 den po dni: Bylo 31. července a Evropská unie nabídla pomoc - Příbramský deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">




<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'pribramsky.denik.cz',
		'rubrikaTitle': 'Zprávy z Česka',
		'rubrikaName': 'zpravy-z-ceska',
		'template': 'clanek',
		'title': 'Povodeň 1997 den po dni: Bylo 31. července a Evropská unie nabídla pomoc',
		'tag': ['povodeň', 'Evropská unie', 'Česko', 'Morava', 'Slezsko', 'Josef Lux', 'Praha', 'Povodí Moravy (státní podnik)', 'Otrokovice', 'Labe'],
		'author': 'Eliška Gáfriková',
		'publishedDateTime': '2022-07-31T06:00:00+02:00',
		'modifiedDateTime': '2022-07-31T06:00:00+02:00',
		'articleID': 1189346500,
		'articleType': 'text',
		'articleAttachment': [],
		'back': '1189346500-9463-47',
		'image': 'https://g.denik.cz/75/90/zator-bruntalsko-povodne-rok-1997-voda-06_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': 'https://pribramsky.denik.cz/galerie/povodne-v-na-slovacku-v-roce-1997.html?photo=1&amp;back=1189346500-9463-47',
			'count': 55,
			'count-page': 57,
			'count-photo': 55,
			'count-video': 1,
			'count-audio': 0,
		},
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': 'https://pribramsky.denik.cz/',
		'device': 'desktop',
		'url': 'https://pribramsky.denik.cz/zpravy-z-ceska/povodne-1997-2002-vyroci-den-po-dni-zaplavy-31-cervenec.html',
		'version': 'live',
		'group': 'infotainment',
		'v': '001659103419',	
		'nzm': 1,
	});
</script>





<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "/admin-panel/";
        </script>

    
    <script type="application/ld+json">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</script>


    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Příbramský deník",
                "item": "https://pribramsky.denik.cz/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Zprávy z Česka",
                "item": "https://pribramsky.denik.cz/zpravy-z-ceska/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Povodeň 1997 den po dni: Bylo 31. července a Evropská unie nabídla pomoc",
                "item": "https://pribramsky.denik.cz/zpravy-z-ceska/povodne-1997-2002-vyroci-den-po-dni-zaplavy-31-cervenec.html"
            }
        ]
    }
    </script>

    		    <link rel="stylesheet" href="https://g.denik.cz/001659103419/build/style/denik/desktop/pages/page-article.css" media="all">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-eafe566e4351-exodus-panel-1659102293.css">


        





	<link rel="stylesheet" type="text/css" media="all" href="https://a.adactive.cz/vwo.min.css?v=202208011200">

    <link rel="preload" href="https://g.denik.cz/fonts/RobotoSlab/RobotoSlab-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Bold.woff2" as="font" type="font/woff2" crossorigin>

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://pribramsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Příbramský deník">

        <meta name="robots" content="index,follow,noarchive">
        <meta name="description" lang="cs" content="Desítky mrtvých, desetitisíce zničených domů. V červenci 1997 sužovala Moravu a Slezsko nejničivější povodeň za posledních sto let. Letos od katastrofy…">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
<link rel="canonical" href="https://pribramsky.denik.cz/zpravy-z-ceska/povodne-1997-2002-vyroci-den-po-dni-zaplavy-31-cervenec.html">

        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="keywords" content="povodeň, povodně, záplavy, velká voda, Morava, Slezsko, 1997, řeka">
    <meta name="author"
                                      content="Eliška Gáfriková">

	<meta property="og:site_name" content="Příbramský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://pribramsky.denik.cz/zpravy-z-ceska/povodne-1997-2002-vyroci-den-po-dni-zaplavy-31-cervenec.html">
	<meta property="og:title" content="Povodeň 1997 den po dni: Bylo 31. července a Evropská unie nabídla pomoc">
	<meta property="og:description" content="Desítky mrtvých, desetitisíce zničených domů. V červenci 1997 sužovala Moravu a Slezsko nejničivější povodeň za posledních sto let. Letos od katastrofy uplyne čtvrt století. A není to jediné smutné výročí, v srpnu to bude 20 let od jedněch z nejhorších záplav v Čechách. Připomeňte si s Deníkem smutek, strach i naději tragických dní. Až do konce prázdnin čtěte speciál Povodně 1997/2002 den po dni.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta property="twitter:title" content="Povodeň 1997 den po dni: Bylo 31. července a Evropská unie nabídla pomoc">
	<meta property="twitter:description" content="Desítky mrtvých, desetitisíce zničených domů. V červenci 1997 sužovala Moravu a Slezsko nejničivější povodeň za posledních sto let. Letos od katastrofy uplyne čtvrt století. A není to jediné smutné výročí, v srpnu to bude 20 let od jedněch z nejhorších záplav v Čechách. Připomeňte si s Deníkem smutek, strach i naději tragických dní. Až do konce prázdnin čtěte speciál Povodně 1997/2002 den po dni.">
	<meta name="twitter:description" content="Desítky mrtvých, desetitisíce zničených domů. V červenci 1997 sužovala Moravu a Slezsko nejničivější povodeň za posledních sto let. Letos od katastrofy uplyne čtvrt století. A není to jediné smutné výročí, v srpnu to bude 20 let od jedněch z nejhorších záplav v Čechách. Připomeňte si s Deníkem smutek, strach i naději tragických dní. Až do konce prázdnin čtěte speciál Povodně 1997/2002 den po dni.">
	<meta property="og:image" content="https://g.denik.cz/75/90/zator-bruntalsko-povodne-rok-1997-voda-06_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Povodně, 18. července 1997, Zátor.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/75/90/zator-bruntalsko-povodne-rok-1997-voda-06_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/75/90/zator-bruntalsko-povodne-rok-1997-voda-06_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/P%C5%99%C3%ADbramsk%C3%BD-den%C3%ADk-175231599185986/">
    <meta property="article:published_time" content="2022-07-31T06:00:00+02:00">
    <meta property="article:modified_time"
          content="2022-07-31T06:00:00+02:00">



        
</head>

<body id="denik" class="" 	data-url="https://pribramsky.denik.cz/zpravy-z-ceska/povodne-1997-2002-vyroci-den-po-dni-zaplavy-31-cervenec.html" data-vwo="loading"
>

<!-- Google Tag Manager (noscript) -->
<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2SSW3B&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;pribramsky.denik.cz&quot;})">
            <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
        </a>

        <a
            class="user-bar__btn user-bar__btn-mail"
            href="/newsletter-deniku/"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;pribramsky.denik.cz&quot;})"
        >
            Chci zprávy do e-mailu
        </a>

        <div class="user-bar__info-text js-user-bar-text"></div>

        <a
            class="user-bar__btn user-bar__btn-gold js-gold js-locked"
            href="/predplatne/"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;pribramsky.denik.cz&quot;})"
        >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fpribramsky.denik.cz%2Fzpravy-z-ceska%2Fpovodne-1997-2002-vyroci-den-po-dni-zaplavy-31-cervenec.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fpribramsky.denik.cz%2Fzpravy-z-ceska%2Fpovodne-1997-2002-vyroci-den-po-dni-zaplavy-31-cervenec.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://pribramsky.denik.cz/zpravy-z-ceska/povodne-1997-2002-vyroci-den-po-dni-zaplavy-31-cervenec.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>
	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>


<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/pribramsky_denik.svg" width height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>    </header>

<nav class="menu">
    
        <a href="https://pribramsky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;pribramsky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://pribramsky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;pribramsky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://pribramsky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;pribramsky.denik.cz&quot;})"  class="menu__item sport-green">SPORT</a>

        <a href="https://pribramsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;pribramsky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://pribramsky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;pribramsky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://www.denik.cz/tema/podcasty-a-videa.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podcasty', 'eventLabel': &quot;pribramsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">PODCASTY</a>

        <a href="https://pribramsky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;pribramsky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://pribramsky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;pribramsky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://pribramsky.denik.cz/na-cestach" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolena-v-cr', 'eventLabel': &quot;pribramsky.denik.cz&quot;})"  class="menu__item">DOVOLENÁ V ČR</a>

        <a href="https://pribramsky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;pribramsky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;pribramsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'https://pribramsky.denik.cz/zpravy-z-ceska/povodne-1997-2002-vyroci-den-po-dni-zaplavy-31-cervenec.html'})"
></button>
        <form action="/zpravy-z-ceska/povodne-1997-2002-vyroci-den-po-dni-zaplavy-31-cervenec.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>








        <div class="content">





	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>





        <a class="vyzva-ctenarum" href="https://www.denik.cz/z_domova/komunalni-volby-2022-termin-volebni-system-preferencni-hlasy-kandidati.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Komunální volby 2022</h3>
            <span class="vyzva-ctenarum__text">Buďte připravení. Přinášíme termíny, volební systém a další informace</span>
        </a>





    <div class="layout__row section-base">
        <div class="layout__left">














<section id="copylink-content" class="section-article">
    




        <h1 class="article-title">Povodeň 1997 den po dni: Bylo 31. července a Evropská unie nabídla pomoc</h1>
        



<div class="article-info__tags">
    <div class="article-info__items">
            <div class="article-info__item ac-date">
                    31.7.2022
            </div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                    <div class="article-info__author ac-autor">
                            <img src="https://g.denik.cz/1/d8/dsc-8638_denik-75-1x1.jpg" width="75" height="75" alt="Eliška Gáfriková" title="Eliška Gáfriková" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/1/d8/dsc-8638_denik-75-1x1.jpg 1x, https://g.denik.cz/1/d8/dsc-8638_denik-75-1x1&#64;2x.jpg 2x">
                        
                        <div class="article-info__author-detail">
                            <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/eliska-gafrikova-2890.html">
                                <span class="article-info__author-name">
                                    Eliška
                                    Gáfriková
                                </span>
                            </a>

                                <div class="article-info__author-func">Redaktorka</div>
                                <a class="article-info__author-write" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'napiste', 'eventLabel': this.href })"  href="/autor/eliska-gafrikova-2890.html">Napište mi</a>
                        </div>
                    </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fpribramsky.denik.cz%2Fzpravy-z-ceska%2Fpovodne-1997-2002-vyroci-den-po-dni-zaplavy-31-cervenec.html&subject=Povode%C5%88%201997%20den%20po%20dni%3A%20Bylo%2031.%20%C4%8Dervence%20a%20Evropsk%C3%A1%20unie%20nab%C3%ADdla%20pomoc" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Povodeň 1997 den po dni: Bylo 31. července a Evropská unie nabídla pomoc&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
    </div>
</div>
            <p class="article-perex">Desítky mrtvých, desetitisíce zničených domů. V červenci 1997 sužovala Moravu a Slezsko nejničivější povodeň za posledních sto let. Letos od katastrofy uplyne čtvrt století. A není to jediné smutné výročí, v srpnu to bude 20 let od jedněch z nejhorších záplav v Čechách. Připomeňte si s Deníkem smutek, strach i naději tragických dní. Až do konce prázdnin čtěte speciál Povodně 1997/2002 den po dni.</p>


    <a class="article-multimedium" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_foto_hlavni', 'eventLabel': this.href})"  href="/galerie/povodne-v-na-slovacku-v-roce-1997.html?photo=1&amp;back=1189346500-9463-47">
        <img src="https://g.denik.cz/75/90/zator-bruntalsko-povodne-rok-1997-voda-06_denik-630-16x9.jpg" width="630" height="354" alt="Povodně, 18. července 1997, Zátor." title="Povodně, 18. července 1997, Zátor." class="multimedium-img" loading="eager" srcset="https://g.denik.cz/75/90/zator-bruntalsko-povodne-rok-1997-voda-06_denik-630-16x9.jpg 1x, https://g.denik.cz/75/90/zator-bruntalsko-povodne-rok-1997-voda-06_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>

    <nav class="article-gallery">
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 1 + '_desktop', 'eventLabel': this.href})"  href="/galerie/povodne-v-na-slovacku-v-roce-1997.html?back=1189346500-9463-47&amp;photo=2">
                        <img src="https://g.denik.cz/62/83/stare-mesto-povodne-v-roce-1997_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/62/83/stare-mesto-povodne-v-roce-1997_denik-150-3x2.jpg 1x, https://g.denik.cz/62/83/stare-mesto-povodne-v-roce-1997_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 2 + '_desktop', 'eventLabel': this.href})"  href="/galerie/povodne-v-na-slovacku-v-roce-1997.html?back=1189346500-9463-47&amp;photo=3">
                        <img src="https://g.denik.cz/62/5e/stare-mesto-povodne-v-roce-1997-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/62/5e/stare-mesto-povodne-v-roce-1997-01_denik-150-3x2.jpg 1x, https://g.denik.cz/62/5e/stare-mesto-povodne-v-roce-1997-01_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 3 + '_desktop', 'eventLabel': this.href})"  href="/galerie/povodne-v-na-slovacku-v-roce-1997.html?back=1189346500-9463-47&amp;photo=4">
                        <img src="https://g.denik.cz/62/d1/stare-mesto-povodne-v-roce-1997-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/62/d1/stare-mesto-povodne-v-roce-1997-02_denik-150-3x2.jpg 1x, https://g.denik.cz/62/d1/stare-mesto-povodne-v-roce-1997-02_denik-150-3x2&#64;2x.jpg 2x">
                </a>
        
        <a class="article-gallery__link" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_vsechny-fotky', 'eventLabel': this.href, 'eventValue': 0})"  href="/galerie/povodne-v-na-slovacku-v-roce-1997.html?back=1189346500-9463-47&amp;photo=1">
            <img width="22" height="22" class="article-gallery__gallery" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#gallery" loading="lazy" alt="gallery">
            56 fotografií v&nbsp;galerii &#8250;
        </a>
    </nav>

    <div class="article-multimedium-description mb20">
            Povodně, 18. července 1997, Zátor.
            <span class="description-autor">
                 | 
                Foto: Deník/Drahoslav Ramík
            </span>
    </div>



        <div class="article-text article-content bbtext">

                <div class="non-paywall"><h2>31. červenec 1997: Kdo zaplatí demolice</h2>
<p>V Praze pokračují jednání o tom, jak stát pomůže lidem postiženým rozsáhlými záplavami. Podle vyjádření tehdejšího místopředsedy vlády Josefa Luxe, který vyjíždí na návštěvu do Otrokovic, lidé, kteří přišli při povodni o střechu nad hlavou, mohou získat státní pomoc na základě demoličního výměru do konce roku 1997. Lux ovšem slibuje, že termín bude ještě o půl roku prodloužen.</p></div><div id="cx_regwall" class="js-regwall"></div><div class="non-paywall mt30">
<p><a href="https://www.denik.cz/tema/povodne-1997.html" target="_blank" rel="noopener"><span class="inserted-image inserted-image__small inserted-image__left"><img class="inserted-image__img" src="https://g.denik.cz/1/b3/25-let-od-povodni_denik-630.jpg" loading="lazy" alt="25 let od ničivých povodní" title="25 let od ničivých povodní"><span class="inserted-image__description">25 let od ničivých povodní</span><span class="inserted-image__author">Zdroj: Deník</span></span></a></p>
<p>Na vládní úrovni se řeší rovněž to, jak příště podobné katastrofě zabránit. Mluví se například o budování systému přirozených překážek či zlepšení varování.</p>
<p>Na čem se ovšem shodují jak představitelé vlády, tak lidé a starostové obcí z postižených oblastí, veškeré opravy i budování zábran budou vyžadovat nemalé náklady. Pomoc dokonce České republice nabízí i Evropská unie (v době záplav ještě Česko nebylo členským státem Unie, pozn. red.). Do České republiky v poslední červencový den přijíždí tehdejší eurokomisařka Emma Boninová a uvádí, že Unie může poskytnout státu na obnovu záplavami postižených oblastí zhruba 19 milionů korun.</p>
<p class="rastr-sedy-l"><strong>Povodeň 1997</strong><br><br>• Povodeň postihla území v povodích řek Morava, Odra a horní Labe, šlo tedy zejména o Moravu a Slezsko. Velká voda ovšem sužovala ve stejném termínu také například Polsko<br>• Záplavy způsobily intenzivní srážky<br>• Nejvíce pršelo ve dnech 4. až 8. července 1997<br>• Průtoky měly charaktery až 800leté povodně<br>• Zemřelo 50 lidí<br>• Zničeno nebo poškozeno bylo 29 tisíc domů<br>• Škody přesáhly šedesát miliard korun<br><br>Zdroj: Povodí Moravy</p>
<p><strong>Povodeň 1997 den po dni:</strong></p>


        <a class="inserted-article" href="https://www.denik.cz/z_domova/povodne-1997-2002-vyroci-den-po-dni-zaplavy-obeti.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/z_domova/povodne-1997-2002-vyroci-den-po-dni-zaplavy-obeti.html' })">
            <img src="https://g.denik.cz/1/8a/zaplavy-povodne-1997-marianske-hory-zaplavy-na-odre-8-7-1997_denik-150-3x2.jpg" width="150" height="100" alt="Povodeň v roce 1997 si vyžádala padesát lidských životů. Desetitisíce lidí přišli o střechu nad hlavou." title="Povodeň v roce 1997 si vyžádala padesát lidských životů. Desetitisíce lidí přišli o střechu nad hlavou." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/8a/zaplavy-povodne-1997-marianske-hory-zaplavy-na-odre-8-7-1997_denik-150-3x2.jpg 1x, https://g.denik.cz/1/8a/zaplavy-povodne-1997-marianske-hory-zaplavy-na-odre-8-7-1997_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Povodeň 1997 den po dni: Bylo 4. července a katastrofa začala deštěm</div>
        </a>



        <a class="inserted-article" href="https://www.denik.cz/z_domova/povodne-1997-2002-vyroci-den-po-dni-zaplavy.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/z_domova/povodne-1997-2002-vyroci-den-po-dni-zaplavy.html' })">
            <img src="https://g.denik.cz/62/6e/uherske-hradiste-povodne-1997-ilu-2-04_denik-150-3x2.jpg" width="150" height="100" alt="Povodně v Uherském Hradišti v roce 1997." title="Povodně v Uherském Hradišti v roce 1997." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/62/6e/uherske-hradiste-povodne-1997-ilu-2-04_denik-150-3x2.jpg 1x, https://g.denik.cz/62/6e/uherske-hradiste-povodne-1997-ilu-2-04_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Povodeň 1997 den po dni: Bylo 5. července a hladiny řek začínaly stoupat</div>
        </a>



        <a class="inserted-article" href="https://www.denik.cz/z_domova/povodne-1997-2002-vyroci-den-po-dni-zaplavy-6-cervenec.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/z_domova/povodne-1997-2002-vyroci-den-po-dni-zaplavy-6-cervenec.html' })">
            <img src="https://g.denik.cz/72/59/povoden-1997-bohumin_denik-150-3x2.jpg" width="150" height="100" alt="Ničivá povodeň 1997.  " title="Ničivá povodeň 1997.  " class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/72/59/povoden-1997-bohumin_denik-150-3x2.jpg 1x, https://g.denik.cz/72/59/povoden-1997-bohumin_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Povodeň 1997 den po dni: Bylo 6. července a velká voda zaútočila v noci</div>
        </a>



        <a class="inserted-article" href="https://www.denik.cz/z_domova/povodne-1997-2002-vyroci-den-po-dni-zaplavy-7-cervenec.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/z_domova/povodne-1997-2002-vyroci-den-po-dni-zaplavy-7-cervenec.html' })">
            <img src="https://g.denik.cz/1/e3/prerov-7_denik-150-3x2.jpg" width="150" height="100" alt="Při povodních v roce 1997 velká voda zaplavila i centrum Přerova. V nejkritičtějších chvílích dosahovala voda výšku i dva metry." title="Při povodních v roce 1997 velká voda zaplavila i centrum Přerova. V nejkritičtějších chvílích dosahovala voda výšku i dva metry." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/e3/prerov-7_denik-150-3x2.jpg 1x, https://g.denik.cz/1/e3/prerov-7_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Povodeň 1997 den po dni: Bylo 7. července a záplavy si vyžádaly první oběti</div>
        </a>



        <a class="inserted-article" href="https://www.denik.cz/z_domova/povodne-1997-2002-vyroci-den-po-dni-zaplavy-8-cervenec.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/z_domova/povodne-1997-2002-vyroci-den-po-dni-zaplavy-8-cervenec.html' })">
            <img src="https://g.denik.cz/1/b2/0007366973-troubky-becva-povodne-25-let-velka-voda-zaplavy-katastrofa-prirodni-zivel-obec-obnova-zac_denik-150-3x2.jpg" width="150" height="100" alt="Letecký pohled na zaplavené Troubky při povodni v roce 1997." title="Letecký pohled na zaplavené Troubky při povodni v roce 1997." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/b2/0007366973-troubky-becva-povodne-25-let-velka-voda-zaplavy-katastrofa-prirodni-zivel-obec-obnova-zac_denik-150-3x2.jpg 1x, https://g.denik.cz/1/b2/0007366973-troubky-becva-povodne-25-let-velka-voda-zaplavy-katastrofa-prirodni-zivel-obec-obnova-zac_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Povodeň 1997 den po dni: Bylo 8. července a voda smetla Troubky</div>
        </a>



        <a class="inserted-article" href="https://www.denik.cz/z_domova/povodne-1997-2002-vyroci-den-po-dni-zaplavy-9-cervenec.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/z_domova/povodne-1997-2002-vyroci-den-po-dni-zaplavy-9-cervenec.html' })">
            <img src="https://g.denik.cz/43/55/povoden-1997-20223aaa_denik-150-3x2.jpg" width="150" height="100" alt="Olomouc, 9. července 1997" title="Olomouc, 9. července 1997" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/43/55/povoden-1997-20223aaa_denik-150-3x2.jpg 1x, https://g.denik.cz/43/55/povoden-1997-20223aaa_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Povodeň 1997 den po dni: Bylo 9. července a voda odřízla od světa Olomouc</div>
        </a>



        <a class="inserted-article" href="https://www.denik.cz/z_domova/povodne-1997-2002-vyroci-den-po-dni-zaplavy-10-cervenec.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/z_domova/povodne-1997-2002-vyroci-den-po-dni-zaplavy-10-cervenec.html' })">
            <img src="https://g.denik.cz/55/cc/povodne-1997-zlinsko-otrokovice-13_denik-150-3x2.jpg" width="150" height="100" alt="Povodně v roce 1997 v Otrokovicích." title="Povodně v roce 1997 v Otrokovicích." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/55/cc/povodne-1997-zlinsko-otrokovice-13_denik-150-3x2.jpg 1x, https://g.denik.cz/55/cc/povodne-1997-zlinsko-otrokovice-13_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Povodeň 1997 den po dni: Bylo 10. července a u Otrokovic se protrhla hráz</div>
        </a>



        <a class="inserted-article" href="https://www.denik.cz/z_domova/povodne-1997-2002-vyroci-den-po-dni-zaplavy-11-cervenec.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/z_domova/povodne-1997-2002-vyroci-den-po-dni-zaplavy-11-cervenec.html' })">
            <img src="https://g.denik.cz/62/c7/uherske-hradiste-povodne-1997-ilu-2-07_denik-150-3x2.jpg" width="150" height="100" alt="Povodně v Uherském Hradišti v roce 1997." title="Povodně v Uherském Hradišti v roce 1997." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/62/c7/uherske-hradiste-povodne-1997-ilu-2-07_denik-150-3x2.jpg 1x, https://g.denik.cz/62/c7/uherske-hradiste-povodne-1997-ilu-2-07_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Povodeň 1997 den po dni: Bylo 11. července a živel terorizoval Slovácko</div>
        </a>



        <a class="inserted-article" href="https://www.denik.cz/z_domova/povodne-1997-2002-vyroci-den-po-dni-zaplavy-12-cervenec.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/z_domova/povodne-1997-2002-vyroci-den-po-dni-zaplavy-12-cervenec.html' })">
            <img src="https://g.denik.cz/62/4c/povodne-zaplavy-hradiste-nemocnice-1997-97-100712_denik-150-3x2.jpg" width="150" height="100" alt="Zaplavená Uherskohradišťská nemocnice." title="Zaplavená Uherskohradišťská nemocnice." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/62/4c/povodne-zaplavy-hradiste-nemocnice-1997-97-100712_denik-150-3x2.jpg 1x, https://g.denik.cz/62/4c/povodne-zaplavy-hradiste-nemocnice-1997-97-100712_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Povodeň 1997 den po dni: Bylo 12. července a voda zatopila nemocnici</div>
        </a>



        <a class="inserted-article" href="https://www.denik.cz/z_domova/povodne-1997-2002-vyroci-den-po-dni-zaplavy-13-cervenec.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/z_domova/povodne-1997-2002-vyroci-den-po-dni-zaplavy-13-cervenec.html' })">
            <img src="https://g.denik.cz/67/b9/blansko-povodne-1997-26_denik-150-3x2.jpg" width="150" height="100" alt="Zatopené dílny a areál podniku MND v Hodoníně." title="Zatopené dílny a areál podniku MND v Hodoníně." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/67/b9/blansko-povodne-1997-26_denik-150-3x2.jpg 1x, https://g.denik.cz/67/b9/blansko-povodne-1997-26_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Povodeň 1997 den po dni: Bylo 13. července a Hodonín žil ve strachu</div>
        </a>



        <a class="inserted-article" href="https://www.denik.cz/z_domova/povodne-1997-2002-vyroci-den-po-dni-zaplavy-14-cervenec.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/z_domova/povodne-1997-2002-vyroci-den-po-dni-zaplavy-14-cervenec.html' })">
            <img src="https://g.denik.cz/67/b9/blansko-povodne-1997-26_denik-150-3x2.jpg" width="150" height="100" alt="Zatopené dílny a areál podniku MND v Hodoníně." title="Zatopené dílny a areál podniku MND v Hodoníně." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/67/b9/blansko-povodne-1997-26_denik-150-3x2.jpg 1x, https://g.denik.cz/67/b9/blansko-povodne-1997-26_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Povodeň 1997 den po dni: Bylo 14. července a povodeň ničila Hodonínsko</div>
        </a>



        <a class="inserted-article" href="https://www.denik.cz/z_domova/povodne-1997-2002-vyroci-den-po-dni-zaplavy-15-cervenec.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/z_domova/povodne-1997-2002-vyroci-den-po-dni-zaplavy-15-cervenec.html' })">
            <img src="https://g.denik.cz/67/97/blansko-povodne-1997-14_denik-150-3x2.jpg" width="150" height="100" alt="Rozvodněná řeka Morava na Hodonínsku." title="Rozvodněná řeka Morava na Hodonínsku." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/67/97/blansko-povodne-1997-14_denik-150-3x2.jpg 1x, https://g.denik.cz/67/97/blansko-povodne-1997-14_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Povodeň 1997 den po dni: Bylo 15. července a lidi vyděsilo protržené stavidlo</div>
        </a>



        <a class="inserted-article" href="https://www.denik.cz/z_domova/povodne-1997-2002-vyroci-den-po-dni-zaplavy-16-cervenec.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/z_domova/povodne-1997-2002-vyroci-den-po-dni-zaplavy-16-cervenec.html' })">
            <img src="https://g.denik.cz/67/97/blansko-povodne-1997-14_denik-150-3x2.jpg" width="150" height="100" alt="Rozvodněná řeka Morava na Hodonínsku." title="Rozvodněná řeka Morava na Hodonínsku." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/67/97/blansko-povodne-1997-14_denik-150-3x2.jpg 1x, https://g.denik.cz/67/97/blansko-povodne-1997-14_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Povodeň 1997 den po dni: Bylo 16. července a Hodonínští se vrátili domů</div>
        </a>



        <a class="inserted-article" href="https://www.denik.cz/z_domova/povodne-1997-2002-vyroci-den-po-dni-zaplavy-17-cervenec.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/z_domova/povodne-1997-2002-vyroci-den-po-dni-zaplavy-17-cervenec.html' })">
            <img src="https://g.denik.cz/66/85/propadla-se-nam-podlaha-synovi-vtrhla-voda-do-kuchyne-rika-pametnice-povodni-21_denik-150-3x2.jpg" width="150" height="100" alt="Povodeň 1997 v rohatecké ulici Baráky a okolí." title="Povodeň 1997 v rohatecké ulici Baráky a okolí." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/66/85/propadla-se-nam-podlaha-synovi-vtrhla-voda-do-kuchyne-rika-pametnice-povodni-21_denik-150-3x2.jpg 1x, https://g.denik.cz/66/85/propadla-se-nam-podlaha-synovi-vtrhla-voda-do-kuchyne-rika-pametnice-povodni-21_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Povodeň 1997 den po dni: Bylo 17. července a lidé se zase báli deště</div>
        </a>



        <a class="inserted-article" href="https://www.denik.cz/z_domova/povodne-1997-2002-vyroci-den-po-dni-zaplavy-18-cervenec.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/z_domova/povodne-1997-2002-vyroci-den-po-dni-zaplavy-18-cervenec.html' })">
            <img src="https://g.denik.cz/23/3c/foto-pred-25-lety-uderila-povoden-upa-zaplavila-zahrady-v-mladych-bukach-14_denik-150-3x2.jpg" width="150" height="100" alt="Povodně před 25 lety. Takhle to vypadalo v Kalné Vodě v místě zvaném Kolonka při povodních v roce 1997." title="Povodně před 25 lety. Takhle to vypadalo v Kalné Vodě v místě zvaném Kolonka při povodních v roce 1997." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/23/3c/foto-pred-25-lety-uderila-povoden-upa-zaplavila-zahrady-v-mladych-bukach-14_denik-150-3x2.jpg 1x, https://g.denik.cz/23/3c/foto-pred-25-lety-uderila-povoden-upa-zaplavila-zahrady-v-mladych-bukach-14_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Povodeň 1997 den po dni: Bylo 18. července a hladiny řek opět stouply</div>
        </a>



        <a class="inserted-article" href="https://www.denik.cz/z_domova/povodne-1997-2002-vyroci-den-po-dni-zaplavy-19-cervenec.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/z_domova/povodne-1997-2002-vyroci-den-po-dni-zaplavy-19-cervenec.html' })">
            <img src="https://g.denik.cz/67/b6/blansko-povodne-cervenec-1997-53_denik-150-3x2.jpg" width="150" height="100" alt="Záplavy v roce 1997." title="Záplavy v roce 1997." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/67/b6/blansko-povodne-cervenec-1997-53_denik-150-3x2.jpg 1x, https://g.denik.cz/67/b6/blansko-povodne-cervenec-1997-53_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Povodeň 1997 den po dni: Bylo 19. července a téměř se protrhla přehrada</div>
        </a>



        <a class="inserted-article" href="https://www.denik.cz/z_domova/povodne-1997-2002-vyroci-den-po-dni-zaplavy-20-cervenec.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/z_domova/povodne-1997-2002-vyroci-den-po-dni-zaplavy-20-cervenec.html' })">
            <img src="https://g.denik.cz/67/43/blansko-povodne-cervenec-1997-31_denik-150-3x2.jpg" width="150" height="100" alt="Povodně v červenci 1997 v Adamově na Blanensku." title="Povodně v červenci 1997 v Adamově na Blanensku." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/67/43/blansko-povodne-cervenec-1997-31_denik-150-3x2.jpg 1x, https://g.denik.cz/67/43/blansko-povodne-cervenec-1997-31_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Povodeň 1997 den po dni: Bylo 20. července a lidi naposled děsila druhá vlna</div>
        </a>



        <a class="inserted-article" href="https://www.denik.cz/z_domova/povodne-1997-2002-vyroci-den-po-dni-zaplavy-21-cervenec.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/z_domova/povodne-1997-2002-vyroci-den-po-dni-zaplavy-21-cervenec.html' })">
            <img src="https://g.denik.cz/23/0d/foto-pred-25-lety-uderila-povoden-upa-zaplavila-zahrady-v-mladych-bukach-05_denik-150-3x2.jpg" width="150" height="100" alt="Povodně před 25 lety. Takhle to vypadalo v Kalné Vodě v místě zvaném Kolonka při povodních v roce 1997." title="Povodně před 25 lety. Takhle to vypadalo v Kalné Vodě v místě zvaném Kolonka při povodních v roce 1997." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/23/0d/foto-pred-25-lety-uderila-povoden-upa-zaplavila-zahrady-v-mladych-bukach-05_denik-150-3x2.jpg 1x, https://g.denik.cz/23/0d/foto-pred-25-lety-uderila-povoden-upa-zaplavila-zahrady-v-mladych-bukach-05_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Povodeň 1997 den po dni: Bylo 21. července a Otrokovice zažily další evakuaci</div>
        </a>



        <a class="inserted-article" href="https://www.denik.cz/z_domova/povodne-1997-2002-vyroci-den-po-dni-zaplavy-22-cervenec.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/z_domova/povodne-1997-2002-vyroci-den-po-dni-zaplavy-22-cervenec.html' })">
            <img src="https://g.denik.cz/66/04/propadla-se-nam-podlaha-synovi-vtrhla-voda-do-kuchyne-rika-pametnice-povodni-17_denik-150-3x2.jpg" width="150" height="100" alt="Povodeň 1997 u Neduchalů v Rohatci, v domě a jeho okolí." title="Povodeň 1997 u Neduchalů v Rohatci, v domě a jeho okolí." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/66/04/propadla-se-nam-podlaha-synovi-vtrhla-voda-do-kuchyne-rika-pametnice-povodni-17_denik-150-3x2.jpg 1x, https://g.denik.cz/66/04/propadla-se-nam-podlaha-synovi-vtrhla-voda-do-kuchyne-rika-pametnice-povodni-17_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Povodeň 1997 den po dni: Bylo 22. července a dorazili odborníci na katastrofy</div>
        </a>



        <a class="inserted-article" href="https://www.denik.cz/z_domova/povodne-1997-2002-vyroci-den-po-dni-zaplavy-23-cervenec.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/z_domova/povodne-1997-2002-vyroci-den-po-dni-zaplavy-23-cervenec.html' })">
            <img src="https://g.denik.cz/66/56/propadla-se-nam-podlaha-synovi-vtrhla-voda-do-kuchyne-rika-pametnice-povodni-22_denik-150-3x2.jpg" width="150" height="100" alt="Povodeň 1997 v rohatecké ulici Baráky a okolí." title="Povodeň 1997 v rohatecké ulici Baráky a okolí." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/66/56/propadla-se-nam-podlaha-synovi-vtrhla-voda-do-kuchyne-rika-pametnice-povodni-22_denik-150-3x2.jpg 1x, https://g.denik.cz/66/56/propadla-se-nam-podlaha-synovi-vtrhla-voda-do-kuchyne-rika-pametnice-povodni-22_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Povodeň 1997 den po dni: Bylo 23. července a zveřejnili děsivou bilanci</div>
        </a>



        <a class="inserted-article" href="https://www.denik.cz/z_domova/povodne-1997-2002-vyroci-den-po-dni-zaplavy-24-cervenec.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/z_domova/povodne-1997-2002-vyroci-den-po-dni-zaplavy-24-cervenec.html' })">
            <img src="https://g.denik.cz/34/3f/voda-se-valila-krajinou-a-pustosila-kraj-novohradka-se-ukazala-v-plne-sile-34_denik-150-3x2.jpg" width="150" height="100" alt="Povodeň v červenci 1997 poškodila hodně domů a pozemků v Hrochově Týnci." title="Povodeň v červenci 1997 poškodila hodně domů a pozemků v Hrochově Týnci." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/34/3f/voda-se-valila-krajinou-a-pustosila-kraj-novohradka-se-ukazala-v-plne-sile-34_denik-150-3x2.jpg 1x, https://g.denik.cz/34/3f/voda-se-valila-krajinou-a-pustosila-kraj-novohradka-se-ukazala-v-plne-sile-34_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Povodeň 1997 den po dni: Bylo 24. července a zrušili krizový štáb</div>
        </a>



        <a class="inserted-article" href="https://www.denik.cz/z_domova/povodne-1997-2002-vyroci-den-po-dni-zaplavy-25-cervenec.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/z_domova/povodne-1997-2002-vyroci-den-po-dni-zaplavy-25-cervenec.html' })">
            <img src="https://g.denik.cz/65/eb/jesenik-nad-odrou-povodne-rychlik-havarie-02_denik-150-3x2.jpg" width="150" height="100" alt="Havárie mezinárodního rychlíku Sobieski v červenci 1997 v Jeseníku nad Odrou." title="Havárie mezinárodního rychlíku Sobieski v červenci 1997 v Jeseníku nad Odrou." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/65/eb/jesenik-nad-odrou-povodne-rychlik-havarie-02_denik-150-3x2.jpg 1x, https://g.denik.cz/65/eb/jesenik-nad-odrou-povodne-rychlik-havarie-02_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Povodeň 1997 den po dni: Bylo 25. července a řešilo se vykolejení vlaku</div>
        </a>



        <a class="inserted-article" href="https://www.denik.cz/z_domova/povodne-1997-2002-vyroci-den-po-dni-zaplavy-26-cervenec.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/z_domova/povodne-1997-2002-vyroci-den-po-dni-zaplavy-26-cervenec.html' })">
            <img src="https://g.denik.cz/75/6c/povodne-1997-10_denik-150-3x2.jpg" width="150" height="100" alt="Povodně v červenci 1997 v Krnově." title="Povodně v červenci 1997 v Krnově." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/75/6c/povodne-1997-10_denik-150-3x2.jpg 1x, https://g.denik.cz/75/6c/povodne-1997-10_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Povodeň 1997 den po dni: Bylo 26. července a hladiny toků dál klesaly</div>
        </a>



        <a class="inserted-article" href="https://www.denik.cz/z_domova/povodne-1997-2002-vyroci-den-po-dni-zaplavy-27-cervenec.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/z_domova/povodne-1997-2002-vyroci-den-po-dni-zaplavy-27-cervenec.html' })">
            <img src="https://g.denik.cz/60/d4/prerov-povoden-1997-05_denik-150-3x2.jpg" width="150" height="100" alt="Voda napáchala v červenci 1997 v Přerově značné škody" title="Voda napáchala v červenci 1997 v Přerově značné škody" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/60/d4/prerov-povoden-1997-05_denik-150-3x2.jpg 1x, https://g.denik.cz/60/d4/prerov-povoden-1997-05_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Povodeň 1997 den po dni: Bylo 27. července a zdroj pitné vody byl ohrožen</div>
        </a>



        <a class="inserted-article" href="https://www.denik.cz/z_domova/povodne-1997-2002-vyroci-den-po-dni-zaplavy-28-cervenec.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/z_domova/povodne-1997-2002-vyroci-den-po-dni-zaplavy-28-cervenec.html' })">
            <img src="https://g.denik.cz/55/95/povodne-1997-zlinsko-otrokovice-04_denik-150-3x2.jpg" width="150" height="100" alt="Povodně v roce 1997 v Otrokovicích." title="Povodně v roce 1997 v Otrokovicích." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/55/95/povodne-1997-zlinsko-otrokovice-04_denik-150-3x2.jpg 1x, https://g.denik.cz/55/95/povodne-1997-zlinsko-otrokovice-04_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Povodeň 1997 den po dni: Bylo 28. července a hygienici varovali před potravinami</div>
        </a>



        <a class="inserted-article" href="https://www.denik.cz/z_domova/povodne-1997-2002-vyroci-den-po-dni-zaplavy-29-cervenec.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/z_domova/povodne-1997-2002-vyroci-den-po-dni-zaplavy-29-cervenec.html' })">
            <img src="https://g.denik.cz/37/bf/povoden-je-tomu-prave-ctvrtstoleti-co-stenava-a-dalsi-toky-pustosily-region-52_denik-150-3x2.jpg" width="150" height="100" alt="Broumov, 1997." title="Broumov, 1997." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/37/bf/povoden-je-tomu-prave-ctvrtstoleti-co-stenava-a-dalsi-toky-pustosily-region-52_denik-150-3x2.jpg 1x, https://g.denik.cz/37/bf/povoden-je-tomu-prave-ctvrtstoleti-co-stenava-a-dalsi-toky-pustosily-region-52_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Povodeň 1997 den po dni: Bylo 29. července a odvolali třetí povodňový stupeň</div>
        </a>



        <a class="inserted-article" href="https://www.denik.cz/z_domova/povodne-1997-2002-vyroci-den-po-dni-zaplavy-30-cervenec.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/z_domova/povodne-1997-2002-vyroci-den-po-dni-zaplavy-30-cervenec.html' })">
            <img src="https://g.denik.cz/60/9f/prerov-povoden-1997-04_denik-150-3x2.jpg" width="150" height="100" alt="Voda napáchala v červenci 1997 v Přerově značné škody" title="Voda napáchala v červenci 1997 v Přerově značné škody" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/60/9f/prerov-povoden-1997-04_denik-150-3x2.jpg 1x, https://g.denik.cz/60/9f/prerov-povoden-1997-04_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Povodeň 1997 den po dni: Bylo 30. července a tisíce domů byly na odpis</div>
        </a>
</div>
        </div>






</section>






<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>
        
<div class="article-footer" style="clear:both">
    <span class="datum">31.7.2022</span>
    
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fpribramsky.denik.cz%2Fzpravy-z-ceska%2Fpovodne-1997-2002-vyroci-den-po-dni-zaplavy-31-cervenec.html&subject=Povode%C5%88%201997%20den%20po%20dni%3A%20Bylo%2031.%20%C4%8Dervence%20a%20Evropsk%C3%A1%20unie%20nab%C3%ADdla%20pomoc" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Povodeň 1997 den po dni: Bylo 31. července a Evropská unie nabídla pomoc&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: povodeň" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/povoden-4974.html">povodeň, </a>
                <a class="article-tags__item" title="Štítek: Evropská unie" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/evropska-unie-759.html">Evropská unie, </a>
                <a class="article-tags__item" title="Štítek: Česko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/cesko-94.html">Česko, </a>
                <a class="article-tags__item" title="Štítek: Morava" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/morava-152.html">Morava, </a>
                <a class="article-tags__item" title="Štítek: Slezsko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/slezsko-153.html">Slezsko, </a>
                <a class="article-tags__item" title="Štítek: Josef Lux" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/josef-lux-15600.html">Josef Lux, </a>
                <a class="article-tags__item" title="Štítek: Praha" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/praha-54.html">Praha, </a>
                <a class="article-tags__item" title="Štítek: Povodí Moravy (státní podnik)" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/povodi-moravy-statni-podnik-87094.html">Povodí Moravy (státní podnik), </a>
                <a class="article-tags__item" title="Štítek: Otrokovice" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/otrokovice-1697.html">Otrokovice, </a>
                <a class="article-tags__item" title="Štítek: Labe" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/labe-295.html">Labe</a>
    </div>


    <div id="cx_related-articles" class="js-io-cxense" data-id="abbe479a1d74c8d720e61be6ff3698ecefa04e9a" data-sibling-selector=".js-sibling-related"></div>





    <div class="js-io-cxense js-sibling-related mb30" id="cx_mostread-articles" data-id="193d0cb3c7e53dbbac0526bad2c971dc274a92ab" data-neighbors="3020352133,1813368734,734655138,55828498,2674094422,2183922468,1244878023,2904605921,290927578"></div>

<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="3020352133,1813368734,734655138,55828498,2674094422,2183922468,1244878023,2904605921,290927578"></div>


 



<article class="box-article box-article-classic mb25 box-article--video hotjar-top1">
    <a class="box-article-left" href="/fotbal-druha-liga/video-mate-se-na-co-tesit-vzkazuje-cermak-a-gol-pomohla-tec-priznava-20220801.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})" title="číst článek: VIDEO: Máte se na co těšit, vzkazuje Čermák a gól? Pomohla teč, přiznává" tabindex="-1" >
        <img src="https://g.denik.cz/47/2b/297075946-465905002208285-1957896407460204762-n_denik-210-3x2.jpg" width="210" height="140" alt="Marcel Čermák s kapitánskou páskou" title="Marcel Čermák s kapitánskou páskou" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/47/2b/297075946-465905002208285-1957896407460204762-n_denik-210-3x2.jpg 1x, https://g.denik.cz/47/2b/297075946-465905002208285-1957896407460204762-n_denik-210-3x2&#64;2x.jpg 2x">

        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">



        <a class="box-article-perex fs16" href="/fotbal-druha-liga/video-mate-se-na-co-tesit-vzkazuje-cermak-a-gol-pomohla-tec-priznava-20220801.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">VIDEO: Máte se na co těšit, vzkazuje Čermák a gól? Pomohla teč, přiznává</h3>
            Fotbalisté Příbrami vykročili o posledním červencovém víkendu do nového ročníku FORTUNA:NÁRODNÍ…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top2">
    <a class="box-article-left" href="/zpravy_region/na-silnici-i-4-uz-se-jezdi-obema-smery-o-vikendech-a-pres-noc-20220731.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})" title="číst článek: Na silnici I/4 už se jezdí oběma směry. O víkendech a přes noc" tabindex="-1" >
        <img src="https://g.denik.cz/47/4f/chrastice-zaluzany-silnice4-oprava-asfalt-silnicari-20220708-02_denik-210-3x2.jpg" width="210" height="140" alt="Pokládka asfaltových vrstev na dlouhodobě opravované silnici I/4 na Příbramsku." title="Pokládka asfaltových vrstev na dlouhodobě opravované silnici I/4 na Příbramsku." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/47/4f/chrastice-zaluzany-silnice4-oprava-asfalt-silnicari-20220708-02_denik-210-3x2.jpg 1x, https://g.denik.cz/47/4f/chrastice-zaluzany-silnice4-oprava-asfalt-silnicari-20220708-02_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/chrastice-zaluzany-silnice4-oprava-asfalt-silnicari-20220708.html?photo=1&amp;back=1813368734-2109-47" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 3
        </a>

        </div>

        <a class="box-article-perex fs16" href="/zpravy_region/na-silnici-i-4-uz-se-jezdi-obema-smery-o-vikendech-a-pres-noc-20220731.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Na silnici I/4 už se jezdí oběma směry. O víkendech a přes noc</h3>
            Definitivního návratu k běžnému provozu na opravované části frekventované silnice I/4 ve více než…
        </a>
    </div>
</article>        <div class="js-io-cxense" id="cx_tipcars" data-id="84d39ba0338dd0fec1ce012a0f20689ae2d09b00"></div>

 



<article class="box-article box-article-classic mb25 box-article--video hotjar-top3">
    <a class="box-article-left" href="/kultura_region/podivejte-se-akce-kolama-dolu-uci-motorkare-bezpecnosti-20220729.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})" title="číst článek: PODÍVEJTE SE: Akce Kolama dolů učí motorkáře bezpečné jízdy" tabindex="-1" >
        <img src="https://g.denik.cz/47/5d/akce-kolama-dolu-ktera-se-predstavila-u-dlouhe-lhoty-uci-motorkare-bezpecne-jizdy-20220729-03_denik-210-3x2.jpg" width="210" height="140" alt="Kolama dolů na polygonu u Dlouhé Lhoty." title="Kolama dolů na polygonu u Dlouhé Lhoty." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/47/5d/akce-kolama-dolu-ktera-se-predstavila-u-dlouhe-lhoty-uci-motorkare-bezpecne-jizdy-20220729-03_denik-210-3x2.jpg 1x, https://g.denik.cz/47/5d/akce-kolama-dolu-ktera-se-predstavila-u-dlouhe-lhoty-uci-motorkare-bezpecne-jizdy-20220729-03_denik-210-3x2&#64;2x.jpg 2x">

        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/akce-kolama-dolu-ktera-se-predstavila-u-dlouhe-lhoty-uci-motorkare-bezpecne-jizdy-20220729.html?photo=1&amp;back=734655138-2125-47" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 45
        </a>
        <div class="box-article-tag">AKTUALIZOVÁNO</div>

        </div>

        <a class="box-article-perex fs16" href="/kultura_region/podivejte-se-akce-kolama-dolu-uci-motorkare-bezpecnosti-20220729.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">PODÍVEJTE SE: Akce Kolama dolů učí motorkáře bezpečné jízdy</h3>
            Společné vyjížďky policistů s motorkáři s názvem Kolama dolů, jež tradičně vrcholí návštěvou…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_annonce" data-id="cf6e42f446a5e01f93f71d1c490668ca35ba61e9"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top4">
    <a class="box-article-left" href="/zpravy-z-ceska/auta-na-cng-lpg-20220727.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})" title="číst článek: Provoz aut na CNG je rekordně drahý. Stále více řidičů se vrací k LPG" tabindex="-1" >
        <img src="https://g.denik.cz/1/48/shutterstock-1467698951_denik-210-3x2.jpg" width="210" height="140" alt="Provoz aut na CNG rapidně zdražil" title="Provoz aut na CNG rapidně zdražil" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/48/shutterstock-1467698951_denik-210-3x2.jpg 1x, https://g.denik.cz/1/48/shutterstock-1467698951_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <a class="box-article-perex fs16" href="/zpravy-z-ceska/auta-na-cng-lpg-20220727.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Provoz aut na CNG je rekordně drahý. Stále více řidičů se vrací k LPG</h3>
            Ruská válka na Ukrajině dál drží ceny pohonných hmot na rekordech. Cena za litr nafty či benzinu…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>

 



<article class="box-article box-article-classic mb25 hotjar-top5">
    <a class="box-article-left" href="/fotbal-druha-liga/nejdriv-hrubka-pak-vystavni-gol-pribram-bere-na-uvod-bod-20220731.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})" title="číst článek: Nejdřív hrubka, pak výstavní gól. Příbram bere na úvod bod" tabindex="-1" >
        <img src="https://g.denik.cz/47/c9/296189320-464910042307781-5378668437401037072-n_denik-210-3x2.jpg" width="210" height="140" alt="Příbram remizovala v 1. kole s Táborskem 1:1" title="Příbram remizovala v 1. kole s Táborskem 1:1" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/47/c9/296189320-464910042307781-5378668437401037072-n_denik-210-3x2.jpg 1x, https://g.denik.cz/47/c9/296189320-464910042307781-5378668437401037072-n_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/fortuna-narodni-liga-pribram-taborsko-1-1.html?photo=1&amp;back=2674094422-8999-47" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 10
        </a>

        </div>

        <a class="box-article-perex fs16" href="/fotbal-druha-liga/nejdriv-hrubka-pak-vystavni-gol-pribram-bere-na-uvod-bod-20220731.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Nejdřív hrubka, pak výstavní gól. Příbram bere na úvod bod</h3>
            Stejně jako v minulém ročníku přivítali v domácím prostředí Táborsko jako prvního soupeře. Pro…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_realcity" data-id="07d0ae235d1f98c01e23e5f93bf21385ded3dec6"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top6">
    <a class="box-article-left" href="/ctenar-reporter/kdo-bude-nejlepsi-jezdci-soutezi-na-mistrovstvi-v-parkurovem-skakani-20220801.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})" title="číst článek: Kdo bude nejlepší? Jezdci soutěží na mistrovství v parkurovém skákání" tabindex="-1" >
        <img src="https://g.denik.cz/47/a0/martinice-mistrovstvi-ceske-republiky-v-parkurovem-skakani-01_denik-210-3x2.jpg" width="210" height="140" alt="Mistrovství České republiky v parkurovém skákání jezdců do 25 let, žen a jednotlivců v Martinicích u Březnice." title="Mistrovství České republiky v parkurovém skákání jezdců do 25 let, žen a jednotlivců v Martinicích u Březnice." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/47/a0/martinice-mistrovstvi-ceske-republiky-v-parkurovem-skakani-01_denik-210-3x2.jpg 1x, https://g.denik.cz/47/a0/martinice-mistrovstvi-ceske-republiky-v-parkurovem-skakani-01_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_rubrika','eventLabel': this.href})" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

        <a class="box-article-tag" href="/galerie/mistrovstvi-ceske-republiky-v-parkurovem-skakani-v-martinicich.html?photo=1&amp;back=2183922468-11609-47" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 3
        </a>

        </div>

        <a class="box-article-perex fs16" href="/ctenar-reporter/kdo-bude-nejlepsi-jezdci-soutezi-na-mistrovstvi-v-parkurovem-skakani-20220801.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Kdo bude nejlepší? Jezdci soutěží na mistrovství v parkurovém skákání</h3>
            Mistrovství České republiky v parkurovém skákání jezdců do 25 let, žen a jednotlivců odstartuje v…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top7">
    <a class="box-article-left" href="/arena-nazoru/energetickou-krizi-zvladneme-a-take-nas-posili-20220801.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})" title="číst článek: Energetickou krizi zvládneme a také nás posílí" tabindex="-1" >
        <img src="https://g.denik.cz/1/31/praha-rozhovor-petr-fiala-premier-02_denik-210-3x2.jpg" width="210" height="140" alt="Český premiér Petr Fiala." title="Český premiér Petr Fiala." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/31/praha-rozhovor-petr-fiala-premier-02_denik-210-3x2.jpg 1x, https://g.denik.cz/1/31/praha-rozhovor-petr-fiala-premier-02_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <a class="box-article-perex fs16" href="/arena-nazoru/energetickou-krizi-zvladneme-a-take-nas-posili-20220801.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Energetickou krizi zvládneme a také nás posílí</h3>
            Dostatek plynu za přijatelné ceny je naše společná priorita. Krátkodobá, střednědobá i dlouhodobá.
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top8">
    <a class="box-article-left" href="/miminka/fotogalerie-prave-jsme-se-narodili-20220730.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})" title="číst článek: FOTOGALERIE: Právě jsme se narodili" tabindex="-1" >
        <img src="https://g.denik.cz/47/f1/prave-jsme-se-narodili-30-cervence-2022-pb_denik-210-3x2.jpg" width="210" height="140" alt="Jiří Fiala se narodil 20. července 2022 v Příbrami. Vážil 2880 g a měřil 47 cm. Doma ho přivítali maminka Michaela a tatínek Jiří." title="Jiří Fiala se narodil 20. července 2022 v Příbrami. Vážil 2880 g a měřil 47 cm. Doma ho přivítali maminka Michaela a tatínek Jiří." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/47/f1/prave-jsme-se-narodili-30-cervence-2022-pb_denik-210-3x2.jpg 1x, https://g.denik.cz/47/f1/prave-jsme-se-narodili-30-cervence-2022-pb_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/prave-jsme-se-narodili-30-cervence-2022-pb.html?photo=1&amp;back=2904605921-4488-47" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 6
        </a>

        </div>

        <a class="box-article-perex fs16" href="/miminka/fotogalerie-prave-jsme-se-narodili-20220730.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">FOTOGALERIE: Právě jsme se narodili</h3>
            /HLASOVÁNÍ/ Milé čtenářky, vážení čtenáři, díky vstřícnosti příbramské a dalších nemocničních porodnic i rodičů Vám přinášíme fotografie nejmladších…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top9">
    <a class="box-article-left" href="/zpravy_region/sberatel-usil-saty-marii-antoinette-i-sissi-s-milovniky-panenek-chysta-vystavu-2.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})" title="číst článek: Sběratel ušil šaty i Marii Antoinettě, chystá výstavu panenek v Příbrami" tabindex="-1" >
        <img src="https://g.denik.cz/53/fc/sberatel-usil-saty-marii-antoinette-i-sissi-s-milovniky-panenek-chysta-vystavu-20_denik-210-3x2.jpg" width="210" height="140" alt="Sběratel ušil šaty Marii Antoinettě i Sissi, s Milovníky panenek chystá výstavu" title="Sběratel ušil šaty Marii Antoinettě i Sissi, s Milovníky panenek chystá výstavu" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/53/fc/sberatel-usil-saty-marii-antoinette-i-sissi-s-milovniky-panenek-chysta-vystavu-20_denik-210-3x2.jpg 1x, https://g.denik.cz/53/fc/sberatel-usil-saty-marii-antoinette-i-sissi-s-milovniky-panenek-chysta-vystavu-20_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/sberatel-usil-saty-marii-antoinette-i-sissi-s-milovniky-panenek-chysta-vystavu.html?photo=1&amp;back=290927578-2109-47" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 23
        </a>

        </div>

        <a class="box-article-perex fs16" href="/zpravy_region/sberatel-usil-saty-marii-antoinette-i-sissi-s-milovniky-panenek-chysta-vystavu-2.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Sběratel ušil šaty i Marii Antoinettě, chystá výstavu panenek v Příbrami</h3>
            Jiří Sauko má muzeum v Chodové Plané doslova napěchováno převážně panenkami, ale také kočárky,…
        </a>
    </div>
</article>
<div class="volby-2022-seobox">
	<h2 class="mt0 mb10">
		<a class="volby-2022-seobox__title" href="/volby-2022/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">
			Volby 2022 na Příbramsku
		</a>
	</h2>
	<div class="volby-2022-seobox__text fs16"><p><a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-termin-2022-kdo-muze-kandidovat-do-zastupitelstva-obce.html" target="_blank" rel="noopener">Kdy jsou komunální volby</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-navod-jak-volit.html" target="_blank" rel="noopener">Volební systém</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-termin-volebni-system-preferencni-hlasy-kandidati.html" target="_blank" rel="noopener">Jak často jsou komunální volby</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-navod-jak-volit.html" target="_blank" rel="noopener">Proč se křížkuje</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-v-praze-brne-plzni-ostrave-pruzkum-spolu-ano.html" target="_blank" rel="noopener">Kandidáti a strany</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2018-vysledky-clenove-zastupitelstev.html" target="_blank" rel="noopener">Členové zastupitelstev</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2018-vysledky-clenove-zastupitelstev.html" target="_blank" rel="noopener">Výsledky voleb 2018</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-termin-volebni-system-preferencni-hlasy-kandidati.html" target="_blank" rel="noopener">Kdo vyhlašuje volby</a>, <a href="https://www.denik.cz/volby-2022-senat/volby-do-senatu-2022-termin-hlasovaci-system-kandidati-okresky.html" target="_blank" rel="noopener">Senátní volby 2022</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023.html" target="_blank" rel="noopener">Prezidentské volby 2023</a>, <a href="https://www.denik.cz/volby-2022-senat/senatni-volby-2022.html" target="_blank" rel="noopener">Volby do roku 2027</a>, <a href="https://www.denik.cz/volby-2022-komunalni/praha-volby-pirati-primator-20220525.html" target="_blank" rel="noopener">Bitva o radnice</a></p></div>
	<div class="volby-2022-seobox__links fs16">
		<a class="volby-2022-seobox__link" href="/volby-2022-komunalni/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Komunální volby 2022</a>,
		<a class="volby-2022-seobox__link" href="/volby-2022-senat/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Senátní volby 2022</a>,
		<a class="volby-2022-seobox__link" href="/volby-u-vas/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Co rozhodne volby u vás</a>,
		<a class="volby-2022-seobox__link" href="/tagy/komunalni-volby-13010.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Komunální volby</a>,
		<a class="volby-2022-seobox__link" href="/tagy/volby-do-zastupitelstev-obci-v-cesku-93664.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Volby do zastupitelstev obcí v Česku</a>,
		<a class="volby-2022-seobox__link" href="/tagy/volby-do-senatu-parlamentu-ceske-republiky-95010.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Volby do Senátu Parlamentu České republiky</a>
	</div>
</div>        </div>
        <div class="layout__right">

<a class="moje-predplatne mb20 js-hideSeznamTraffic" aria-label="Předplaťte si Deník" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alt="Předplaťte si Deník" loading="eager">
</a>


<div class="sticky-top">








<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="small-article mb15 hotjar-top10">
    <a class="small-article__left" href="/zpravy-z-ceska/ukrajinci-utoci-na-labute-fake-news.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/15/d7/teplice-predjari-v-zamecke-zahrade-08_denik-120-3x2.jpg" width="120" height="80" alt="Předjaří v teplické Zámecké zahradě" title="Předjaří v teplické Zámecké zahradě" loading="lazy" srcset="https://g.denik.cz/15/d7/teplice-predjari-v-zamecke-zahrade-08_denik-120-3x2.jpg 1x, https://g.denik.cz/15/d7/teplice-predjari-v-zamecke-zahrade-08_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <a class="box-article-tag blue-tag " href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"  >
            
            Zprávy z Česka
        </a>
    
        <a class="small-article__title" href="/zpravy-z-ceska/ukrajinci-utoci-na-labute-fake-news.html" tabindex="-1" title="číst článek: Ukrajinci v Česku útočí na labutě, šíří se po internetu. Důkazy ale neexistují" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Ukrajinci v Česku útočí na labutě, šíří se po internetu. Důkazy ale neexistují
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top4">
    <a class="small-article__left" href="/zpravy-z-ceska/auta-na-cng-lpg-20220727.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/1/48/shutterstock-1467698951_denik-120-3x2.jpg" width="120" height="80" alt="Provoz aut na CNG rapidně zdražil" title="Provoz aut na CNG rapidně zdražil" loading="lazy" srcset="https://g.denik.cz/1/48/shutterstock-1467698951_denik-120-3x2.jpg 1x, https://g.denik.cz/1/48/shutterstock-1467698951_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <a class="box-article-tag blue-tag " href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"  >
            
            Zprávy z Česka
        </a>
    
        <a class="small-article__title" href="/zpravy-z-ceska/auta-na-cng-lpg-20220727.html" tabindex="-1" title="číst článek: Provoz aut na CNG je rekordně drahý. Stále více řidičů se vrací k LPG" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Provoz aut na CNG je rekordně drahý. Stále více řidičů se vrací k LPG
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top4">
    <a class="small-article__left" href="/zpravy-z-ceska/jak-usetrit-na-potravinach.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/1/4c/restaurace-zbytky-jidlo_denik-120-3x2.jpg" width="120" height="80" alt="Zbytky na talíři. V době zdražování čím dál vzácnější jev. Češi se snaží ušetřit menšími porcemi i dojídáním." title="Zbytky na talíři. V době zdražování čím dál vzácnější jev. Češi se snaží ušetřit menšími porcemi i dojídáním." loading="lazy" srcset="https://g.denik.cz/1/4c/restaurace-zbytky-jidlo_denik-120-3x2.jpg 1x, https://g.denik.cz/1/4c/restaurace-zbytky-jidlo_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <a class="box-article-tag blue-tag " href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"  >
            
            Zprávy z Česka
        </a>
    
        <a class="small-article__title" href="/zpravy-z-ceska/jak-usetrit-na-potravinach.html" tabindex="-1" title="číst článek: Dojídají zbytky, dělají menší porce. Lidé kvůli drahotě více šetří při vaření" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Dojídají zbytky, dělají menší porce. Lidé kvůli drahotě více šetří při vaření
        </a>
    </div>
</article>
    </div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/kdo-bude-nejlepsi-jezdci-soutezi-na-mistrovstvi-v-parkurovem-skakani-20220801.html" tabindex="-1" title="číst článek: Kdo bude nejlepší? Jezdci soutěží na mistrovství v parkurovém skákání" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava1', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Kdo bude nejlepší? Jezdci soutěží na mistrovství v parkurovém skákání</h3>
			    </a>
				<a href="/ctenar-reporter/tipy-na-vylet-navstivte-s-nasi-galerii-hrady-a-zamky-strednich-cech-20220731.html" tabindex="-1" title="číst článek: Tipy na výlet: Loučeň, Karlštejn nebo Konopiště. Navštivte sídla šlechty" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava2', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Tipy na výlet: Loučeň, Karlštejn nebo Konopiště. Navštivte sídla šlechty</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;pribramsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-hideSeznamTraffic">

    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/pohyb-a-sport/pravidla-letni-zavlahy-pro-sportovce-20220802.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/ae0aadf9077a3eb85baa3cf0ce5e4349.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/pohyb-a-sport/pravidla-letni-zavlahy-pro-sportovce-20220802.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Pravidla letní závlahy pro sportovce" target="_blank" rel="noopener">
                Pravidla letní závlahy pro sportovce
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/hubnuti/stihle-leto-jak-si-uzit-dovolenou-bez-vycitek-20220801.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/987671ce25a52ff9267e76bce278eab7.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/hubnuti/stihle-leto-jak-si-uzit-dovolenou-bez-vycitek-20220801.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Štíhlé léto. Jak si užít dovolenou bez výčitek?" target="_blank" rel="noopener">
                Štíhlé léto. Jak si užít dovolenou bez výčitek?
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/muzeme-mrazit-houby-20220801.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/6f7f1dc872b7ace721f6913c96559652.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/muzeme-mrazit-houby-20220801.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Můžete mrazit houby?" target="_blank" rel="noopener">
                Můžete mrazit houby?
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/relax-inspirace-i-napeti-jakou-knizku-si-vezmete-k-vode-20220802.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/edcf3f087053dad6c7466781dc504521.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/relax-inspirace-i-napeti-jakou-knizku-si-vezmete-k-vode-20220802.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Relax, inspirace i napětí. Jakou knížku si vezmete k vodě?" target="_blank" rel="noopener">
                Relax, inspirace i napětí. Jakou knížku si vezmete k vodě?
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/468168-boje-s-ohnem-v-narodnim-parku-pokracuji-na-misto-miri-dalsi-hasici?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/aba6a1e31981b4f3be4a9748a41d5f6d.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/468168-boje-s-ohnem-v-narodnim-parku-pokracuji-na-misto-miri-dalsi-hasici?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Požár v Českém Švýcarsku je lokalizován. Máme jej pod kontrolou, oznámil šéf hasičů" target="_blank" rel="noopener">
                Požár v Českém Švýcarsku je lokalizován. Máme jej pod…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/468210-honba-za-usporami-energii-nektere-mohou-spasit-vasi-peneznku-jine-jsou-zbytecne?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="" width="0" height="0" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/468210-honba-za-usporami-energii-nektere-mohou-spasit-vasi-peneznku-jine-jsou-zbytecne?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Honba za úsporami: Některé mohou vaši peněženku spasit, jiné jsou k ničemu" target="_blank" rel="noopener">
                Honba za úsporami: Některé mohou vaši peněženku spasit,…
            </a>
        </div>
    </article>




<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/adam-misik-natalie-jiraskova-dovolena.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Příbramský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/67/misik-04-d2207274kndz5_denik-120-3x2.jpg" width="120" height="80" alt="Adam Mišík a Natálie Jirásková" title="Adam Mišík a Natálie Jirásková" loading="lazy" srcset="https://g.denik.cz/120/67/misik-04-d2207274kndz5_denik-120-3x2.jpg 1x, https://g.denik.cz/120/67/misik-04-d2207274kndz5_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/adam-misik-natalie-jiraskova-dovolena.html" tabindex="-1" title="číst článek: Adam Mišík je z dcery Kubelkové celý paf: Takhle spolu laškují u moře" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Příbramský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Adam Mišík je z dcery Kubelkové celý paf: Takhle spolu laškují u moře
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/janek-ledecky-jako-otec.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Příbramský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/75/ledecka-02_denik-120-3x2.jpg" width="120" height="80" alt="Janek Ledecký a Ester Ledecká" title="Janek Ledecký a Ester Ledecká" loading="lazy" srcset="https://g.denik.cz/120/75/ledecka-02_denik-120-3x2.jpg 1x, https://g.denik.cz/120/75/ledecka-02_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/janek-ledecky-jako-otec.html" tabindex="-1" title="číst článek: Otcovský úspěch Janka Ledeckého: Dcera olympijská vítězka, syn úspěšný výtvarník" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Příbramský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Otcovský úspěch Janka Ledeckého: Dcera olympijská vítězka, syn úspěšný výtvarník
        </a>
    </div>
</article>




<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/katerina-kasanova-tehotna-partner.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Příbramský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/c5/profimedia-0414262055_denik-120-3x2.jpg" width="120" height="80" alt="Kateřina Kasanová" title="Kateřina Kasanová" loading="lazy" srcset="https://g.denik.cz/120/c5/profimedia-0414262055_denik-120-3x2.jpg 1x, https://g.denik.cz/120/c5/profimedia-0414262055_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/katerina-kasanova-tehotna-partner.html" tabindex="-1" title="číst článek: Kateřina Kasanová čeká miminko: Expartnerka Bena Cristovao je v pátém měsíci" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Příbramský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Kateřina Kasanová čeká miminko: Expartnerka Bena Cristovao je v pátém měsíci
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/dara-rolins-amerika.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Příbramský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/33/profimedia-0156327721-1_denik-120-3x2.jpg" width="120" height="80" alt="Dara Rolins a Pavel Nedvěd na starším snímku" title="Dara Rolins a Pavel Nedvěd na starším snímku" loading="lazy" srcset="https://g.denik.cz/120/33/profimedia-0156327721-1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/33/profimedia-0156327721-1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/dara-rolins-amerika.html" tabindex="-1" title="číst článek: Neskutečně krásná vzpomínka: Dara Rolins si v LA užívá s dcerou a Nedvědem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Příbramský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Neskutečně krásná vzpomínka: Dara Rolins si v LA užívá s dcerou a Nedvědem
        </a>
    </div>
</article>
        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>


        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/140#utm_source=pribramsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak1&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/1/8/2/2/0/3/3182203-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;TESCO&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;20.05. - 19.08.&quot;&gt; TESCO &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=pribramsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak2&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/2/9/7/2/0/8/3297208-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;29.06. - 30.08.&quot;&gt; Albert &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/112#utm_source=pribramsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak3&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/3/6/2/7/0/4/3362704-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;PENNY&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;28.07. - 03.08.&quot;&gt; PENNY &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/85#utm_source=pribramsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak4&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/3/7/6/8/3/4/3376834-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Lidl&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;01.08. - 07.08.&quot;&gt; Lidl &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/76#utm_source=pribramsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak5&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/2/8/3/4/2/6/3283426-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;kik&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;01.08. - 01.08.&quot;&gt; kik &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-ce-logistiky-60735643-w2kn3v.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pracovník/ce logistiky - oddělení expedice výrobků, 25 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Pracovník/ce logistiky - oddělení expedice výrobků, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prodejce-novych-a-ojetych-64839495-wwy13f.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Prodejce nových a ojetých vozů, 17 900 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Prodejce nových a ojetých vozů, 17 900 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocni-pracovnici-v-58063377-wx7byu.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocní pracovníci v lesnictví a myslivosti, 19 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Pomocní pracovníci v lesnictví a myslivosti, 19 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnici-v-oblasti-vystavby-64646725-wqk7mt.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Dělníci v oblasti výstavby a údržby budov, 17 900 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Dělníci v oblasti výstavby a údržby budov, 17 900 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/udrzbar-49461915-wtuus1.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="údržbář, 19 600 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	údržbář, 19 600 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnici-64806497-wgbtv4.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montážní dělníci, 24 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Montážní dělníci, 24 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnici-baleni-a-etiketovani-61929337-w16vrd.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pracovníci balení a etiketování, 22 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Pracovníci balení a etiketování, 22 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnik-ce-ve-vyrobe-potravin-58378529-w9nd82.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Dělník/ce ve výrobě potravin, 16 200 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Dělník/ce ve výrobě potravin, 16 200 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-combi-1-4-T-Kombi-14862039017767.html?d_pb#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia " onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Fabia 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/120/120-120i-Autom-Hatchback-16541719324554576.html?d_pb#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 120 servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW 120 servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X6/X6-4-4-M-Akra-SUV-162133453306976.html?d_pb#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X6 servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW X6 servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/320/320-i-automat-2-Sedan-Limuzina-1621585071707220.html?d_pb#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 320 koupeno v D, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW 320 koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/320/320-si-M-LIM-Sedan-Limuzina-1533068222045282.html?d_pb#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 320 servisní knížka, koupeno v CH" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW 320 servisní knížka, koupeno v CH
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X1/X1-2-0-D-4x4-SUV-1658995557943186.html?d_pb#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X1 koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW X1 koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/118/118-i-AT-mozno-Hatchback-1611306128944125.html?d_pb#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 118 první majitel, servisní knížka, koupeno v CZ, v záruce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW 118 první majitel, servisní knížka, koupeno v CZ, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X5/X5-M-Comp-H-K-SUV-1655744733168126.html?d_pb#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X5 servisní knížka, koupeno v CZ, nehavarované, v záruce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW X5 servisní knížka, koupeno v CZ, nehavarované, v záruce
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-605/sedan/benzin/peugeot-605-3-0-v6-147kw-man5-20707318.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 605 3.0 V6 147kW MAN5" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 605 3.0 V6 147kW MAN5
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-1-6-tdi-dsg-webasto-15636224.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1.6 TDi DSG, Webasto" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia 1.6 TDi DSG, Webasto
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-combi-1-6-88-kw-50702957.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat Combi  1,6  / 88 kW" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Passat Combi  1,6  / 88 kW
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-polo/hatchback/benzin/volkswagen-polo-1-2-tsi-serv-kn-104-tkm-33160022.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Polo 1.2 TSI, SERV. KN., 104 TKM" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Polo 1.2 TSI, SERV. KN., 104 TKM
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-sorento/suv/nafta/kia-sorento-2-5-crdi-4x4-15636221.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kia Sorento 2.5 CRDi 4x4" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Kia Sorento 2.5 CRDi 4x4
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volvo-c30/kupe/nafta/volvo-c30-1-6-d-15636237.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volvo C30 1.6 D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volvo C30 1.6 D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-5008/mpv/nafta/peugeot-5008-1-6-bhdi-120-active-man-6-20707440.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 5008 1.6 BHDi 120 ACTIVE MAN 6" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 5008 1.6 BHDi 120 ACTIVE MAN 6
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/hatchback/benzin/skoda-rapid-tsi-1-0-70-kw-ambition-plus-50705653.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Rapid TSI 1,0 / 70 kW Ambition Plus" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Rapid TSI 1,0 / 70 kW Ambition Plus
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-pribram-trida-osvobozeni-4125474#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Příbram, třída Osvobození Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Příbram, třída Osvobození Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-nova-ves-pod-plesi-malostranska-4125457#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Nová Ves pod Pleší, Malostranská Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Nová Ves pod Pleší, Malostranská Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-dobris-na-ligruse-4125443#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dobříš, Na Ligruse Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Dobříš, Na Ligruse Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-laz-4125422#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Láz Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Láz Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-breznice-rozmitalska-32-4124917#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Březnice, Rožmitálská 32 Pronájem bytu 1+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Březnice, Rožmitálská 32 Pronájem bytu 1+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-dubenec-4124532#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dubenec Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Dubenec Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-velka-lecice-4124255#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Velká Lečice Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Velká Lečice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-rozmital-pod-tremsinem-4123602#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Rožmitál pod Třemšínem Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Rožmitál pod Třemšínem Prodej bytu 3+1
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>

        </div>





<div class="footer">
    <div class="footer__box">
            <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/pribramsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>
            


        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/pribramsky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener" href="/aplikace/">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
            </a>

                <a class="footer__icon-link" href="https://www.facebook.com/P%C5%99%C3%ADbramsk%C3%BD-den%C3%ADk-175231599185986/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
                </a>

            <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
            </a>

                    <button type="button" class="footer__icon-link js-platform-switch" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': this.href })" >
                        <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                        <span>Mobilní<br>deník</span>
                    </button>
        </div>
    </div>
</div>
				    <link rel="stylesheet" href="https://g.denik.cz/001659103419/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/cookies/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cookies_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Cookies</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


    		<script src="https://g.denik.cz/001659103419/build/js/denik/desktop/pages/page-article.js" ></script>







    </body>
    </html>
