
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'pribramsky.denik.cz',
		'rubrikaTitle': 'Zprávy z Česka',
		'rubrikaName': 'zpravy-z-ceska',
		'template': 'clanek',
		'title': "Svatý Martin je za dveřmi. Vinaři slibují dobrý ročník a lákají na novinky",
		'tag': ["víno", "vinařství", "vinice", "Josef Svoboda", "Tomáš Martinec"],
		'author': 'Přemysl Spěvák',
			'publishedDateTime': "2020-11-04T16:11:00+01:00",
        	'modifiedDateTime': "2020-11-04T16:11:00+01:00",
			'articleID': 1303560406,
			'back': "1303560406-9463-47",
		'image': "https:\/\/g.denik.cz\/1\/c6\/vino-dcerecka-zanrovka_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "https:\/\/pribramsky.denik.cz\/galerie\/svatomartinske-slavnosti-2020.html?photo=1&back=1303560406-9463-47",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/1\/78\/0002606668-polesovice-vinobrani-vinarstvi-vadura_denik-150-3x2.jpg",
						'description': "Polešovice, vinobraní",
						'source': "Deník\/ Archiv"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/05\/0003812789-burcak-burcakfest-znojmo-hrozny-vino_denik-150-3x2.jpg",
						'description': "Burčákfest, Znojmo",
						'source': "Deník\/ Archiv"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/11\/0004816134-velke-zernoseky-vinarstvi-kupsa-sklizen-vina-na-vinohradu-u-zalhostic_denik-150-3x2.jpg",
						'description': "Sklizeň vína, Velké Žernoseky",
						'source': "Deník\/ Archiv"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/ae\/0004816135-velke-zernoseky-vinarstvi-kupsa-sklizen-vina-na-vinohradu-u-zalhostic_denik-150-3x2.jpg",
						'description': "Sklizeň vína, Velké Žernoseky",
						'source': "Deník\/ Archiv"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/49\/martin-se-sklenkou-hradiste_denik-150-3x2.jpg",
						'description': "Svatomartinské slavnosti",
						'source': "Deník\/ Archiv"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/80\/sklinky-zanrovka_denik-150-3x2.jpg",
						'description': "Sklenky s vínem",
						'source': "Deník\/ Archiv"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/ba\/sv-martin-brno-2_denik-150-3x2.jpg",
						'description': "Svatomartinské slavnosti, Brno",
						'source': "Deník\/ Archiv"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/80\/sva-martin-brno-attila-racek_denik-150-3x2.jpg",
						'description': "Svatomartinské slavnosti, Brno",
						'source': "Deník\/ Archiv"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/6c\/svatomartinske-olomouc-2019-kovar_denik-150-3x2.jpg",
						'description': "Svatomartinské slavnosti, Olomouc",
						'source': "Deník\/ Archiv"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/51\/svatomartinske-znojmo-jiri-eisenbruk_denik-150-3x2.jpg",
						'description': "Svatomartinské slavnosti, Znojmo",
						'source': "Deník\/ Archiv"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/c6\/vino-dcerecka-zanrovka_denik-150-3x2.jpg",
						'description': "Svatomartinské slavnosti",
						'source': "Deník\/ Archiv"
					}
			],
			'count': 11,
	    },
		'breadcrumb': [
			{'name':"Příbramský deník", 'link':"pribramsky.denik.cz"},
			{'name':"Zprávy z Česka", 'link':"https:\/\/pribramsky.denik.cz\/zpravy-z-ceska\/"},
			{'name':"Svatý Martin je za dveřmi. Vinaři slibují dobrý ročník a lákají na novinky", 'link':"https:\/\/pribramsky.denik.cz\/zpravy-z-ceska\/svaty-martin-senkuje-solidni-rocnik-20201031.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/pribramsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://pribramsky.denik.cz/zpravy-z-ceska/svaty-martin-senkuje-solidni-rocnik-20201031.html',
		'safety': [0,111],
		'pageclass': "article",
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Příbramský deník",
                "item": "https:\/\/pribramsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Zprávy z Česka",
                "item": "https:\/\/pribramsky.denik.cz\/zpravy-z-ceska\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Svatý Martin je za dveřmi. Vinaři slibují dobrý ročník a lákají na novinky",
                "item": "https:\/\/pribramsky.denik.cz\/zpravy-z-ceska\/svaty-martin-senkuje-solidni-rocnik-20201031.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Svatý Martin je za dveřmi. Vinaři slibují dobrý ročník a lákají na novinky - Příbramský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Svatý Martin tradičně přijíždí na bílém koni. A v posledních letech s sebou veze první ochutnávku letošního vína. Takzvané svatomartinské se stalo hitem a…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="keywords" content="ochutnávka vín, svatomartinské víno, degustace">
    <meta name="author" content="Přemysl Spěvák">


	<meta property="og:site_name" content="Příbramský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://pribramsky.denik.cz/zpravy-z-ceska/svaty-martin-senkuje-solidni-rocnik-20201031.html">
	<meta property="og:title" content="Svatý Martin je za dveřmi. Vinaři slibují dobrý ročník a lákají na novinky">
	<meta property="og:description" content="Svatý Martin tradičně přijíždí na bílém koni. A v posledních letech s sebou veze první ochutnávku letošního vína. Takzvané svatomartinské se stalo hitem a na 11. listopad se těší milovníci nejen mladého vína z celé republiky. Letošní sběr vína však stejně jako zbytek našich životů ovlivnila pandemie choroby covid-19. A totéž bude platit i pro rituální otevírání prvních lahví. Ale nebojte, vinaři jsou kouzelníci a i ve ztížených podmínkách budou servírovat dobrý ročník.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Svatý Martin je za dveřmi. Vinaři slibují dobrý ročník a lákají na novinky">
	<meta name="twitter:description" content="Svatý Martin tradičně přijíždí na bílém koni. A v posledních letech s sebou veze první ochutnávku letošního vína. Takzvané svatomartinské se stalo hitem a na 11. listopad se těší milovníci nejen mladého vína z celé republiky. Letošní sběr vína však stejně jako zbytek našich životů ovlivnila pandemie choroby covid-19. A totéž bude platit i pro rituální otevírání prvních lahví. Ale nebojte, vinaři jsou kouzelníci a i ve ztížených podmínkách budou servírovat dobrý ročník.">
	<meta property="og:image" content="https://g.denik.cz/1/c6/vino-dcerecka-zanrovka_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Svatomartinské slavnosti">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/c6/vino-dcerecka-zanrovka_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/c6/vino-dcerecka-zanrovka_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/P%C5%99%C3%ADbramsk%C3%BD-den%C3%ADk-175231599185986/">
    <meta property="article:published_time" content="2020-11-04T16:11:00+01:00">
    <meta property="article:modified_time" content="2020-11-04T16:11:00+01:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1604671608.css">

    



    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1604411938.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1604411938.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1604411938.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1604411938.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://pribramsky.denik.cz/zpravy-z-ceska/svaty-martin-senkuje-solidni-rocnik-20201031.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://pribramsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Příbramský deník">

            <script async src="//paslsa.com/c/denik.cz.js"></script>


    <script src="https://ssp.imedia.cz/static/js/ssp.js" async defer></script>
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="exit-popup">
	<div class="exit-popup__inner">
		<span class="exit-popup__close"></span>
		<div class="exit-popup__box">
			<h2 class="exit-popup__box-title">Vybrané články pro&nbsp;vás zdarma</h2>
			<p class="exit-popup__box-text">To nejzajímavější z&nbsp;Česka i&nbsp;ze světa každé ráno do&nbsp;Vaší emailové schránky</p>


    <div class="traqli">
        <tqwgtplaceholder holdername="embedded_1601555480995"></tqwgtplaceholder>
    </div>
			<span class="exit-popup__subscriber">Děkuji, již jsem odběratelem</span>
		</div>
	</div>
</div>

        			<link rel="stylesheet" href="https://g.denik.cz/001604671608/build/style/shared/header.css" media="all">

        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/pribramsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;pribramsky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://pribramsky.denik.cz/zpravy-z-ceska/svaty-martin-senkuje-solidni-rocnik-20201031.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=https%3A%2F%2Fpribramsky.denik.cz%2Fzpravy-z-ceska%2Fsvaty-martin-senkuje-solidni-rocnik-20201031.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=https%3A%2F%2Fpribramsky.denik.cz%2Fzpravy-z-ceska%2Fsvaty-martin-senkuje-solidni-rocnik-20201031.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="https://g.denik.cz/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy-z-ceska/svaty-martin-senkuje-solidni-rocnik-20201031.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion pribramsky_denik">

            <li>

                <a href="https://pribramsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;pribramsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://pribramsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;pribramsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://pribramsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;pribramsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://pribramsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;pribramsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://pribramsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;pribramsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://pribramsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;pribramsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://pribramsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;pribramsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;pribramsky.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li>

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;pribramsky.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://doporucujeme.denik.cz/vzdelavani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_školy', 'eventLabel': &quot;pribramsky.denik.cz&quot;})" target="_blank" rel="noopener">ŠKOLY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy-z-ceska/svaty-martin-senkuje-solidni-rocnik-20201031.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;pribramsky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>




            <div class="content">








<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">ZAVZPOMÍNEJTE SI:</h3>
            <a href="https://pribramsky.denik.cz/tema/pribramsky-denik-archiv.html" class="text">Fotografie z archivu Příbramského deníku</a>
            <a href="#close" class="close" data-title="fotografie-z-archivu-pribramskeho-deniku">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Svatý Martin je za dveřmi. Vinaři slibují dobrý ročník a lákají na novinky</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">4.11.2020</div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://pribramsky.denik.cz/zpravy-z-ceska/svaty-martin-senkuje-solidni-rocnik-20201031.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://pribramsky.denik.cz/zpravy-z-ceska/svaty-martin-senkuje-solidni-rocnik-20201031.html&text=Svat%C3%BD%20Martin%20je%20za%20dve%C5%99mi.%20Vina%C5%99i%20slibuj%C3%AD%20dobr%C3%BD%20ro%C4%8Dn%C3%ADk%20a%20l%C3%A1kaj%C3%AD%20na%20novinky&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fpribramsky.denik.cz%2Fzpravy-z-ceska%2Fsvaty-martin-senkuje-solidni-rocnik-20201031.html&subject=Svat%C3%BD%20Martin%20je%20za%20dve%C5%99mi.%20Vina%C5%99i%20slibuj%C3%AD%20dobr%C3%BD%20ro%C4%8Dn%C3%ADk%20a%20l%C3%A1kaj%C3%AD%20na%20novinky">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Svatý Martin tradičně přijíždí na bílém koni. A v posledních letech s sebou veze první ochutnávku letošního vína. Takzvané svatomartinské se stalo hitem a na 11. listopad se těší milovníci nejen mladého vína z celé republiky. Letošní sběr vína však stejně jako zbytek našich životů ovlivnila pandemie choroby covid-19. A totéž bude platit i pro rituální otevírání prvních lahví. Ale nebojte, vinaři jsou kouzelníci a i ve ztížených podmínkách budou servírovat dobrý ročník.</p>

<div class="article-multimedium">
        <a href="/galerie/svatomartinske-slavnosti-2020.html?photo=1&amp;back=1303560406-9463-47">
            <img src="https://g.denik.cz/1/c6/vino-dcerecka-zanrovka_denik-630-16x9.jpg" width="630" height="354" alt="Svatomartinské slavnosti" title="Svatomartinské slavnosti" class="multimedium-img" srcset="https://g.denik.cz/1/c6/vino-dcerecka-zanrovka_denik-630-16x9.jpg 1x, https://g.denik.cz/1/c6/vino-dcerecka-zanrovka_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/svatomartinske-slavnosti-2020.html?back=1303560406-9463-47&amp;photo=2">
                            <img src="https://g.denik.cz/1/78/0002606668-polesovice-vinobrani-vinarstvi-vadura_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/78/0002606668-polesovice-vinobrani-vinarstvi-vadura_denik-150-3x2.jpg 1x, https://g.denik.cz/1/78/0002606668-polesovice-vinobrani-vinarstvi-vadura_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/svatomartinske-slavnosti-2020.html?back=1303560406-9463-47&amp;photo=3">
                            <img src="https://g.denik.cz/1/05/0003812789-burcak-burcakfest-znojmo-hrozny-vino_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/05/0003812789-burcak-burcakfest-znojmo-hrozny-vino_denik-150-3x2.jpg 1x, https://g.denik.cz/1/05/0003812789-burcak-burcakfest-znojmo-hrozny-vino_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/svatomartinske-slavnosti-2020.html?back=1303560406-9463-47&amp;photo=4">
                            <img src="https://g.denik.cz/1/11/0004816134-velke-zernoseky-vinarstvi-kupsa-sklizen-vina-na-vinohradu-u-zalhostic_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/11/0004816134-velke-zernoseky-vinarstvi-kupsa-sklizen-vina-na-vinohradu-u-zalhostic_denik-150-3x2.jpg 1x, https://g.denik.cz/1/11/0004816134-velke-zernoseky-vinarstvi-kupsa-sklizen-vina-na-vinohradu-u-zalhostic_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/svatomartinske-slavnosti-2020.html?back=1303560406-9463-47&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>11 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Svatomartinské slavnosti
        <span class="description-autor">
             | 
            Foto: Deník/ Archiv
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Po letech sucha a tropických dnů přišlo vlhko a deště. Vinaře to nezaskočilo, ale jejich práci to značně ovlivnilo. Vinobraní, která začala oproti minulým letům opožděně, přerušily v polovině října deště.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Kvůli rozmáčené půdě se sběrači ani stroje nemohli téměř týden dostat do vinic. „Je to snad patnáct let, kdy se stroje vůbec nedostaly do vinohradu a sbírali jen lidé v gumácích,“ vzpomněl Tomáš Martinec, ředitel společnosti Zemědělská a. s. Čejkovice, která hospodaří na 220 hektarech vinic. </p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/regiony/kdyz-vino-zraje-v-betonu-vajicka-zazivaji-boom-maji-je-uz-i-v-pavlovicich-202011.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/68/2b/betonove-nadoby-vino-zrani-vinarstvi-04_denik-150-3x2.jpg" width="150" height="100" alt="Velkopavlovická Šlechtitelská stanice vinařská bude nově pro zrání svých vín využívat obří betonová vejce." title="Velkopavlovická Šlechtitelská stanice vinařská bude nově pro zrání svých vín využívat obří betonová vejce." srcset="https://g.denik.cz/68/2b/betonove-nadoby-vino-zrani-vinarstvi-04_denik-150-3x2.jpg 1x, https://g.denik.cz/68/2b/betonove-nadoby-vino-zrani-vinarstvi-04_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Když víno zraje v betonu. Vajíčka zažívají boom, mají je už i v Pavlovicích</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Ihned, jakmile se počasí umoudřilo, vinaři obnovili sběr. Nezastavil je mazlavý terén ani víkend. Traktory svážely hrozny dokonce i v neděli. Z obav, aby kvalitu neovlivila počínající hniloba či opadávání bobulí. „Na sklizeň je potřeba sucho, aby hrozny nezačaly hnít.</p>
<p>V našich vinicích se naštěstí bobule drží. Problémy jsou spíš lokální. Rozvoj hniloby nejspíš zbrzdilo chladné počasí. Letos záleží dost na tom, jak vzorně se vinohradníci o révu starali až do fáze vinobraní,“ doplňuje ředitel Habánských sklepů Josef Svoboda.</p>
<p>Opožděný sběr letos vinaře potrápil, v polovině října měli mnozí ještě polovinu úrody ve vinici a vše potrvá až do listopadu. Podobně jako v jiných oblastech i zde se projevují negativa spojená s šířením pandemie koronaviru a opatřeními, která mu mají zamezit. Větší a střední vinařství tak řešila chybějící sběrače hroznů hlavně ze Slovenska. </p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/podnikani/divoka-rozverna-a-osvezujici-jihomoravsti-vinari-nabizeji-prvni-mlada-vina-20201.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/50/1c/svatomartinske-oslavy-vino-kl-18_denik-150-3x2.jpg" width="150" height="100" alt="Svatomartinské víno. Ilustrační foto." title="Svatomartinské víno. Ilustrační foto." srcset="https://g.denik.cz/50/1c/svatomartinske-oslavy-vino-kl-18_denik-150-3x2.jpg 1x, https://g.denik.cz/50/1c/svatomartinske-oslavy-vino-kl-18_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Divoká, rozverná a osvěžující. Jihomoravští vinaři nabízejí první mladá vína</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>„Lidé nejsou, těžko se shánějí. Celkově se už víc vyplatí sklízecí kombajny. Nejen ekonomicky. Celý proces až po odvoz bobulí na zpracování do vinařství je rychlejší,“ připomíná Tomáš Martinec z Hodonínska. Velcí producenti kombajny využívají ke sběru až devadesáti procent hroznů, a to i kvůli tomu, že pracují šetrněji než brigádníci bez potřebných zkušeností. Díky sklízecím strojům vinaři mohou rychleji zareagovat na nepříznivou předpověď počasí.</p>
<h2 class="pseudo-h3">Dva miliony lahví</h2>
<p>Viru navzdory již v polovině listopadu budeme moci ochutnat, jaký ročník tedy letošní sezona vlastně přinesla. Na trh se totiž dostane svatomartinské víno, mladá, svěží ochutnávka toho, co se letos vinařům podařilo. Svatomartinské je v posledních letech tuzemskou odpovědí na francouzské Beaujolais nouveau. To se začíná prodávat každý rok vždy třetí čtvrtek v listopadu. Tento den je ve Francii nazýván den Beaujolais a rovná se téměř státnímu svátku.</p>
<p class="rastr-sedy-s"><strong>Fenomén svatomartinské víno</strong><br><br>Svatomartinská vína jsou první vína nového ročníku. Jedná se o <strong>vína svěží a ovocitá</strong>, která sice zrála pouhých několik týdnů, ale za tuto dobu už stačila získat svůj osobitý charakter. Prodávat se začínají vždy <strong>11. listopadu</strong> a vinaři doporučují, aby se mladá vína vypila do Velikonoc, do kdy si uchovávají svou příjemnou svěžest. Mívají do <strong>12,5 procenta alkoholu</strong> a tradičně se podávají se svatomartinskou husou. </p>
<p>Přitom spojení vína a svatého Martina je v českých zemích daleko starší a spadá až do středověku. Kupříkladu v německém pohraničí Šumavy obyvatelstvo věřilo, že kdo se svatomartinského vína napije, bude silný a krásný, proto se také chlapci a děvčata o sv. Martinu scházeli v hostincích ke společnému pití vína. V Čechách se zase tradovalo: „Radosti Martina jsou hus a džbán vína.“ A na den sv. Martina se v 19. století zpívávalo: „Všichni svatí s vínem sem jsou, Vilibrod i hosti přijdou; Martin maje šenkovati a nejprv vykoštovati.“ A co že bude Martin letos šenkovati? Podle hlavního sommeliera Národního vinařského centra Marka Babisze by se komplikace spojené s počasím či nedostatkem pracovníků kvůli panedemii koronaviru neměly na kvalitě vína podepsat.</p>
<p>„Z dlouhodobého hlediska se letošní ročník jeví jako normální, ale oproti minulým letům, kdy byly průměrné teploty o minimálně dva stupně vyšší a réva tedy dozrávala dříve, jsme o dva až tři týdny pozadu. Vinaři tak mají vzhledem ke sklizni kratší čas na výrobu. Se svatomartinskými víny mají ale dlouholeté zkušenosti, a tak si bez problémů s podmínkami poradí,“ ujistil Babisz.</p>
<p>Svatomartinského vína, které se poprvé otevře tradičně 11. listopadu, bude letos oproti loňsku o zhruba 300 tisíc lahví méně, tedy kolem dvou milionů. Vinaři tak reagovali na koronavirovou krizi a omezení trhu.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/podnikani/farmarske-trhy-kozi-syr-supermarket-farma-zemedelec-restaurace.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/63/f8/naplavka-trhy-01_denik-150-3x2.jpg" width="150" height="100" alt="Organizátor farmářských trhů na Náplavce v Praze zrušil kvůli vládním omezením sobotní prodej." title="Organizátor farmářských trhů na Náplavce v Praze zrušil kvůli vládním omezením sobotní prodej." srcset="https://g.denik.cz/63/f8/naplavka-trhy-01_denik-150-3x2.jpg 1x, https://g.denik.cz/63/f8/naplavka-trhy-01_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Zavřené trhy. Farmáři utlumují výrobu, část úrody museli zaorat</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Tradičně mají na trhu nejvyšší, asi poloviční zastoupení tři odrůdy bílých svatomartinských vín – Muškát moravský, Müller Thurgau a Veltlínské červené rané. Zbytek si rozdělí odrůdy Modrý Portugal a Svatovavřinecké pro růžová a červená vína a Zweigeltrebe pro růžové. Podle vinařů letošní ročník neoplývá vysokou cukernatostí hroznů, zákazníci se však bezpochyby dočkají i zajímavých přívlastkových vín.</p>
<p>Podle ředitele Habánských sklepů Josefa Svobody se v ročníku 2020 také více projeví kvalitní „terroir“ (tedy podloží, na němž réva roste, a místní klima).</p>
<p>„Léty prověřené viniční trati na vhodných místech na tom budou lépe než třeba nové vinice na rovinách,“ myslí si Svoboda. Ročník označil jako komplikovaný. „Na výsledné podobě vína se proto významně projeví také schopnosti vinařů ve sklepě při výrobě,“ dodal ředitel Habánských sklepů.</p>
<h2 class="pseudo-h3">Ochutnávka přes počítač</h2>
<p>Byť se vinaři s komplikovaným ročníkem popasují sebelépe, příchod svatomartinského se přesto ani vzdáleně nebude podobat předchozím ročníkům. A to kvůli vládním omezením kvůli šíření koronaviru. Tradiční velkolepé slavnosti, kde se vedle mladého vína podávaly také dozlatova upečené husy, letos nejspíš neproběhnou.</p>
<p>„S ohledem na zpřísněná opatření se v letošním roce nebude konat tradiční Svatomartinský košt v Brně a dojde i k rušení ostatních svatomartinských slavností. Provoz restaurací bude v nejlepším případě výrazně omezen,“ sdělil Jaroslav Machovec, ředitel Vinařského fondu, který ochrannou známku svatomartinské vlastní a každoročně ji propůjčuje vinařům. </p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/gastronomie/sladke-recepty-slavneho-cukrare-20201020.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/99/0004118329-ceske-budejovice-josef-marsalek-cukrar-3-1-2020_denik-150-3x2.jpg" width="150" height="100" alt="Charismatický cukrář Josef Maršálek" title="Charismatický cukrář Josef Maršálek" srcset="https://g.denik.cz/1/99/0004118329-ceske-budejovice-josef-marsalek-cukrar-3-1-2020_denik-150-3x2.jpg 1x, https://g.denik.cz/1/99/0004118329-ceske-budejovice-josef-marsalek-cukrar-3-1-2020_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Sladké recepty slavného Josefa Maršálka: připravte si vídeňské oreo s olivami</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Pandemie nejspíš znemožní lidem ochutnat svatomartinská vína i při akcích v jednotlivých vinařstvích. „My jsme už za svatým Martinem udělali tlustou čáru. Loni jsme touto dobou měli rezervace plné, letos nemáme žádné,“ informoval vinař Bronislav Vajbar z Břeclavska. Podle něj nechtějí riskovat ani restauratéři. „Většinu objednávek vín na svatomartinské oslavy zrušili. Nikdo neví, co bude po 3. listopadu, do kterého nová omezení platí,“ uvedl Vajbar. Jeho vinařství tak spoléhá především na prodej svatomartinského vína ve vinotékách.</p>
<p>Možnou náhradou nabízejí také moderní vymoženosti. Kupříkladu Vinařský fond se spojil s jednou dovážkovou službou a nabídne prodej svatomartinského přes internet. „Říká se, že veselá mysl je půl zdraví, a proto bychom si ani za současné situace neměli nechat svatomartinský přípitek vzít. Hezké chvíle se ale dají jednoduše zažít i doma. Víno si můžeme objednat prostřednictvím e-shopů našich vinařů nebo koupit v obchodech, jídlo pak třeba prostřednictvím donáškových služeb. Tento způsob oslavy svatého Martina je nejenom bezpečný, ale zároveň poslouží jako podpora našim vinařů a restauratérů, kteří teď věrnost svých zákazníků potřebují,“ vyzval Jaroslav Machovec.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/pribehy-a-rozhovory/kostovna-u-poctu-odstavka-2020.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/9d/foto-vinarna-tauer_denik-150-3x2.jpg" width="150" height="100" alt="Majitel Koštovny U Počtů Jan Tauer" title="Majitel Koštovny U Počtů Jan Tauer" srcset="https://g.denik.cz/1/9d/foto-vinarna-tauer_denik-150-3x2.jpg 1x, https://g.denik.cz/1/9d/foto-vinarna-tauer_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Další rána. V nejstarší pražské vinárně se obávají, že přijdou o personál</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Další novinku představilo vinařství Sing Wine z Velkých Bílovic, které nabízí k objednávce vína videonahrávku. „Máme pozitivní ohlasy. I ke svatomartinské edici plánujeme přidat videodegustaci, v níž představíme mladá vína, naše vinařství a ukážeme také záběry z letošního vinobraní. Lidé si mohou pustit prezentaci kdykoli podle nálady,“ sdělil za firmu Michal Tetur.</p>
<p>Přes veškeré snahy však po doušku svěžího moku zůstává mírná pachuť, kterou nejlépe vyjádřil ředitel vinařství Château Valtice David Šťastný. „Víno bylo a vždy bude společenský nápoj a lék. Teď ho lidé mají pít doma a sami. To je smutné.“</p>
<p>Věřme, že ten příští ročník svatomartinského bude lepší po všech stránkách.</p>
<p class="rastr-sedy-l"><strong>Přehledně: Nač se letos těšit</strong><br><br><strong>Svěžestí vyniknou</strong> letošní svatomartinská a mladá vína. „Pikantní kyselinka je žádoucí hlavně u odrůd jako je Muškát moravský, Müller Thurgau a Veltlínské červené rané, které právě v jiných horkých letech kyselinku příliš nemají,“ uvedl hlavní sommelier Národního vinařského centra Marek Babisz. Ovocnost a svěžest bude podle něj dominovat také u růžových. „U nás se jeví růžová vína zatím jako nejlepší pro letošní svatomartinské,“ řekla za Vinařství Ludwig Liana Hrabálková.<br><br><strong>Mladistvost a živost</strong> najdou milovníci vína i u červených vín, tedy odrůd Modrý Portugal a Svatovavřinecké, určených pro značku svatomartinské. „S ohledem na kratší dobu na jejich výrobu budou hodně svěží, v mnoha ohledech výrazně jiná než vyzrálá vína straších ročníků,“ přiblížil Babisz.<br><br>Vinaři předpokládají vína velmi <strong>aromatická, lehčího ovocného charakteru</strong> s alkoholem do 12,5 procenta. „Muškát i Müller Thurgau voní krásně. Letošní rok ale příliš nepřál červeným vínům, cukernatost není ideální,“ doplnil za vinařství Sing Wine Michal Tetur.</p></div></div>


        

<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/premysl-spevak-2507.html">Přemysl Spěvák</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">4.11.2020</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://pribramsky.denik.cz/zpravy-z-ceska/svaty-martin-senkuje-solidni-rocnik-20201031.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://pribramsky.denik.cz/zpravy-z-ceska/svaty-martin-senkuje-solidni-rocnik-20201031.html&text=Svat%C3%BD%20Martin%20je%20za%20dve%C5%99mi.%20Vina%C5%99i%20slibuj%C3%AD%20dobr%C3%BD%20ro%C4%8Dn%C3%ADk%20a%20l%C3%A1kaj%C3%AD%20na%20novinky&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fpribramsky.denik.cz%2Fzpravy-z-ceska%2Fsvaty-martin-senkuje-solidni-rocnik-20201031.html&subject=Svat%C3%BD%20Martin%20je%20za%20dve%C5%99mi.%20Vina%C5%99i%20slibuj%C3%AD%20dobr%C3%BD%20ro%C4%8Dn%C3%ADk%20a%20l%C3%A1kaj%C3%AD%20na%20novinky">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: víno" href="/tagy/vino-2376.html">víno, </a></li>
                    <li><a title="Štítek: vinařství" href="/tagy/vinarstvi-6653.html">vinařství, </a></li>
                    <li><a title="Štítek: vinice" href="/tagy/vinice-5627.html">vinice, </a></li>
                    <li><a title="Štítek: Josef Svoboda" href="/tagy/josef-svoboda-16552.html">Josef Svoboda, </a></li>
                    <li><a title="Štítek: Tomáš Martinec" href="/tagy/tomas-martinec-24849.html">Tomáš Martinec</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="4144591640,990626485,1585015956,921044479,261967420,3905767818,1845668858,3734522422,3339633690"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/kultura_region/muzea-nabizeji-sve-skvosty-i-poznatky-na-dalku-prostrednictvim-videi-20201108.html"  title="číst článek: Muzea nabízejí své skvosty i poznatky na dálku. Prostřednictvím videí" tabindex="-1"     
>
            <img src="https://g.denik.cz/47/a1/pribram-podzemi_denik-210-3x2.jpg" width="210" height="140" alt="V podzemí březohorských dolů." title="V podzemí březohorských dolů." class="box-article-img" srcset="https://g.denik.cz/47/a1/pribram-podzemi_denik-210-3x2.jpg 1x, https://g.denik.cz/47/a1/pribram-podzemi_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/podzemi-hornickeho-muzea.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

        </div>
        <a href="/kultura_region/muzea-nabizeji-sve-skvosty-i-poznatky-na-dalku-prostrednictvim-videi-20201108.html"      
>
            <h3 class="box-article-title fs20">Muzea nabízejí své skvosty i poznatky na dálku. Prostřednictvím videí</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Nechte se zlákat kulturní nabídkou Příbramska - nebo třeba napříč krajem na…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/kultura_region/pred-10-lety-tancem-ozila-aula-zakladni-skoly-jiraskovy-sady-v-pribrami-20201108.html"  title="číst článek: PŘED 10 LETY: Tancem ožila aula Základní školy Jiráskovy sady v Příbrami" tabindex="-1"     
>
            <img src="https://g.denik.cz/47/8c/web_9_denik-210-3x2.jpg" width="210" height="140" alt="Taneční pohár na Základní škole Jiráskovy sady Příbram" title="Taneční pohár na Základní škole Jiráskovy sady Příbram" class="box-article-img" srcset="https://g.denik.cz/47/8c/web_9_denik-210-3x2.jpg 1x, https://g.denik.cz/47/8c/web_9_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/pohartanec.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 13
        </a>

        </div>
        <a href="/kultura_region/pred-10-lety-tancem-ozila-aula-zakladni-skoly-jiraskovy-sady-v-pribrami-20201108.html"      
>
            <h3 class="box-article-title fs20">PŘED 10 LETY: Tancem ožila aula Základní školy Jiráskovy sady v Příbrami</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Den plný tance se před deseti lety podruhé uskutečnil na Základní škole Jiráskovy…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/mitsubishi-asx/suv/benzin/mitsubishi-asx-1-6i-intense-tel-725859851-10453213.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/10453213_14/1600436061" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/mitsubishi-asx/suv/benzin/mitsubishi-asx-1-6i-intense-tel-725859851-10453213.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Mitsubishi ASX</h3>
	                   	<div>1,6i INTENSE+ tel…</div>
	                	<div class="service-box-strong">261 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/nissan-juke/hatchback/benzin/nissan-juke-1-6-l-mt-n-connecta-15420975.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/15420975_3/1536220069" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/nissan-juke/hatchback/benzin/nissan-juke-1-6-l-mt-n-connecta-15420975.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Nissan Juke</h3>
	                   	<div>1,6 l MT N-CONNECTA</div>
	                	<div class="service-box-strong">348 800 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/honda-jazz/hatchback/benzin/honda-jazz-1-5-e-hev-elegance-akce-23491396.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/23491396_1/1594373524" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/honda-jazz/hatchback/benzin/honda-jazz-1-5-e-hev-elegance-akce-23491396.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Honda Jazz</h3>
	                   	<div>1,5 e:HEV Elegance AKCE!</div>
	                	<div class="service-box-strong">499 900 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/denik-v-regionech/otec-miminka-zastrelil-svou-zenu-tchyni-a-pak-i-sebe-20201107.html"  title="číst článek: Rodinná tragédie v Líském: otec miminka zastřelil svou ženu, tchyni a pak i sebe" tabindex="-1"     
>
            <img src="https://g.denik.cz/20/fd/v-obci-lisky-doslo-7-listopadu-2020-k-tragedii-utocnik-postrilel-cleny-rodiny-02_denik-210-3x2.jpg" width="210" height="140" alt="V obci Líský došlo 7. listopadu 2020 k tragédii, útočník postřílel členy rodiny." title="V obci Líský došlo 7. listopadu 2020 k tragédii, útočník postřílel členy rodiny." class="box-article-img" srcset="https://g.denik.cz/20/fd/v-obci-lisky-doslo-7-listopadu-2020-k-tragedii-utocnik-postrilel-cleny-rodiny-02_denik-210-3x2.jpg 1x, https://g.denik.cz/20/fd/v-obci-lisky-doslo-7-listopadu-2020-k-tragedii-utocnik-postrilel-cleny-rodiny-02_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/lisky-tragedie-strelba-vrazda-rodina-20201107.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 47
        </a>
        <a class="box-article-tag" href="/galerie/lisky-tragedie-strelba-vrazda-rodina-20201107.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/denik-v-regionech/otec-miminka-zastrelil-svou-zenu-tchyni-a-pak-i-sebe-20201107.html"      
>
            <h3 class="box-article-title fs20">Rodinná tragédie v Líském: otec miminka zastřelil svou ženu, tchyni a pak i sebe</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE, VIDEO/ Z domu sousedů v Líském u Slaného se v sobotu 7. listopadu neustále ozýval…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/delnici-v-oblasti-vystavby-54361665-wbqqzt.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Dělníci v oblasti výstavby a údržby budov</h3>
				       	<div>Pozice: Dělníci v…</div>
				       	<div class="service-box-strong">16 100 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/ostatni-zpracovatele-54340281-wg43ez.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Ostatní zpracovatelé masa, ryb a příbuzní pracovníci</h3>
				       	<div>Pozice:  Ostatní…</div>
				       	<div class="service-box-strong">16 100 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/pomocni-stavebni-delnici-54487575-wth83b.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Pomocní stavební dělníci</h3>
				       	<div>Pozice: pomocní stavební dělníci OC Jedná se o…</div>
				       	<div class="service-box-strong">16 500 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/pro-zeny/anny-ondrakova-20211105.html"  title="číst článek: Anny Ondráková: byla větší hvězdou než Lída Baarová, dráhu herečky si vysnila" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/bf/vikend-web-poutani-11072_denik-210-3x2.jpg" width="210" height="140" alt="Upoutávka, Anny Ondráková" title="Upoutávka, Anny Ondráková" class="box-article-img" srcset="https://g.denik.cz/1/bf/vikend-web-poutani-11072_denik-210-3x2.jpg 1x, https://g.denik.cz/1/bf/vikend-web-poutani-11072_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/anny-ondrakova.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>

        </div>
        <a href="/pro-zeny/anny-ondrakova-20211105.html"      
>
            <h3 class="box-article-title fs20">Anny Ondráková: byla větší hvězdou než Lída Baarová, dráhu herečky si vysnila</h3>
            <h4 class="box-article-perex fs16">Hrála ve filmech Alfreda Hitchcocka a někteří odborníci ji považují za svého času větší hvězdu,…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-prvni-liga/pribram-srazily-kingueho-fauly-vyhru-baniku-rezirovali-zolici-v-cele-se-zajicem.html"  title="číst článek: Příbram srazily Kingueho fauly. Výhru Baníku režírovali žolíci v čele se Zajícem" tabindex="-1"     
>
            <img src="https://g.denik.cz/47/80/pribram-banik-ostrava_denik-210-3x2.jpg" width="210" height="140" alt="Příbram prohrála doma s Baníkem Ostrava 0:4" title="Příbram prohrála doma s Baníkem Ostrava 0:4" class="box-article-img" srcset="https://g.denik.cz/47/80/pribram-banik-ostrava_denik-210-3x2.jpg 1x, https://g.denik.cz/47/80/pribram-banik-ostrava_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/pribram-banik-ostrava-7-kolo-f-l.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 26
        </a>

        </div>
        <a href="/fotbal-prvni-liga/pribram-srazily-kingueho-fauly-vyhru-baniku-rezirovali-zolici-v-cele-se-zajicem.html"      
>
            <h3 class="box-article-title fs20">Příbram srazily Kingueho fauly. Výhru Baníku režírovali žolíci v čele se Zajícem</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ O takovém restartu ligového podzimu se jim určitě nezdálo ani v tom nejhorším snu.…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-dobris-hornicka-1007-3988092#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15152/img_5fa828d9aeb412.58013026.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-dobris-hornicka-1007-3988092#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Dobříš, Hornická 1007">Dobříš, Hornická 1007</h3>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">3 500 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-rozmital-pod-tremsinem-namesti-3988044#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5fa32cea34ba41.13846930.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-rozmital-pod-tremsinem-namesti-3988044#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Rožmitál pod Třemšínem, Náměstí">Rožmitál pod Třemšínem,…</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">4 200 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-pribram-plzenska-3988032#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5fa32c992b59d1.05723660.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-pribram-plzenska-3988032#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Příbram, Plzeňská">Příbram, Plzeňská</h3>
		       			<div>Pronájem bytu 1+kk</div>
		       			<div class="service-box-strong">7 700 Kč /měs.</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/hurvinkuv-tatulda-spejbl-letos-slavi-ste-narozeniny-20201103.html"  title="číst článek: Hurvínkův taťulda Spejbl letos slaví sté narozeniny" tabindex="-1"     
>
            <img src="https://g.denik.cz/22/aa/hurvinkuv-tatulda-spejbl-letos-slavi-ste-narozeniny-02_denik-210-3x2.jpg" width="210" height="140" alt="Hurvínkův taťulda Spejbl letos slaví sté narozeniny" title="Hurvínkův taťulda Spejbl letos slaví sté narozeniny" class="box-article-img" srcset="https://g.denik.cz/22/aa/hurvinkuv-tatulda-spejbl-letos-slavi-ste-narozeniny-02_denik-210-3x2.jpg 1x, https://g.denik.cz/22/aa/hurvinkuv-tatulda-spejbl-letos-slavi-ste-narozeniny-02_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" class="tag-reporter"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article__ugc-button">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/hurvinkuv-tatulda-spejbl-letos-slavi-ste-narozeniny.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/ctenar-reporter/hurvinkuv-tatulda-spejbl-letos-slavi-ste-narozeniny-20201103.html"      
>
            <h3 class="box-article-title fs20">Hurvínkův taťulda Spejbl letos slaví sté narozeniny</h3>
            <h4 class="box-article-perex fs16">Velké uši, holá hlava a plandavý frak jsou nejvýraznějšími rysy, podle kterých dospělí i děti…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/na-nejnarocnejsi-cast-roku-se-energetici-chystaji-s-novou-technikou-20201107.html"  title="číst článek: Na nejnáročnější část roku se energetici chystají s novou technikou" tabindex="-1"     
>
            <img src="https://g.denik.cz/24/ce/stredocesky-cez-distribuce-energetici-porucha-zima-pocasi-napeti-02_denik-210-3x2.jpg" width="210" height="140" alt="Na nejnáročnější část roku se energetici chystají s novou technikou." title="Na nejnáročnější část roku se energetici chystají s novou technikou." class="box-article-img" srcset="https://g.denik.cz/24/ce/stredocesky-cez-distribuce-energetici-porucha-zima-pocasi-napeti-02_denik-210-3x2.jpg 1x, https://g.denik.cz/24/ce/stredocesky-cez-distribuce-energetici-porucha-zima-pocasi-napeti-02_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/na-nejnarocnejsi-cast-roku-se-energetici-chystaji-s-novou-technikou.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>

        </div>
        <a href="/z-regionu/na-nejnarocnejsi-cast-roku-se-energetici-chystaji-s-novou-technikou-20201107.html"      
>
            <h3 class="box-article-title fs20">Na nejnáročnější část roku se energetici chystají s novou technikou</h3>
            <h4 class="box-article-perex fs16">Podzimní plískanice a nově i namrzající mlhy ohlašují příchod zimního počasí. Je to signál nejen…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/miminka/fotogalerie-prave-jsme-se-narodili-20201107.html"  title="číst článek: FOTOGALERIE: Právě jsme se narodili" tabindex="-1"     
>
            <img src="https://g.denik.cz/47/29/vopicka061120202_denik-210-3x2.jpg" width="210" height="140" alt="Vojtěch Vopička, Klučenice. Narodil se 27. října 2020. Po porodu vážil 3,87 kg a měřil 52 cm. Rodiče jsou Eva Jircová a Ondřej Vopička. (porodnice Příbram)" title="Vojtěch Vopička, Klučenice. Narodil se 27. října 2020. Po porodu vážil 3,87 kg a měřil 52 cm. Rodiče jsou Eva Jircová a Ondřej Vopička. (porodnice Příbram)" class="box-article-img" srcset="https://g.denik.cz/47/29/vopicka061120202_denik-210-3x2.jpg 1x, https://g.denik.cz/47/29/vopicka061120202_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/miminka-45-tydne-roku-2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 21
        </a>

        </div>
        <a href="/miminka/fotogalerie-prave-jsme-se-narodili-20201107.html"      
>
            <h3 class="box-article-title fs20">FOTOGALERIE: Právě jsme se narodili</h3>
            <h4 class="box-article-perex fs16">Vážení čtenáři, ve většině porodnic Středočeského kraje je kvůli obavám z nákazy koronavirem zákaz návštěv, proto vám přinášíme fotografie nejmladších…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/nakupujte-z-pohodli-domova-dnes-s-denikem-extra-20201103.html"  title="číst článek: Nakupujte z pohodlí domova dnes s Deníkem Extra" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/22/shutterstock-551756701_denik-210-3x2.jpg" width="210" height="140" alt="Deník Slevový týden" title="Deník Slevový týden" class="box-article-img" srcset="https://g.denik.cz/1/22/shutterstock-551756701_denik-210-3x2.jpg 1x, https://g.denik.cz/1/22/shutterstock-551756701_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy-z-ceska/nakupujte-z-pohodli-domova-dnes-s-denikem-extra-20201103.html"      
>
            <h3 class="box-article-title fs20">Nakupujte z pohodlí domova dnes s Deníkem Extra</h3>
            <h4 class="box-article-perex fs16">Už v závěru tohoto týdne se čtenáři v novinách, časopisech a na webech setkají s jednorázovou…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/klara-dostalova-rozhovor-povoleni-domek-20201108.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/11/4172937-exported_denik-120-3x2.jpg" width="120" height="80" alt="Klára Dostálová, ministryně pro místní rozvoj." title="Klára Dostálová, ministryně pro místní rozvoj." srcset="https://g.denik.cz/1/11/4172937-exported_denik-120-3x2.jpg 1x, https://g.denik.cz/1/11/4172937-exported_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/klara-dostalova-rozhovor-povoleni-domek-20201108.html" tabindex="-1" title="číst článek: Ministryně Klára Dostálová: Povolení na domek bude možné získat i do 30 dnů" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Ministryně Klára Dostálová: Povolení na domek bude možné získat i do 30 dnů</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/pracka-lednicka-uspora-oznaceni-20201108.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/c4/shutterstock-1570328149_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační snímek" title="Ilustrační snímek" srcset="https://g.denik.cz/1/c4/shutterstock-1570328149_denik-120-3x2.jpg 1x, https://g.denik.cz/1/c4/shutterstock-1570328149_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/pracka-lednicka-uspora-oznaceni-20201108.html" tabindex="-1" title="číst článek: Jsou pračka či lednice úsporné? Systém jejich značení se mění" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Jsou pračka či lednice úsporné? Systém jejich značení se mění</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/cesko-koronavirus-den-pracovniho-volna-20201108.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/d1/odbory-navrhuji-vlade-den-pracovniho-volna-16-listopadu_denik-120-3x2.jpg" width="120" height="80" alt="Předseda Českomoravské konfederace odborových svazů Josef Středula hovoří 2. listopadu 2020 v Praze na tiskové konferenci po zasedání tripartity" title="Předseda Českomoravské konfederace odborových svazů Josef Středula hovoří 2. listopadu 2020 v Praze na tiskové konferenci po zasedání tripartity" srcset="https://g.denik.cz/1/d1/odbory-navrhuji-vlade-den-pracovniho-volna-16-listopadu_denik-120-3x2.jpg 1x, https://g.denik.cz/1/d1/odbory-navrhuji-vlade-den-pracovniho-volna-16-listopadu_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/cesko-koronavirus-den-pracovniho-volna-20201108.html" tabindex="-1" title="číst článek: Odbory navrhují, aby 16. listopadu bylo volno. Dobrý nápad, reagoval Hamáček" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Odbory navrhují, aby 16. listopadu bylo volno. Dobrý nápad, reagoval Hamáček</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/hurvinkuv-tatulda-spejbl-letos-slavi-ste-narozeniny-20201103.html" tabindex="-1" title="číst článek: Hurvínkův taťulda Spejbl letos slaví sté narozeniny">
			        <h3 class="ugc-promo__article-title">Hurvínkův taťulda Spejbl letos slaví sté narozeniny</h3>
			    </a>
				<a href="/ctenar-reporter/vyzva-jaka-byla-vase-letosni-houbova-sezona-20201104.html" tabindex="-1" title="číst článek: VÝZVA: Jaká byla vaše letošní houbová sezóna?">
			        <h3 class="ugc-promo__article-title">VÝZVA: Jaká byla vaše letošní houbová sezóna?</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;pribramsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/27367-soutez-interier-roku-vyhlasuje-sesty-rocnik/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/18e39fda1b3629652650eeecbfa9fdb5.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/27367-soutez-interier-roku-vyhlasuje-sesty-rocnik/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Soutěž Interiér roku vyhlašuje šestý ročník" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Soutěž Interiér roku vyhlašuje šestý ročník</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/stavba/27370-jak-provest-dobrou-izolaci-strechy-na-obytne-pude/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/5b38727522440cf5b5398a528d547f44.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/stavba/27370-jak-provest-dobrou-izolaci-strechy-na-obytne-pude/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jak provést dobrou izolaci střechy na obytné půdě?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak provést dobrou izolaci střechy na obytné půdě?</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/pilates/pilates-pro-pokrocile-20201104.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/0990344c98904b0a3702b3d596014176.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/pilates/pilates-pro-pokrocile-20201104.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Pilates pro pokročilé" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Pilates pro pokročilé</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/hubnuti/vyladte-traveni-hubnuti-pujde-samo-20201106.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/06e265a8b614cb0e4f9aaf29f1db5c13.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/vyladte-traveni-hubnuti-pujde-samo-20201106.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Vylaďte trávení, hubnutí půjde samo" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Vylaďte trávení, hubnutí půjde samo</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/chude-vanoce-svatky-budou-nejdrazsi-za-posledni-roky-varuji-experti.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/9399b0fde4f6cb13cfb3b88b7b210760.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/chude-vanoce-svatky-budou-nejdrazsi-za-posledni-roky-varuji-experti.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Chudé Vánoce? Svátky budou nejdražší za poslední roky, varují experti" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Chudé Vánoce? Svátky budou nejdražší za poslední roky,…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/klasicky-mikulas-v-ohrozeni-tradicni-pruvody-zavisi-na-vyvoji-pandemie.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/107cd1961465f5bd5d7718736bd70739.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/klasicky-mikulas-v-ohrozeni-tradicni-pruvody-zavisi-na-vyvoji-pandemie.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Mikulášská nadílka v ohrožení: Čerty a anděly děti asi neuvidí ani na ulici" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Mikulášská nadílka v ohrožení: Čerty a anděly děti asi…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/svatba-natalie-natalka-a-frantisek.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/2f/untitled-collage-19-d201106a9twg1_denik-120-3x2.jpg" width="120" height="80" alt="Svatba na první pohled, Natália Mykytenko, František Gebr" title="Svatba na první pohled, Natália Mykytenko, František Gebr" srcset="https://g.denik.cz/56/2f/untitled-collage-19-d201106a9twg1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/2f/untitled-collage-19-d201106a9twg1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/svatba-natalie-natalka-a-frantisek.html" tabindex="-1" title="číst článek: Natálie ze Svatby získala vytouženou svobodu: A František ji poslal k vodě"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Natálie ze Svatby získala vytouženou svobodu: A František ji poslal k vodě</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/kralovna-alzbeta-ii-2020-sluha.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/93/untitled-collage-5-d200406vrdem1_denik-120-3x2.jpg" width="120" height="80" alt="královna Alžběta" title="královna Alžběta" srcset="https://g.denik.cz/56/93/untitled-collage-5-d200406vrdem1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/93/untitled-collage-5-d200406vrdem1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/kralovna-alzbeta-ii-2020-sluha.html" tabindex="-1" title="číst článek: Největší mýtus kolem královny Alžběty: Sluha prozradil rodinné tajemství!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Největší mýtus kolem královny Alžběty: Sluha prozradil rodinné tajemství!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/roman-masterchef-vitez.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/38/untitled-collage-11-d201103zj56a1_denik-120-3x2.jpg" width="120" height="80" alt="Roman Staša" title="Roman Staša" srcset="https://g.denik.cz/56/38/untitled-collage-11-d201103zj56a1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/38/untitled-collage-11-d201103zj56a1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/roman-masterchef-vitez.html" tabindex="-1" title="číst článek: Roman z MasterChefa o pocitech z vítězství: Kluci ve mně probudili touhu"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Roman z MasterChefa o pocitech z vítězství: Kluci ve mně probudili touhu</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/natalie-svatba-na-prvni-pohled-fotky.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/06/img-5470_denik-120-3x2.jpg" width="120" height="80" alt="Svatba na první pohled, Natália Mykytenko" title="Svatba na první pohled, Natália Mykytenko" srcset="https://g.denik.cz/56/06/img-5470_denik-120-3x2.jpg 1x, https://g.denik.cz/56/06/img-5470_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/natalie-svatba-na-prvni-pohled-fotky.html" tabindex="-1" title="číst článek: Divoké fotky Natálky ze Svatby: František s ní zažije divočinu!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Divoké fotky Natálky ze Svatby: František s ní zažije divočinu!</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/7/5/7/1/8/1875718-500-810.jpg" width="180" alt="BILLA - Poznejte krásy Česka">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Poznejte krásy Česka
                        <div class="prometheus-date">08.11. - 08.11.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/2/3/0/5/3/2123053-500-810.jpg" width="180" alt="BILLA - Bonus Club">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Bonus Club
                        <div class="prometheus-date">04.11. - 17.11.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/2/8/3/5/4/2128354-500-810.jpg" width="180" alt="Albert Supermarket">
                    </div>
                    <div class="prometheus-text">
                        Albert Supermarket
                        <div class="prometheus-date">04.11. - 10.11.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/1/7/9/5/3/2117953-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">04.11. - 10.11.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/0/2/3/0/6/2002306-500-810.jpg" width="180" alt="TESCO - Magazín">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Magazín
                        <div class="prometheus-date">04.09. - 19.11.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridici-nakladniho-automobilu-49358667-wzxxb4.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Řidiči nákladního automobilu C + E, 40 000 Kč" target="_blank" rel="noopener">
				       	Řidiči nákladního automobilu C + E, 40 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocni-pracovnici-v-54329621-w9xfet.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocní pracovníci v rostlinné výrobě, 16 500 Kč" target="_blank" rel="noopener">
				       	Pomocní pracovníci v rostlinné výrobě, 16 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/instalateri-54361899-wfft9q.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Instalatéři, 28 000 Kč" target="_blank" rel="noopener">
				       	Instalatéři, 28 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocni-pracovnici-v-54467367-wrfhxc.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocní pracovníci v lesnictví a myslivosti, 17 100 Kč" target="_blank" rel="noopener">
				       	Pomocní pracovníci v lesnictví a myslivosti, 17 100 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/technicti-zastupci--54398353-wtsu6r.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Techničtí zástupci / montéři, 25 000 Kč" target="_blank" rel="noopener">
				       	Techničtí zástupci / montéři, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vydej-jidel-pomoc-v-54466647-weqptc.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Výdej jídel, pomoc v myčce, 13 000 Kč" target="_blank" rel="noopener">
				       	Výdej jídel, pomoc v myčce, 13 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladnici-54398421-wfxrk3.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Skladníci, 16 300 Kč" target="_blank" rel="noopener">
				       	Skladníci, 16 300 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebni-delnici-54397249-wqwma3.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Stavební dělníci, 17 000 Kč" target="_blank" rel="noopener">
				       	Stavební dělníci, 17 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0TDi-110K-Hatchback-1595855878692554.html?d_pb#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Superb servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Dacia/Duster/Duster-Prestige-1-SUV-1594883555386566.html?d_pb#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dacia Duster nové vozidlo, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Dacia Duster nové vozidlo, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/EcoSport/EcoSport-1-5TDCi-70K-Hatchback-1603203155765732.html?d_pb#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford EcoSport servisní knížka, koupeno v A, nehavarované" target="_blank" rel="noopener">
			          	Ford EcoSport servisní knížka, koupeno v A, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/S-Max/S-Max-2-0TDCi-100-Kombi-160353171424569.html?d_pb#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford S-Max koupeno v B, nehavarované" target="_blank" rel="noopener">
			          	Ford S-Max koupeno v B, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Galaxy/Galaxy-2-0TDCi-103-Kombi-1602513193751121.html?d_pb#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Galaxy koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Ford Galaxy koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0TDCi-103-Kombi-1601546750250393.html?d_pb#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Ford Mondeo servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Kuga/Kuga-2-0TDCi-100-SUV-1602513193210119.html?d_pb#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Kuga servisní knížka, koupeno v A" target="_blank" rel="noopener">
			          	Ford Kuga servisní knížka, koupeno v A
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Fiesta/Fiesta-1-3i-51KW-K-Hatchback-15874795931834559.html?d_pb#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Fiesta koupeno v A, nehavarované" target="_blank" rel="noopener">
			          	Ford Fiesta koupeno v A, nehavarované
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/honda-jazz/hatchback/benzin/honda-jazz-1-5-e-hev-elegance-akce-23491396.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Honda Jazz 1,5 e:HEV Elegance AKCE!" target="_blank" rel="noopener">
			          	Honda Jazz 1,5 e:HEV Elegance AKCE!
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-corolla/sedan/benzin/toyota-corolla-1-6valvematic-executive-auto-31825651.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Toyota Corolla 1.6VALVEMATIC, EXECUTIVE, AUTO" target="_blank" rel="noopener">
			          	Toyota Corolla 1.6VALVEMATIC, EXECUTIVE, AUTO
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-avensis/kombi/nafta/toyota-avensis-2-0d-4d-active-trend-1-majit-31823752.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Toyota Avensis 2.0D-4D, Active Trend, 1.majit" target="_blank" rel="noopener">
			          	Toyota Avensis 2.0D-4D, Active Trend, 1.majit
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-corolla/sedan/hybridni/toyota-corolla-1-8-hybrid-active-business-51-31824856.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Toyota Corolla 1.8 Hybrid, Active Business 51" target="_blank" rel="noopener">
			          	Toyota Corolla 1.8 Hybrid, Active Business 51
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/suzuki-vitara/hatchback/benzin/suzuki-vitara-100139364.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Suzuki Vitara " target="_blank" rel="noopener">
			          	Suzuki Vitara 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-mokka/suv/benzin/opel-mokka-1-4-turbo-enjoy-103-kw-9661065.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Mokka 1,4 Turbo Enjoy / 103 kW" target="_blank" rel="noopener">
			          	Opel Mokka 1,4 Turbo Enjoy / 103 kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-corolla/sedan/hybridni/toyota-corolla-1-8-hsd-executive-vip-no-22-31826015.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Toyota Corolla 1.8. HSD EXECUTIVE VIP NO.22" target="_blank" rel="noopener">
			          	Toyota Corolla 1.8. HSD EXECUTIVE VIP NO.22
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/nafta/skoda-octavia-2-0-tdi-110-kw-style-plus-ex-9660576.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 2,0 TDI / 110 kW Style Plus Ex" target="_blank" rel="noopener">
			          	Škoda Octavia 2,0 TDI / 110 kW Style Plus Ex
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-pribram-plzenska-3988032#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Příbram, Plzeňská Pronájem bytu 1+kk" target="_blank" rel="noopener">
			          	Příbram, Plzeňská Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-breznice-na-sporilove-3986345#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Březnice, Na spořilově Pronájem bytu 2+1" target="_blank" rel="noopener">
			          	Březnice, Na spořilově Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-sedlcany-havlickova-3984762#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Sedlčany, Havlíčkova Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Sedlčany, Havlíčkova Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-pribram-gen-kholla-3984332#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Příbram, Gen. Kholla Prodej bytu 1+1" target="_blank" rel="noopener">
			          	Příbram, Gen. Kholla Prodej bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-nova-ves-pod-plesi-radova-3983961#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Nová Ves pod Pleší, Řadová Prodej bytu 3+kk" target="_blank" rel="noopener">
			          	Nová Ves pod Pleší, Řadová Prodej bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-nova-ves-pod-plesi-radova-3983959#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Nová Ves pod Pleší, Řadová Prodej bytu 3+kk" target="_blank" rel="noopener">
			          	Nová Ves pod Pleší, Řadová Prodej bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-pribram-3983167#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Příbram Prodej bytu 2+kk" target="_blank" rel="noopener">
			          	Příbram Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-pribram-3983052#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Příbram Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Příbram Prodej bytu 3+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#pribramsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/pribramsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/P%C5%99%C3%ADbramsk%C3%BD-den%C3%ADk-175231599185986/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001604671608/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener" rel="nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener" rel="nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener" rel="nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener" rel="nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener" rel="nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener" rel="nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener" rel="nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="https://g.denik.cz/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="https://g.denik.cz/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="https://g.denik.cz/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="https://g.denik.cz/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="https://g.denik.cz/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="https://g.denik.cz/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="https://g.denik.cz/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="https://g.denik.cz/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="https://g.denik.cz/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="https://g.denik.cz/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="https://g.denik.cz/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="https://g.denik.cz/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="https://g.denik.cz/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="https://g.denik.cz/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="https://g.denik.cz/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="https://g.denik.cz/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="https://g.denik.cz/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="https://g.denik.cz/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="https://g.denik.cz/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="https://g.denik.cz/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="https://g.denik.cz/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1604411938.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1604671607.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1604411938.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1604669515.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1604411938.css">

</body>
</html>