
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Posádka potopené Moskvy je živá a zdravá, tvrdí šéf ruského námořnictva - Příbramský deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">




<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'pribramsky.denik.cz',
		'rubrikaTitle': 'Zprávy ze světa',
		'rubrikaName': 'zpravy-ze-sveta',
		'template': 'clanek',
		'title': 'Posádka potopené Moskvy je živá a zdravá, tvrdí šéf ruského námořnictva',
		'tag': ['Moskva', 'válečné loďstvo', 'Kyjev', 'ITAR-TASS', 'Sevastopol', 'Ukrajina', 'Sýrie'],
		'author': ' ČTK',
		'publishedDateTime': '2022-04-16T21:02:00+02:00',
		'modifiedDateTime': '2022-04-16T21:02:00+02:00',
		'articleID': 1542549099,
		'articleType': 'text',
		'articleAttachment': ['diskuze', ],
		'back': '1542549099-9464-47',
		'image': 'https://g.denik.cz/1/01/f202204150225801-moskva-kriznik-lod_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': 'https://pribramsky.denik.cz/galerie/rusky-kriznik-moskva-se-potopil-lod.html?photo=1&amp;back=1542549099-9464-47',
			'images': [
				{
					'url': 'https://g.denik.cz/1/69/p2022041401522-moskva-kriznik_denik-150-3x2.jpg',
					'description': 'Křižník Moskva na satelitním snímku ze Sevastopolu 7. dubna.',
					'source': 'ČTK/AP/Uncredited'
				},
				{
					'url': 'https://g.denik.cz/1/01/f202204150225801-moskva-kriznik-lod_denik-150-3x2.jpg',
					'description': 'Ruský křižník Moskva se potopil.',
					'source': 'ČTK/XINHUA/Zhang Jiye'
				},
				{
					'url': 'https://g.denik.cz/1/88/p2022041401785_denik-150-3x2.jpg',
					'description': 'Ruský křižník Moskva v roce 2008.',
					'source': 'ČTK/AP/Uncredited'
				},
				{
					'url': 'https://g.denik.cz/1/a8/p2022041406903_denik-150-3x2.jpg',
					'description': 'Ruský křižník Moskva v roce 2014.',
					'source': 'ČTK/Can Merey'
				}
			],
			'count': 4,
			'count-page': 5,
			'count-foto': 4,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 0,
	    },
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': 'https://pribramsky.denik.cz/',
		'device': 'desktop',
		'url': 'https://pribramsky.denik.cz/zpravy-ze-sveta/moskva-kriznik-rusko-posadka.html',
		'pageclass': 'article',
		'nzm': 1,
		'v': '001650713495',
		'version': 'live',
		'group': 'infotainment'
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "/admin-panel/";
        </script>

    
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "https://pribramsky.denik.cz/zpravy-ze-sveta/moskva-kriznik-rusko-posadka.html",
            "name": "www.denik.cz",
            "headline": "Posádka potopené Moskvy je živá a zdravá, tvrdí šéf ruského námořnictva",
            "description": "Posádka potopeného ruského raketového křižníku Moskva je podle ruského námořnictva naživu. Agentura TASS v sobotu v podvečer napsala, že s posádkou se setkal vrchní velitel námořnictva admirál Nikolaj Jevmenov a že zachránění hodlají i dál pracovat v řadách námořnictva. Kyjev uvádí, že vlajkovou loď ruské Černomořské flotily v týdnu zasáhl dvěma protilodními střelami a podle ukrajinské pobřežní stráže se posádka následně zřejmě utopila.",
            "articleBody":
                "
                    Ruské ministerstvo obrany v noci na čtvrtek pouze připustilo, že v důsledku požáru na křižníku explodovala munice. Uvedlo tehdy, že &amp;quot;celá posádka&amp;quot; byla evakuována. Loď se podle Moskvy potopila až později a to v důsledku špatného počasí, když byla poškozená vlečena do přístavu. Podle Kyjeva křižník zasáhly dvě protilodní střely Neptun. Následnou záchrannou akci a evakuaci posádky ale podle ukrajinské pohraniční služby znemožnily povětrnostní podmínky a posádka se tak podle ukrajinské strany zřejmě utopila. Poradce ukrajinského ministra vnitra Anton Heraščenko nedávno uvedl, že kapitán Moskvy Anton Kuprin přišel o život při výbuchu a požáru na palubě, ukrajinští novináři zmiňovali, že do Sevastopolu bylo ve čtvrtek dopraveno pouhých 14 členů posádky. Podle jiných oficiálně nepotvrzených informací přibližně pět desítek členů posádky Moskvy zachránilo turecké plavidlo. Následující záběry údajně poprvé ukazují zachráněnou posádku potopené Moskvy. Kolik přesně lidí se mělo zachránit a jestli jde skutečně o celou posádku, však není jasné. Křižník Moskva byl postaven v sovětské éře a do služby vstoupil počátkem 80. let minulého století. Moskva toto plavidlo dříve nasadila v konfliktu v Sýrii, kde poskytovalo ruským silám v zemi námořní podporu. Loď, která nedávno prošla modernizací, mohla nést rakety dlouhého doletu a sloužilo na ní kolem 500 námořníků. Křižník nechvalně proslul už na začátku invaze ruských vojsk na Ukrajinu. Posádka tohoto plavidla tehdy vyzvala ukrajinské obránce Hadího ostrova, aby se vzdali. Ukrajinští vojáci to však nevybíravými slovy odmítli.
",
            "image":{
                "@type": "ImageObject",
                "@id": "https://g.denik.cz/1/01/f202204150225801-moskva-kriznik-lod_denik-630-16x9.jpg",
                "url": "https://g.denik.cz/1/01/f202204150225801-moskva-kriznik-lod_denik-630-16x9.jpg",
                "description": "Ruský křižník Moskva se potopil.",
                "name": "Ruský křižník Moskva se potopil."
                ,"width": 640,
                "height": 427
            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/P%C5%99%C3%ADbramsk%C3%BD-den%C3%ADk-175231599185986/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2022-04-16T21:02:00+02:00",
            "dateModified": "2022-04-16T21:04:05+02:00",
            "datePublished": "2022-04-16T21:02:00+02:00",
            "keywords": "Moskva, křižník, potopená, potopili, rakety, potopila, loď, Rusko, reakce, vtipy, meme",
            "genre": "Zprávy ze světa",
            "author": {
                "@type": "Person",
                "name": " ČTK"
            },
            "editor": {
                "@type": "Person",
                "name": " ČTK"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://pribramsky.denik.cz/zpravy-ze-sveta/moskva-kriznik-rusko-posadka.html"
                    ,"primaryImageOfPage": {
                        "@id": "https://g.denik.cz/1/01/f202204150225801-moskva-kriznik-lod_denik-630-16x9.jpg"
                    }
            }
        }
    </script>


    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Příbramský deník",
                "item": "https://pribramsky.denik.cz/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Zprávy ze světa",
                "item": "https://pribramsky.denik.cz/zpravy-ze-sveta/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Posádka potopené Moskvy je živá a zdravá, tvrdí šéf ruského námořnictva",
                "item": "https://pribramsky.denik.cz/zpravy-ze-sveta/moskva-kriznik-rusko-posadka.html"
            }
        ]
    }
    </script>

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1650636302.css">


        



        

        

	<link rel="stylesheet" type="text/css" media="all" href="https://a.adactive.cz/vwo.min.css?v=202204241200">

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://pribramsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Příbramský deník">

        <meta name="robots" content="index,follow,noarchive">
        <meta name="description" lang="cs" content="Posádka potopeného ruského raketového křižníku Moskva je podle ruského námořnictva naživu. Agentura TASS v sobotu v podvečer napsala, že s posádkou se…">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
        <link rel="canonical" href="https://pribramsky.denik.cz/zpravy-ze-sveta/moskva-kriznik-rusko-posadka.html">

        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="keywords" content="Moskva, křižník, potopená, potopili, rakety, potopila, loď, Rusko, reakce, vtipy, meme">
    <meta name="author" content="ČTK">


	<meta property="og:site_name" content="Příbramský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://pribramsky.denik.cz/zpravy-ze-sveta/moskva-kriznik-rusko-posadka.html">
	<meta property="og:title" content="Posádka potopené Moskvy je živá a zdravá, tvrdí šéf ruského námořnictva">
	<meta property="og:description" content="Posádka potopeného ruského raketového křižníku Moskva je podle ruského námořnictva naživu. Agentura TASS v sobotu v podvečer napsala, že s posádkou se setkal vrchní velitel námořnictva admirál Nikolaj Jevmenov a že zachránění hodlají i dál pracovat v řadách námořnictva. Kyjev uvádí, že vlajkovou loď ruské Černomořské flotily v týdnu zasáhl dvěma protilodními střelami a podle ukrajinské pobřežní stráže se posádka následně zřejmě utopila.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Posádka potopené Moskvy je živá a zdravá, tvrdí šéf ruského námořnictva">
	<meta name="twitter:description" content="Posádka potopeného ruského raketového křižníku Moskva je podle ruského námořnictva naživu. Agentura TASS v sobotu v podvečer napsala, že s posádkou se setkal vrchní velitel námořnictva admirál Nikolaj Jevmenov a že zachránění hodlají i dál pracovat v řadách námořnictva. Kyjev uvádí, že vlajkovou loď ruské Černomořské flotily v týdnu zasáhl dvěma protilodními střelami a podle ukrajinské pobřežní stráže se posádka následně zřejmě utopila.">
	<meta property="og:image" content="https://g.denik.cz/1/01/f202204150225801-moskva-kriznik-lod_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Ruský křižník Moskva se potopil.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/01/f202204150225801-moskva-kriznik-lod_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/01/f202204150225801-moskva-kriznik-lod_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/P%C5%99%C3%ADbramsk%C3%BD-den%C3%ADk-175231599185986/">
    <meta property="article:published_time" content="2022-04-16T21:02:00+02:00">
    <meta property="article:modified_time" content="2022-04-16T21:02:00+02:00">



        
</head>

<body id="denik" class="" 	data-url="https://pribramsky.denik.cz/zpravy-ze-sveta/moskva-kriznik-rusko-posadka.html" data-vwo="loading"
>

<!-- Google Tag Manager (noscript) -->
<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2SSW3B&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;pribramsky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
            </a>

            <a
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;pribramsky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;pribramsky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fpribramsky.denik.cz%2Fzpravy-ze-sveta%2Fmoskva-kriznik-rusko-posadka.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fpribramsky.denik.cz%2Fzpravy-ze-sveta%2Fmoskva-kriznik-rusko-posadka.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://pribramsky.denik.cz/zpravy-ze-sveta/moskva-kriznik-rusko-posadka.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>


<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/pribramsky_denik.svg" width height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>    </header>

<nav class="menu">
    
        <a href="https://pribramsky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;pribramsky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://pribramsky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;pribramsky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://pribramsky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;pribramsky.denik.cz&quot;})"  class="menu__item sport-green">SPORT</a>

        <a href="https://pribramsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;pribramsky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://pribramsky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;pribramsky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://pribramsky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;pribramsky.denik.cz&quot;})"  class="menu__item">TIPY</a>

        <a href="https://pribramsky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;pribramsky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://pribramsky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;pribramsky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://pribramsky.denik.cz/skoly-a-vzdelavani" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_vzdelavani', 'eventLabel': &quot;pribramsky.denik.cz&quot;})"  class="menu__item">VZDĚLÁVÁNÍ</a>

        <a href="https://pribramsky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;pribramsky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;pribramsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'https://pribramsky.denik.cz/zpravy-ze-sveta/moskva-kriznik-rusko-posadka.html'})"
></button>
        <form action="/zpravy-ze-sveta/moskva-kriznik-rusko-posadka.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>








        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>


    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>



        <a class="vyzva-ctenarum" href="https://www.denik.cz/ze_sveta/ukrajina-valka-deni-prehledne.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Přehledně:</h3>
            <span class="vyzva-ctenarum__text">Klíčové události války na Ukrajině, mapa invaze, počty uprchlíků</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">














<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">Posádka potopené Moskvy je živá a zdravá, tvrdí šéf ruského námořnictva</h1>
        


<div class="article-info__tags">
    <div class="article-info__items">
            <div class="article-info__item ac-date">
                    16.4.2022
            </div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                    <div class="article-info__author ac-autor">
                            <img src="https://g.denik.cz/1/22/logo-ctk_denik-75-1x1.jpg" width="75" height="75" alt=" ČTK" title=" ČTK" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/1/22/logo-ctk_denik-75-1x1.jpg 1x, https://g.denik.cz/1/22/logo-ctk_denik-75-1x1&#64;2x.jpg 2x">
                        
                        <div class="article-info__author-detail">
                                <span class="article-info__author-name">
                                    
                                    ČTK
                                </span>

                        </div>
                    </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fpribramsky.denik.cz%2Fzpravy-ze-sveta%2Fmoskva-kriznik-rusko-posadka.html&subject=Pos%C3%A1dka%20potopen%C3%A9%20Moskvy%20je%20%C5%BEiv%C3%A1%20a%20zdrav%C3%A1%2C%20tvrd%C3%AD%20%C5%A1%C3%A9f%20rusk%C3%A9ho%20n%C3%A1mo%C5%99nictva" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Posádka potopené Moskvy je živá a zdravá, tvrdí šéf ruského námořnictva&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
    </div>
</div>
            <p class="article-perex">Posádka potopeného ruského raketového křižníku Moskva je podle ruského námořnictva naživu. Agentura TASS v sobotu v podvečer napsala, že s posádkou se setkal vrchní velitel námořnictva admirál Nikolaj Jevmenov a že zachránění hodlají i dál pracovat v řadách námořnictva. Kyjev uvádí, že vlajkovou loď ruské Černomořské flotily v týdnu zasáhl dvěma protilodními střelami a podle ukrajinské pobřežní stráže se posádka následně zřejmě utopila.</p>


    <a class="article-multimedium" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_foto_hlavni', 'eventLabel': this.href})"  href="/galerie/rusky-kriznik-moskva-se-potopil-lod.html?photo=1&amp;back=1542549099-9464-47">
        <img src="https://g.denik.cz/1/01/f202204150225801-moskva-kriznik-lod_denik-630-16x9.jpg" width="630" height="354" alt="Ruský křižník Moskva se potopil." title="Ruský křižník Moskva se potopil." class="multimedium-img" loading="eager" srcset="https://g.denik.cz/1/01/f202204150225801-moskva-kriznik-lod_denik-630-16x9.jpg 1x, https://g.denik.cz/1/01/f202204150225801-moskva-kriznik-lod_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>

    <nav class="article-gallery">
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 1 + '_desktop', 'eventLabel': this.href})"  href="/galerie/rusky-kriznik-moskva-se-potopil-lod.html?back=1542549099-9464-47&amp;photo=2">
                        <img src="https://g.denik.cz/1/69/p2022041401522-moskva-kriznik_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/69/p2022041401522-moskva-kriznik_denik-150-3x2.jpg 1x, https://g.denik.cz/1/69/p2022041401522-moskva-kriznik_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 2 + '_desktop', 'eventLabel': this.href})"  href="/galerie/rusky-kriznik-moskva-se-potopil-lod.html?back=1542549099-9464-47&amp;photo=3">
                        <img src="https://g.denik.cz/1/88/p2022041401785_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/88/p2022041401785_denik-150-3x2.jpg 1x, https://g.denik.cz/1/88/p2022041401785_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 3 + '_desktop', 'eventLabel': this.href})"  href="/galerie/rusky-kriznik-moskva-se-potopil-lod.html?back=1542549099-9464-47&amp;photo=4">
                        <img src="https://g.denik.cz/1/a8/p2022041406903_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/a8/p2022041406903_denik-150-3x2.jpg 1x, https://g.denik.cz/1/a8/p2022041406903_denik-150-3x2&#64;2x.jpg 2x">
                </a>
        
        <a class="article-gallery__link" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_vsechny-fotky', 'eventLabel': this.href, 'eventValue': 0})"  href="/galerie/rusky-kriznik-moskva-se-potopil-lod.html?back=1542549099-9464-47&amp;photo=1">
            <img width="22" height="22" class="article-gallery__gallery" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#gallery" loading="lazy" alt="gallery">
            4 fotografie v&nbsp;galerii &#8250;
        </a>
    </nav>

    <div class="article-multimedium-description mb20">
            Ruský křižník Moskva se potopil.
            <span class="description-autor">
                 | 
                Foto: ČTK/XINHUA/Zhang Jiye
            </span>
    </div>




        <div class="article-text article-content bbtext">

                <div class="non-paywall"><p>Ruské ministerstvo obrany v noci na čtvrtek pouze připustilo, že v důsledku požáru na křižníku explodovala munice. Uvedlo tehdy, že "celá posádka" byla evakuována. Loď se podle Moskvy potopila až později a to v důsledku špatného počasí, když byla poškozená vlečena do přístavu.</p></div><div id="cx_regwall" class="js-regwall"></div><div class="non-paywall mt30">
<div class="infogram-embed infographic" data-id="47acc981-c319-43c8-a8f4-9af5c841431a" data-type="interactive" data-title="Infogram"></div>
<script>(function(e,t,n,s){ var i="InfogramEmbeds",o=e.getElementsByTagName(t),d=o[0],
                      a=/^http:/.test(e.location)?"http:":"https:"; if(/^\/{2}/.test(s)&&(s=a+s),
                      window[i]&&window[i].initialized)window[i].process&&window[i].process();
                      else if(!e.getElementById(n)){ var r=e.createElement(t);r.async=1,r.id=n,r.src=s,
                      d.parentNode.insertBefore(r,d) } }(document,"script","infogram-async",
                      "//e.infogr.am/js/dist/embed-loader-min.js"));</script>
<p>Podle Kyjeva křižník zasáhly dvě protilodní střely Neptun. Následnou záchrannou akci a evakuaci posádky ale podle ukrajinské pohraniční služby znemožnily povětrnostní podmínky a posádka se tak podle ukrajinské strany zřejmě utopila.</p>


        <a class="inserted-article" href="https://www.denik.cz/staty-mimo-eu/moskva-potopeni-kriznik-vtipy.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/staty-mimo-eu/moskva-potopeni-kriznik-vtipy.html' })">
            <img src="https://g.denik.cz/1/a8/p2022041406903_denik-150-3x2.jpg" width="150" height="100" alt="Ruský křižník Moskva v roce 2014." title="Ruský křižník Moskva v roce 2014." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/a8/p2022041406903_denik-150-3x2.jpg 1x, https://g.denik.cz/1/a8/p2022041406903_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Moskva se dočkala povýšení na ponorku. Potopení chlouby Ruska je hitem internetu</div>
        </a>

<p>Poradce ukrajinského ministra vnitra Anton Heraščenko nedávno uvedl, že kapitán Moskvy Anton Kuprin přišel o život při výbuchu a požáru na palubě, ukrajinští novináři zmiňovali, že do Sevastopolu bylo ve čtvrtek dopraveno pouhých 14 členů posádky. Podle jiných oficiálně nepotvrzených informací přibližně pět desítek členů posádky Moskvy zachránilo turecké plavidlo.</p>
<p>Následující záběry údajně poprvé ukazují zachráněnou posádku potopené Moskvy. Kolik přesně lidí se mělo zachránit a jestli jde skutečně o celou posádku, však není jasné.</p>
<blockquote class="twitter-tweet">
<p>First footage of the rescued Moskva crew in Sevastopol. No information yet regarding casualties <a href="https://t.co/OSSOVHHNg2">pic.twitter.com/OSSOVHHNg2</a></p>
— Pjotr Sauer (@PjotrSauer) <a href="https://twitter.com/PjotrSauer/status/1515369619497828359?ref_src=twsrc^tfw">April 16, 2022</a>
</blockquote>
<p>Křižník Moskva byl postaven v sovětské éře a do služby vstoupil počátkem 80. let minulého století. Moskva toto plavidlo dříve nasadila v konfliktu v Sýrii, kde poskytovalo ruským silám v zemi námořní podporu. Loď, která nedávno prošla modernizací, mohla nést rakety dlouhého doletu a sloužilo na ní kolem 500 námořníků.</p>
<p>Křižník nechvalně proslul už na začátku invaze ruských vojsk na Ukrajinu. Posádka tohoto plavidla tehdy vyzvala ukrajinské obránce Hadího ostrova, aby se vzdali. Ukrajinští vojáci to však nevybíravými slovy odmítli.</p></div>
        </div>






</section>








<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>
        
<div class="article-footer" style="clear:both">
    <span class="datum">16.4.2022</span>
    
    <a href="/diskuse/nova/moskva-kriznik-rusko-posadka.html" class="diskuse-vstup" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_tlacitka-a-odkazy', 'eventAction': 'click_tlacitko_proklik-nova-diskuze', 'eventLabel': this.href})">Diskuze</a>
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fpribramsky.denik.cz%2Fzpravy-ze-sveta%2Fmoskva-kriznik-rusko-posadka.html&subject=Pos%C3%A1dka%20potopen%C3%A9%20Moskvy%20je%20%C5%BEiv%C3%A1%20a%20zdrav%C3%A1%2C%20tvrd%C3%AD%20%C5%A1%C3%A9f%20rusk%C3%A9ho%20n%C3%A1mo%C5%99nictva" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Posádka potopené Moskvy je živá a zdravá, tvrdí šéf ruského námořnictva&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: Moskva" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/moskva-986.html">Moskva, </a>
                <a class="article-tags__item" title="Štítek: válečné loďstvo" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/valecne-lodstvo-11842.html">válečné loďstvo, </a>
                <a class="article-tags__item" title="Štítek: Kyjev" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/kyjev-373.html">Kyjev, </a>
                <a class="article-tags__item" title="Štítek: ITAR-TASS" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/itar-tass-2234.html">ITAR-TASS, </a>
                <a class="article-tags__item" title="Štítek: Sevastopol" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/sevastopol-26392.html">Sevastopol, </a>
                <a class="article-tags__item" title="Štítek: Ukrajina" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/ukrajina-677.html">Ukrajina, </a>
                <a class="article-tags__item" title="Štítek: Sýrie" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/syrie-2432.html">Sýrie</a>
    </div>



        <section class="related-articles mb20 mt20">
            <h2 class="main-title lined fs24 mb20">Související články</h2>
                    <a class="related-articles__item" href="https://www.denik.cz/staty-mimo-eu/online-zelenskyj-ukrajina-eu.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Souvisejici clanky', 'eventAction': 'Klik souvisejici clanek: https://www.denik.cz/staty-mimo-eu/online-zelenskyj-ukrajina-eu.html', 'eventLabel': 'Clanek: /zpravy-ze-sveta/moskva-kriznik-rusko-posadka.html', 'eventValue': 1})">ON-LINE: Vstupte do NATO, vyzval Švédsko a Finsko litevský prezident</a>
                    <a class="related-articles__item" href="https://www.denik.cz/staty-mimo-eu/moskva-potopeni-kriznik-vtipy.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Souvisejici clanky', 'eventAction': 'Klik souvisejici clanek: https://www.denik.cz/staty-mimo-eu/moskva-potopeni-kriznik-vtipy.html', 'eventLabel': 'Clanek: /zpravy-ze-sveta/moskva-kriznik-rusko-posadka.html', 'eventValue': 2})">Moskva se dočkala povýšení na ponorku. Potopení chlouby Ruska je hitem internetu</a>
                    <a class="related-articles__item" href="https://www.denik.cz/staty-mimo-eu/ukrajina-valka-postup-boju-kyjev-vybuch.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Souvisejici clanky', 'eventAction': 'Klik souvisejici clanek: https://www.denik.cz/staty-mimo-eu/ukrajina-valka-postup-boju-kyjev-vybuch.html', 'eventLabel': 'Clanek: /zpravy-ze-sveta/moskva-kriznik-rusko-posadka.html', 'eventValue': 3})">Napětí v Mariupolu sílí: Zabijete-li naše obránce, jednání končí, řekl Zelenskyj</a>
        </section>






    <div class="js-io-cxense js-sibling-related mb30" id="cx_mostread-articles" data-id="193d0cb3c7e53dbbac0526bad2c971dc274a92ab" data-neighbors="1935362511,3703676175,796138051,2684181311,2171045096,2523230848,3687861320,1113322986,1714602276"></div>

<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="1935362511,3703676175,796138051,2684181311,2171045096,2523230848,3687861320,1113322986,1714602276"></div>


 



<article
        class="box-article box-article-classic mb25 hotjar-top1">

    <a class="box-article-left"
       href="/zpravy_region/nerosty-kam-se-podivas-v-pribrami-se-uskutecnila-velka-burza-mineralu-20220423.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})"
       title="číst článek: FOTO: Nerosty kam se podíváš. V Příbrami se uskutečnila velká burza minerálů" tabindex="-1" >
            <img src="https://g.denik.cz/47/fe/nerosty-kam-se-podivas-v-pribrami-se-uskutecnila-velka-burza-mineralu-38_denik-210-3x2.jpg" width="210" height="140" alt="Z příbramské Burzy minerálů, která se uskutečnila v sobotu 23. dubna" title="Z příbramské Burzy minerálů, která se uskutečnila v sobotu 23. dubna" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/47/fe/nerosty-kam-se-podivas-v-pribrami-se-uskutecnila-velka-burza-mineralu-38_denik-210-3x2.jpg 1x, https://g.denik.cz/47/fe/nerosty-kam-se-podivas-v-pribrami-se-uskutecnila-velka-burza-mineralu-38_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
                

    
        <a class="box-article-tag" href="/galerie/burza-mineralu-v-pribrami.html?photo=1&amp;back=1935362511-2109-47" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 48
        </a>


        </div>

        <a class="box-article-perex fs16" href="/zpravy_region/nerosty-kam-se-podivas-v-pribrami-se-uskutecnila-velka-burza-mineralu-20220423.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">FOTO: Nerosty kam se podíváš. V Příbrami se uskutečnila velká burza minerálů</h3>
            Estrádní sál a sousedící prostory příbramského kulturního domu byly v sobotu narvané k prasknutí,…
        </a>
    </div>
</article>
 



<article
        class="box-article box-article-classic mb25 hotjar-top2">

    <a class="box-article-left"
       href="/z-regionu/veronika-labastova-lekarku-jsem-v-slzach-prosila-aby-mi-urizla-nohy-20220424.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})"
       title="číst článek: Veronika Labaštová: Lékařku jsem v slzách prosila, aby mi uřízla nohy" tabindex="-1" >
            <img src="https://g.denik.cz/63/e1/veronika-labastova-lekarku-jsem-v-slzach-prosila-aby-mi-urizla-nohy-06_denik-210-3x2.jpg" width="210" height="140" alt="Veronika Labaštová při prezenci na srazu peckařů." title="Veronika Labaštová při prezenci na srazu peckařů." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/63/e1/veronika-labastova-lekarku-jsem-v-slzach-prosila-aby-mi-urizla-nohy-06_denik-210-3x2.jpg 1x, https://g.denik.cz/63/e1/veronika-labastova-lekarku-jsem-v-slzach-prosila-aby-mi-urizla-nohy-06_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
                

    
        <a class="box-article-tag" href="/galerie/veronika-labastova-lekarku-jsem-v-slzach-prosila-aby-mi-urizla-nohy.html?photo=1&amp;back=3703676175-8074-47" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 14
        </a>


        </div>

        <a class="box-article-perex fs16" href="/z-regionu/veronika-labastova-lekarku-jsem-v-slzach-prosila-aby-mi-urizla-nohy-20220424.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Veronika Labaštová: Lékařku jsem v slzách prosila, aby mi uřízla nohy</h3>
            Pes equinovarus. Název této krkolomné diagnózy si vyslechla v roce 1985 i Veronika Labaštová.
        </a>
    </div>
</article>        <div class="js-io-cxense" id="cx_tipcars" data-id="84d39ba0338dd0fec1ce012a0f20689ae2d09b00"></div>

 



<article
        class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left"
       href="/miminka/fotogalerie-prave-jsme-se-narodili-20220423.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})"
       title="číst článek: FOTOGALERIE: Právě jsme se narodili" tabindex="-1" >
            <img src="https://g.denik.cz/47/ea/prave-jsme-se-narodili-23-dubna-2022-pb-11_denik-210-3x2.jpg" width="210" height="140" alt="Samuel Mészáros se narodil 13. dubna 2022 v Příbrami. Vážil 3000g. Doma v Mišovicích ho přivítali maminka Gabriela a tatínek Tomáš.Juraj Mészáros se narodil 13. dubna 2022 v Příbrami. Vážil 2110g. Doma v Mišovicích ho přivítali maminka Gabriela a tatínek " title="Samuel Mészáros se narodil 13. dubna 2022 v Příbrami. Vážil 3000g. Doma v Mišovicích ho přivítali maminka Gabriela a tatínek Tomáš.Juraj Mészáros se narodil 13. dubna 2022 v Příbrami. Vážil 2110g. Doma v Mišovicích ho přivítali maminka Gabriela a tatínek " class="box-article-img" loading="lazy" srcset="https://g.denik.cz/47/ea/prave-jsme-se-narodili-23-dubna-2022-pb-11_denik-210-3x2.jpg 1x, https://g.denik.cz/47/ea/prave-jsme-se-narodili-23-dubna-2022-pb-11_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
                

    
        <a class="box-article-tag" href="/galerie/prave-jsme-se-narodili-23-dubna-2022-pb.html?photo=1&amp;back=796138051-4488-47" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 15
        </a>


        </div>

        <a class="box-article-perex fs16" href="/miminka/fotogalerie-prave-jsme-se-narodili-20220423.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">FOTOGALERIE: Právě jsme se narodili</h3>
            /HLASOVÁNÍ/ Milé čtenářky, vážení čtenáři, díky vstřícnosti příbramské a dalších nemocničních porodnic i rodičů Vám přinášíme fotografie nejmladších…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_annonce" data-id="cf6e42f446a5e01f93f71d1c490668ca35ba61e9"></div>

 



<article
        class="box-article box-article-classic mb25 hotjar-top4">

    <a class="box-article-left"
       href="/zpravy-ze-sveta/rusko-ukrajina-valka-boje-20220424.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})"
       title="číst článek: Rusové nadále ostřelují Azovstal. Držíme se z posledních sil, uvedl pluk Azov" tabindex="-1" >
            <img src="https://g.denik.cz/1/88/mariupol-rusko-separatiste-vojaci-valka-01_denik-210-3x2.jpg" width="210" height="140" alt="Voják proruské separatistické Doněcké lidové republiky v ulicích Mariupolu" title="Voják proruské separatistické Doněcké lidové republiky v ulicích Mariupolu" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/88/mariupol-rusko-separatiste-vojaci-valka-01_denik-210-3x2.jpg 1x, https://g.denik.cz/1/88/mariupol-rusko-separatiste-vojaci-valka-01_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
                

    
        <a class="box-article-tag" href="/galerie/situace-na-rusko-ukrajinske-hranici.html?photo=1&amp;back=2684181311-9464-47" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 137
        </a>

            <div class="box-article-tag">
                <span class="box-article-tag__special box-article-tag__special--war">
                    
                    POSTUP BOJŮ
                </span>
            </div>
        <div class="box-article-tag">AKTUALIZOVÁNO</div>

        </div>

        <a class="box-article-perex fs16" href="/zpravy-ze-sveta/rusko-ukrajina-valka-boje-20220424.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Rusové nadále ostřelují Azovstal. Držíme se z posledních sil, uvedl pluk Azov</h3>
            Válka na Ukrajině trvá již šedesát dní. Ačkoli Moskva avizovala, že se nyní bude soustředit na…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>

 



<article
        class="box-article box-article-classic mb25 hotjar-top5">

    <a class="box-article-left"
       href="/fotbal-druha-liga/pribram-dvakrat-zachranilo-brevno-z-opavy-veze-cenny-bod-20220423.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})"
       title="číst článek: Příbram dvakrát zachránilo břevno. Z Opavy veze cenný bod" tabindex="-1" >
            <img src="https://g.denik.cz/74/e9/fotbal-f-nl-sfc-opava-pribram23-04-57_denik-210-3x2.jpg" width="210" height="140" alt="SFC Opava - Příbram 1:1" title="SFC Opava - Příbram 1:1" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/74/e9/fotbal-f-nl-sfc-opava-pribram23-04-57_denik-210-3x2.jpg 1x, https://g.denik.cz/74/e9/fotbal-f-nl-sfc-opava-pribram23-04-57_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
                

    
        <a class="box-article-tag" href="/galerie/opava-pribram-23-04-2022.html?photo=1&amp;back=2171045096-8999-47" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 59
        </a>


        </div>

        <a class="box-article-perex fs16" href="/fotbal-druha-liga/pribram-dvakrat-zachranilo-brevno-z-opavy-veze-cenny-bod-20220423.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Příbram dvakrát zachránilo břevno. Z Opavy veze cenný bod</h3>
            Souboj dvou loňských ligistů skončil remízou 1:1. Spokojenější s bodem budou po utkání rozhodně…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_realcity" data-id="07d0ae235d1f98c01e23e5f93bf21385ded3dec6"></div>

 



<article
        class="box-article box-article-classic mb25 hotjar-top6">

    <a class="box-article-left"
       href="/ctenar-reporter/zajic-ve-svem-zivlu-fotograf-prinasi-snimky-probouzejici-se-prirody-20220424.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})"
       title="číst článek: Zajíc ve svém živlu. Fotograf přináší snímky probouzející se přírody" tabindex="-1" >
            <img src="https://g.denik.cz/48/67/fotky-prirody-1-35_denik-210-3x2.jpg" width="210" height="140" alt="Příroda ukazuje své krásy" title="Příroda ukazuje své krásy" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/48/67/fotky-prirody-1-35_denik-210-3x2.jpg 1x, https://g.denik.cz/48/67/fotky-prirody-1-35_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
                

        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

        <a class="box-article-tag" href="/galerie/jaro-objektivem-tomase-zajice.html?photo=1&amp;back=2523230848-11609-47" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 56
        </a>


        </div>

        <a class="box-article-perex fs16" href="/ctenar-reporter/zajic-ve-svem-zivlu-fotograf-prinasi-snimky-probouzejici-se-prirody-20220424.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Zajíc ve svém živlu. Fotograf přináší snímky probouzející se přírody</h3>
            /FOTOGALERIE/ Jarní příroda je synonymem zrození a nového začátku. Nyní se všechno postupně…
        </a>
    </div>
</article>
 



<article
        class="box-article box-article-classic mb25 hotjar-top7">

    <a class="box-article-left"
       href="/arena-nazoru/zasadni-zprava-od-prehlizeneho-indikatoru-20220418.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})"
       title="číst článek: Zásadní zpráva od přehlíženého indikátoru" tabindex="-1" >
            <img src="https://g.denik.cz/1/a9/marketa-sichtarova-41_denik-210-3x2.jpg" width="210" height="140" alt="Markéta Šichtařová" title="Markéta Šichtařová" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/a9/marketa-sichtarova-41_denik-210-3x2.jpg 1x, https://g.denik.cz/1/a9/marketa-sichtarova-41_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <a class="box-article-perex fs16" href="/arena-nazoru/zasadni-zprava-od-prehlizeneho-indikatoru-20220418.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Zásadní zpráva od přehlíženého indikátoru</h3>
            Protože ceny nyní naprosto logicky a očekávatelně rostou rychleji než mzdy, lidé začínají reálně…
        </a>
    </div>
</article>
 



<article
        class="box-article box-article-classic mb25 hotjar-top8">

    <a class="box-article-left"
       href="/z-regionu/vas-syn-ma-same-jednicky-takze-navrhujeme-aby-se-vyucil-kotlarem-20220424.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})"
       title="číst článek: Školství za komunismu: Váš syn má samé jedničky. Měl by se stát kotlářem" tabindex="-1" >
            <img src="https://g.denik.cz/63/d2/vas-syn-ma-same-jednicky-takze-navrhujeme-aby-se-vyucil-kotlarem-03_denik-210-3x2.jpg" width="210" height="140" alt="Marta Jurková při natáčení." title="Marta Jurková při natáčení." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/63/d2/vas-syn-ma-same-jednicky-takze-navrhujeme-aby-se-vyucil-kotlarem-03_denik-210-3x2.jpg 1x, https://g.denik.cz/63/d2/vas-syn-ma-same-jednicky-takze-navrhujeme-aby-se-vyucil-kotlarem-03_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
                

    
        <a class="box-article-tag" href="/galerie/vas-syn-ma-same-jednicky-takze-navrhujeme-aby-se-vyucil-kotlarem.html?photo=1&amp;back=1113322986-8074-47" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>


        </div>

        <a class="box-article-perex fs16" href="/z-regionu/vas-syn-ma-same-jednicky-takze-navrhujeme-aby-se-vyucil-kotlarem-20220424.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Školství za komunismu: Váš syn má samé jedničky. Měl by se stát kotlářem</h3>
            /FOTOGALERIE/ Jak vypadaly přijímací zkoušky na střední školy v době komunismu? Kromě znalostí a…
        </a>
    </div>
</article>
 



<article
        class="box-article box-article-classic mb25 hotjar-top9">

    <a class="box-article-left"
       href="/z-regionu/praha-comic-con-christopher-lambert-20220423.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})"
       title="číst článek: OBRAZEM: Festival Comic-Con lákal i v sobotu. Podpisy rozdával bůh hromu Raiden" tabindex="-1" >
            <img src="https://g.denik.cz/63/7f/festival-comic-con-18_denik-210-3x2.jpg" width="210" height="140" alt="Festival Comic-Con. Podepisoval se i Christopher Lambert." title="Festival Comic-Con. Podepisoval se i Christopher Lambert." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/63/7f/festival-comic-con-18_denik-210-3x2.jpg 1x, https://g.denik.cz/63/7f/festival-comic-con-18_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
                

    
        <a class="box-article-tag" href="/galerie/festival-comic-con.html?photo=1&amp;back=1714602276-8074-47" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 60
        </a>


        </div>

        <a class="box-article-perex fs16" href="/z-regionu/praha-comic-con-christopher-lambert-20220423.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">OBRAZEM: Festival Comic-Con lákal i v sobotu. Podpisy rozdával bůh hromu Raiden</h3>
            Až do neděle pokračuje v O2 universum festival Comic-Con Prague. Návštěvníci se mohou těšit na…
        </a>
    </div>
</article>
        </div>
        <div class="layout__right">

<a class="moje-predplatne u-link-text-hidden mb20 js-hideSeznamTraffic" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alt="Předplaťte si Deník" loading="eager">
    Předplaťte si Deník
</a>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="/zpravy-ze-sveta/francie-macron-le-penova-prezident-20220424.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/1/b8/volici-ve-francii-rozhoduji-zda-zemi-dal-povede-macron-nebo-nove-le-penova_denik-120-3x2.jpg" width="120" height="80" alt="Marine Le Penová a Emmanuel Macron" title="Marine Le Penová a Emmanuel Macron" loading="lazy" srcset="https://g.denik.cz/1/b8/volici-ve-francii-rozhoduji-zda-zemi-dal-povede-macron-nebo-nove-le-penova_denik-120-3x2.jpg 1x, https://g.denik.cz/1/b8/volici-ve-francii-rozhoduji-zda-zemi-dal-povede-macron-nebo-nove-le-penova_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/zpravy-ze-sveta/" title="Rubrika Zprávy ze světa" >
            
            Zprávy ze světa
        </a>
    
        <a class="small-article__title" href="/zpravy-ze-sveta/francie-macron-le-penova-prezident-20220424.html" tabindex="-1" title="číst článek: Macron, nebo Le Penová? Druhé kolo voleb začalo, očekává se těsný souboj" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Macron, nebo Le Penová? Druhé kolo voleb začalo, očekává se těsný souboj
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top4">
    <a class="small-article__left" href="/zpravy-ze-sveta/rusko-ukrajina-valka-boje-20220424.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/1/88/mariupol-rusko-separatiste-vojaci-valka-01_denik-120-3x2.jpg" width="120" height="80" alt="Voják proruské separatistické Doněcké lidové republiky v ulicích Mariupolu" title="Voják proruské separatistické Doněcké lidové republiky v ulicích Mariupolu" loading="lazy" srcset="https://g.denik.cz/1/88/mariupol-rusko-separatiste-vojaci-valka-01_denik-120-3x2.jpg 1x, https://g.denik.cz/1/88/mariupol-rusko-separatiste-vojaci-valka-01_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/zpravy-ze-sveta/" title="Rubrika Zprávy ze světa" >
            
            Zprávy ze světa
        </a>
    
        <a class="small-article__title" href="/zpravy-ze-sveta/rusko-ukrajina-valka-boje-20220424.html" tabindex="-1" title="číst článek: Rusové nadále ostřelují Azovstal. Držíme se z posledních sil, uvedl pluk Azov" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Rusové nadále ostřelují Azovstal. Držíme se z posledních sil, uvedl pluk Azov
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="/zpravy-ze-sveta/ana-montes-cia-usa-kuba.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/1/72/1024px-ana-montes_denik-120-3x2.jpg" width="120" height="80" alt="Ana Montesová na policejním snímku poté, co byla dekonspirována a zatčena" title="Ana Montesová na policejním snímku poté, co byla dekonspirována a zatčena" loading="lazy" srcset="https://g.denik.cz/1/72/1024px-ana-montes_denik-120-3x2.jpg 1x, https://g.denik.cz/1/72/1024px-ana-montes_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/zpravy-ze-sveta/" title="Rubrika Zprávy ze světa" >
            
            Zprávy ze světa
        </a>
    
        <a class="small-article__title" href="/zpravy-ze-sveta/ana-montes-cia-usa-kuba.html" tabindex="-1" title="číst článek: Fanatická špionka Ana Montesová: Vynikala originální technikou, byla i v Praze" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Fanatická špionka Ana Montesová: Vynikala originální technikou, byla i v Praze
        </a>
    </div>
</article>
    </div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/zajic-ve-svem-zivlu-fotograf-prinasi-snimky-probouzejici-se-prirody-20220424.html" tabindex="-1" title="číst článek: Zajíc ve svém živlu. Fotograf přináší snímky probouzející se přírody" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava1', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Zajíc ve svém živlu. Fotograf přináší snímky probouzející se přírody</h3>
			    </a>
				<a href="/ctenar-reporter/novy-den-zacnete-na-vlnach-kocabky-s-humorem-20220423.html" tabindex="-1" title="číst článek: Nový den začněte na vlnách Kocábky s humorem" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava2', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Nový den začněte na vlnách Kocábky s humorem</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;pribramsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-hideSeznamTraffic">

    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/pohyb-a-sport/svalovy-glykogen-a-proc-je-dulezity-20220413.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/ae8df8c9290c5f64d696221abf29be56.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/pohyb-a-sport/svalovy-glykogen-a-proc-je-dulezity-20220413.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Co je to svalový glykogen a proč ho potřebujeme" target="_blank" rel="noopener">
                Co je to svalový glykogen a proč ho potřebujeme
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/osobni-rust/necekejme-na-to-co-nam-zivot-nabidne-sami-si-vybirejme-jak-chceme-zit-20220413.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/76239964b629624d549c5deb0e6c6c3c.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/osobni-rust/necekejme-na-to-co-nam-zivot-nabidne-sami-si-vybirejme-jak-chceme-zit-20220413.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Nečekejme na to, co nám život nabídne. Sami si vybírejme, jak chceme žít" target="_blank" rel="noopener">
                Nečekejme na to, co nám život nabídne. Sami si vybírejme,…
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/dotace-na-tepelne-cerpadlo-2022-20220424.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/39dcd567aecbbc9351db4353f9955707.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/dotace-na-tepelne-cerpadlo-2022-20220424.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Dotace na tepelné čerpadlo 2022: Jaké dotace můžete získat?" target="_blank" rel="noopener">
                Dotace na tepelné čerpadlo 2022: Jaké dotace můžete získat?
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/dekorace-ze-susenych-kvetin-20220424.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/373d96cae8c0c370aece59604dd03037.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/dekorace-ze-susenych-kvetin-20220424.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Trend 2022: Dekorace ze sušených květin" target="_blank" rel="noopener">
                Trend 2022: Dekorace ze sušených květin
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/460795-donbas-jih-ukrajiny-to-nestaci-rusky-ideolog-rekl-kam-chce-kreml-dojit?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/c2700e02cedf2d3782b64d6939e19b56.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/460795-donbas-jih-ukrajiny-to-nestaci-rusky-ideolog-rekl-kam-chce-kreml-dojit?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Donbas, jih Ukrajiny? To nestačí! Ruský ideolog řekl, kam chce Kreml dojít" target="_blank" rel="noopener">
                Donbas, jih Ukrajiny? To nestačí! Ruský ideolog řekl, kam…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/460796-matka-babicka-a-trimesicni-dcerka-vsechny-tri-zabila-ruska-raketa-v-odese?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/df2fea64b0b7de24776965d9261afd90.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/460796-matka-babicka-a-trimesicni-dcerka-vsechny-tri-zabila-ruska-raketa-v-odese?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Muž z Oděsy přišel o všechno. Ruská raketa zabila jeho tříměsíční dcerku i ženu" target="_blank" rel="noopener">
                Muž z Oděsy přišel o všechno. Ruská raketa zabila jeho…
            </a>
        </div>
    </article>




<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/eva-buresova-tehotensko-brisko.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Příbramský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/ea/buresova-d220415m3s5w1_denik-120-3x2.jpg" width="120" height="80" alt="Eva Burešová" title="Eva Burešová" loading="lazy" srcset="https://g.denik.cz/120/ea/buresova-d220415m3s5w1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/ea/buresova-d220415m3s5w1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/eva-buresova-tehotensko-brisko.html" tabindex="-1" title="číst článek: Zdravím tě, oceáne: Eva Burešová odjela relaxovat k moři a ukázala bříško" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Příbramský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Zdravím tě, oceáne: Eva Burešová odjela relaxovat k moři a ukázala bříško
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/veronika-arichteva-nataceni-miminko.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Příbramský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/c9/polarr-image-d22041501c2w1_denik-120-3x2.jpg" width="120" height="80" alt="Seriál O mě se neboj" title="Seriál O mě se neboj" loading="lazy" srcset="https://g.denik.cz/120/c9/polarr-image-d22041501c2w1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/c9/polarr-image-d22041501c2w1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/veronika-arichteva-nataceni-miminko.html" tabindex="-1" title="číst článek: Veronika Arichteva prozradila detaily z natáčení, v novém seriálu září" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Příbramský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Veronika Arichteva prozradila detaily z natáčení, v novém seriálu září
        </a>
    </div>
</article>




<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/dominika-gottova-nemocnice-kapacky.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Příbramský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/f6/gottova-d220424ub15i1_denik-120-3x2.jpg" width="120" height="80" alt="Dominika Gottová" title="Dominika Gottová" loading="lazy" srcset="https://g.denik.cz/120/f6/gottova-d220424ub15i1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/f6/gottova-d220424ub15i1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/dominika-gottova-nemocnice-kapacky.html" tabindex="-1" title="číst článek: Dominika Gottová prodělala nečekaný kolaps: Za léčbu v nemocnici platil manžel" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Příbramský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Dominika Gottová prodělala nečekaný kolaps: Za léčbu v nemocnici platil manžel
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/tvoje-tvar-ma-znamy-hlas-denisa-nevsacilova.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Příbramský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/d5/tvojetvarmaznamyhlas-02_denik-120-3x2.jpg" width="120" height="80" alt="Denisa Nesvačilová" title="Denisa Nesvačilová" loading="lazy" srcset="https://g.denik.cz/120/d5/tvojetvarmaznamyhlas-02_denik-120-3x2.jpg 1x, https://g.denik.cz/120/d5/tvojetvarmaznamyhlas-02_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/tvoje-tvar-ma-znamy-hlas-denisa-nevsacilova.html" tabindex="-1" title="číst článek: Denisa Nesvačilová to v Tvoje tvář má známý hlas opět rozbalí: Bude z ní Manson" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Příbramský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Denisa Nesvačilová to v Tvoje tvář má známý hlas opět rozbalí: Bude z ní Manson
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>


        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=pribramsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak1&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/0/9/1/0/9/0/3091090-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;19.04. - 29.05.&quot;&gt; BILLA &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=pribramsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak2&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/0/8/6/0/1/7/3086017-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert Supermarket&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;20.04. - 26.04.&quot;&gt; Albert Supermarket &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/140#utm_source=pribramsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak3&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/0/8/6/1/2/5/3086125-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;TESCO&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;19.04. - 26.04.&quot;&gt; TESCO &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=pribramsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak4&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/8/3/3/0/3/9/2833039-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA - Novinky v Bille&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;24.04. - 24.04.&quot;&gt; BILLA - Novinky v Bille &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/112#utm_source=pribramsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak5&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/0/7/6/3/0/9/3076309-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;PENNY&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;14.04. - 27.04.&quot;&gt; PENNY &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/hlavni-kuchar-ka-62919235-wm6jh7.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Hlavní kuchař/ka, 28 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Hlavní kuchař/ka, 28 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/servisni-a-instalacni-62690361-wa2dk4.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Servisní a instalační technici v telekomunikacích, 23 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Servisní a instalační technici v telekomunikacích, 23 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladnici-62899925-wvb9jd.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Skladníci, 18 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Skladníci, 18 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pripravar-staveb--rozpoctar-62796055-w7adxp.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Přípravář staveb / rozpočtář, 30 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Přípravář staveb / rozpočtář, 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ucitel-ka-cjl-obn-spolecenske-62843253-wvjcaf.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Učitel/ka CJL, OBN, Společenské vědy, 32 820 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Učitel/ka CJL, OBN, Společenské vědy, 32 820 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/strazni-62877995-wx7mt6.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Strážní, 17 900 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Strážní, 17 900 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/manager-vycviku-cirrus-62919255-wxkqvt.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Manager výcviků Cirrus Training Centra, 25 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Manager výcviků Cirrus Training Centra, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/soustruznici-cnc-programatori-55564969-w8jrxk.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Soustružníci, CNC programátoři, 30 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Soustružníci, CNC programátoři, 30 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X6/X6-XDRIVE-BIXE-Terenni-161476323516564.html?d_pb#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X6 servisní knížka, koupeno v F" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW X6 servisní knížka, koupeno v F
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Polo/Polo-1-4i-GOAL-Hatchback-162264076725420.html?d_pb#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Polo první majitel, servisní knížka, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Polo první majitel, servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-2-0-TDI-Hig-Van-Minibus-1643819647612343.html?d_pb#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touran první majitel, servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Touran první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Sharan/Sharan-2-0-TDI-DSG-Van-Minibus-164148682004996.html?d_pb#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Sharan první majitel, servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Sharan první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-4-TGI-CNG-Hatchback-1635766378528132.html?d_pb#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Golf první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-1-4-TSi-103-MPV-16506470942092289.html?d_pb#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touran první majitel, servisní knížka, koupeno v D, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Touran první majitel, servisní knížka, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-2-TSI-77K-Kombi-1642770301408197.html?d_pb#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka, koupeno v D, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Golf první majitel, servisní knížka, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-1-6TDi-MAN-Kombi-1649844251953136.html?d_pb#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touran první majitel, servisní knížka, koupeno v B" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Touran první majitel, servisní knížka, koupeno v B
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-i20/hatchback/benzin/hyundai-i20-active-1-0-tgdi-navi-kamera-10453564.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i20 ACTIVE 1,0 TGDI NAVI KAMERA" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai i20 ACTIVE 1,0 TGDI NAVI KAMERA
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-auris/kombi/benzin/toyota-auris-1-6i-cr-1-maj-dph-2x-pneu-31825051.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Toyota Auris 1.6i, ČR-1.maj, DPH, 2x pneu," onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Toyota Auris 1.6i, ČR-1.maj, DPH, 2x pneu,
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-verso/mpv/benzin/toyota-verso-1-8i-cr-2maj-automat-2x-kol-31823990.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Toyota Verso 1.8i, ČR-2maj, automat, 2x kol" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Toyota Verso 1.8i, ČR-2maj, automat, 2x kol
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-tiguan/kombi/nafta/volkswagen-tiguan-2-0-tdi-4x4-15636185.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Tiguan 2.0 TDi 4x4" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Tiguan 2.0 TDi 4x4
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a4/kombi/nafta/audi-a4-2-0-tdi-4x4-avant-15636122.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A4 2.0 TDi 4x4 Avant" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Audi A4 2.0 TDi 4x4 Avant
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/suzuki-sx4/hatchback/benzin/suzuki-sx4-1-6-cr-90tkm-52890164.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Suzuki SX4 1.6 ČR, 90tkm." onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Suzuki SX4 1.6 ČR, 90tkm.
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/honda-jazz/hatchback/benzin/honda-jazz-1-5i-vtec-dynamic-cr-navi-31825041.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Honda Jazz 1.5i-VTEC, Dynamic, ČR, NAVI," onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Honda Jazz 1.5i-VTEC, Dynamic, ČR, NAVI,
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-captur/hatchback/benzin/renault-captur-1-2tce-cr-1-maj-33tis-km-pl-31825363.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Captur 1.2TCe, ČR-1.maj, 33tis.km, pl" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Captur 1.2TCe, ČR-1.maj, 33tis.km, pl
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-breznice-dolni-valy-4104488#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Březnice, Dolní Valy Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Březnice, Dolní Valy Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-hvozdany-4103843#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hvožďany Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hvožďany Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-borotice-4103811#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Borotice Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Borotice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-pribram-jana-drdy-4102794#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Příbram, Jana Drdy Prodej bytu 1+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Příbram, Jana Drdy Prodej bytu 1+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-klucenice-4102788#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Klučenice Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Klučenice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-ohrazenice-4102753#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ohrazenice Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ohrazenice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-nalzovice-4102658#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Nalžovice Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Nalžovice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-sedlcany-4102204#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Sedlčany Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Sedlčany Prodej domu
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>

        </div>






<div class="footer">
    <div class="footer__box">
            <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/pribramsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>
            
            
       
        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/pribramsky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
        
        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/P%C5%99%C3%ADbramsk%C3%BD-den%C3%ADk-175231599185986/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
                </a>

            <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
            </a>
                <button type="button" class="footer__icon-link js-platform-switch" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': '&quot;https://pribramsky.denik.cz/zpravy-ze-sveta/moskva-kriznik-rusko-posadka.html&quot;'})">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                    <span>Mobilní<br>deník</span>
                </button>
        </div>
    </div>
</div>
					<link rel="stylesheet" href="https://g.denik.cz/001650713495/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001650713495/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/cookies/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cookies_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Cookies</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automix_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


    
    

    		<script src="https://g.denik.cz/001650713495/build/js/denik/desktop/pages/page-article.js" ></script>






<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1643806123.js"></script>


    

    </body>
    </html>
