

<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || []; 
	window.dataLayer.push({
		'serverAdresa': 'pribramsky.denik.cz',
		'rubrikaTitle': 'Příbramsko',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
		'title': "Pohlednice z minulosti: Svatá Hora v proměnách času",
		'tag': ["Svatá Hora", "Československo"],
		'author': 'Radek Ctibor',
			'publishedDateTime': "2020-03-01T17:00:00+01:00",
        	'modifiedDateTime': "2020-03-01T17:00:00+01:00",
			'articleID': 2021401493,
			'back': "2021401493-2109-47",
		'image': "https:\/\/g.denik.cz\/47\/af\/pohlednice-minulost-retro-svata-hora-20200301-06_denik-630-16x9.jpg",
		'topics': ["pribramsko-pohlednice-z-minulosti"],
		'galleryData': {
				'url': "http:\/\/pribramsky.denik.cz\/galerie\/pohlednice-minulost-retro-svata-hora-20200301.html?photo=1&back=2021401493-2109-47",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/47\/5a\/pohlednice-minulost-retro-svata-hora-20200301_denik-150-3x2.jpg", 
						'description': "Svatá Hora zřejmě ve druhé polovině 30. let nebo na počátku 40. let 20. století po rozsáhlé rekonstrukci svatohorského náměstí.",
						'source': "sbírka pohlednic Radka Ctibora"
					},
					{
						'url': "https:\/\/g.denik.cz\/47\/5c\/pohlednice-minulost-retro-svata-hora-20200301-02_denik-150-3x2.jpg", 
						'description': "Svatá Hora v Příbrami zhruba ve 30. až 40. letech 20. století. V současné době přes vzrostlé stromy a velmi zanedbaný sad už tato dominanta města vidět takto není.",
						'source': "sbírka pohlednic Radka Ctibora"
					},
					{
						'url': "https:\/\/g.denik.cz\/47\/c8\/pohlednice-minulost-retro-svata-hora-20200301-03_denik-150-3x2.jpg", 
						'description': "Svatá Hora v Příbrami někdy po roce 1935 po rozsáhlé rekonstrukci svatohorského náměstí. Práce začaly v květnu 1934 a v době hospodářské krize na úpravě náměstí našlo práci 60 až 80 lidí.",
						'source': "sbírka pohlednic Radka Ctibora"
					},
					{
						'url': "https:\/\/g.denik.cz\/47\/8c\/pohlednice-minulost-retro-svata-hora-20200301-04_denik-150-3x2.jpg", 
						'description': "Svatá Hora v Příbrami zhruba ve 30. letech nebo v první polovině 40. let 20. století. Vlevo nahoře jsou ještě patrné původní zděné krámky s poutním zbožím, které byly odstraněny až v polovině 40. let 20. století.",
						'source': "sbírka pohlednic Radka Ctibora"
					},
					{
						'url': "https:\/\/g.denik.cz\/47\/c3\/pohlednice-minulost-retro-svata-hora-20200301-05_denik-150-3x2.jpg", 
						'description': "Svatá Hora v Příbrami a k ní vedoucí Svatohorské schody, které počátkem 90. let minulého století, konkrétně v roce 1993, prošly celkovou rekonstrukcí.",
						'source': "sbírka pohlednic Radka Ctibora"
					},
					{
						'url': "https:\/\/g.denik.cz\/47\/af\/pohlednice-minulost-retro-svata-hora-20200301-06_denik-150-3x2.jpg", 
						'description': "Požár Svaté Hory 27. dubna 1978.",
						'source': "archiv Hornického muzea Příbram"
					},
					{
						'url': "https:\/\/g.denik.cz\/47\/02\/pohlednice-minulost-retro-svata-hora-20200301-07_denik-150-3x2.jpg", 
						'description': "Svatá Hora v současnosti. Po rozsáhlé rekonstrukci v roce 2015 se vrátila k původní barvě fasády, která nahradila červenou bílou kombinaci.",
						'source': "DENÍK\/Radek Ctibor"
					}
			],
			'count': 7,
	    },
		'breadcrumb': [
			{'name':"Příbramský deník", 'link':"pribramsky.denik.cz"},
			{'name':"Příbramsko", 'link':"https:\/\/pribramsky.denik.cz\/zpravy_region\/"},
			{'name':"Pohlednice z minulosti: Svatá Hora v proměnách času", 'link':"https:\/\/pribramsky.denik.cz\/zpravy_region\/pohlednice-z-minulosti-svata-hora-v-promenach-casu-20200301.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'device': "desktop",
		'url': 'https://pribramsky.denik.cz/zpravy_region/pohlednice-z-minulosti-svata-hora-v-promenach-casu-20200301.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 0,
		'version':'live',
	});
</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        { 
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://pribramsky.denik.cz/zpravy_region/pohlednice-z-minulosti-svata-hora-v-promenach-casu-20200301.html",
            "name": "www.denik.cz",
            "headline": "Pohlednice z minulosti: Svatá Hora v proměnách času",
            "description": "\/FOTOGALERIE\/ Zavzpomínejte s námi na doby Československa prostřednictvím seriálu Příbramského deníku, v němž nahlížíme do historie měst, obcí, spolků a institucí. Tentokrát vám přinášíme fotografie ze Svaté Hory.",
            "articleBody": 
                    " "
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/47/af/pohlednice-minulost-retro-svata-hora-20200301-06_denik-630-16x9.jpg",
                "description":"Požár Svaté Hory 27. dubna 1978.",
                "name":"Požár Svaté Hory 27. dubna 1978."

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/denik.cz/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2020-03-01T17:00:00+01:00",
            "dateModified": "2020-02-18T11:38:11+01:00",
            "datePublished": "2020-03-01T17:00:00+01:00",
            "keywords": "null",
            "genre": "Příbramsko",
            "author": {
                "@type": "Person",
                "name": "Radek Ctibor"
            },
            "editor": {
                "@type": "Person",
                "name": "Radek Ctibor"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://pribramsky.denik.cz/zpravy_region/pohlednice-z-minulosti-svata-hora-v-promenach-casu-20200301.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Příbramský deník",
            "item": "https:\/\/pribramsky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Příbramsko",
            "item": "https:\/\/pribramsky.denik.cz\/zpravy_region\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Pohlednice z minulosti: Svatá Hora v proměnách času",
            "item": "https:\/\/pribramsky.denik.cz\/zpravy_region\/pohlednice-z-minulosti-svata-hora-v-promenach-casu-20200301.html"
        }
    ]
}
</script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Pohlednice z minulosti: Svatá Hora v proměnách času - Příbramský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="/FOTOGALERIE/ Zavzpomínejte s námi na doby Československa prostřednictvím seriálu Příbramského deníku, v němž nahlížíme do historie měst, obcí, spolků a…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">

    
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Radek Ctibor">
	<meta property="og:site_name" content="Příbramský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://pribramsky.denik.cz/zpravy_region/pohlednice-z-minulosti-svata-hora-v-promenach-casu-20200301.html">
	<meta property="og:title" content="Pohlednice z minulosti: Svatá Hora v proměnách času">
	<meta property="og:description" content="/FOTOGALERIE/ Zavzpomínejte s námi na doby Československa prostřednictvím seriálu Příbramského deníku, v němž nahlížíme do historie měst, obcí, spolků a institucí. Tentokrát vám přinášíme fotografie ze Svaté Hory.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Pohlednice z minulosti: Svatá Hora v proměnách času">
	<meta name="twitter:description" content="/FOTOGALERIE/ Zavzpomínejte s námi na doby Československa prostřednictvím seriálu Příbramského deníku, v němž nahlížíme do historie měst, obcí, spolků a institucí. Tentokrát vám přinášíme fotografie ze Svaté Hory.">
	<meta property="og:image" content="https://g.denik.cz/47/af/pohlednice-minulost-retro-svata-hora-20200301-06_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Požár Svaté Hory 27. dubna 1978.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/47/af/pohlednice-minulost-retro-svata-hora-20200301-06_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/47/af/pohlednice-minulost-retro-svata-hora-20200301-06_denik-630-16x9.jpg">
    <meta property="article:publisher" content="https://www.facebook.com/P%C5%99%C3%ADbramsk%C3%BD-den%C3%ADk-175231599185986/">
    <meta property="article:published_time" content="2020-03-01T17:00:00+01:00">
    <meta property="article:modified_time" content="2020-03-01T17:00:00+01:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-9b0043803df6-1582892486.css">

        


   
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
    
    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1582291821.js"></script>
   

<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-cb5cdc23c0ee-1582291821.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://pribramsky.denik.cz/zpravy_region/pohlednice-z-minulosti-svata-hora-v-promenach-casu-20200301.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://pribramsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Příbramský deník">

    
    


</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/pribramsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;pribramsky.denik.cz&quot;})" target="_blank" href="/predplatne/">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://pribramsky.denik.cz/zpravy_region/pohlednice-z-minulosti-svata-hora-v-promenach-casu-20200301.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fpribramsky.denik.cz%2Fzpravy_region%2Fpohlednice-z-minulosti-svata-hora-v-promenach-casu-20200301.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>
    
    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy_region/pohlednice-z-minulosti-svata-hora-v-promenach-casu-20200301.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion pribramsky_denik">

        <li>
           
            <a href="https://pribramsky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;pribramsky.denik.cz&quot;})" class="active">ZPRÁVY</a>

                <ul class="submenu-wide">

                        <li class="item">
                            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                            <ul class="submenu">
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_příbram', 'eventLabel': &quot;pribramsky.denik.cz&quot;})" href="/mikroregion/pribram.html">PŘÍBRAM</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dobříš', 'eventLabel': &quot;pribramsky.denik.cz&quot;})" href="/mikroregion/dobris.html">DOBŘÍŠ</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sedlčany', 'eventLabel': &quot;pribramsky.denik.cz&quot;})" href="/mikroregion/sedlcany.html">SEDLČANY</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_březnice', 'eventLabel': &quot;pribramsky.denik.cz&quot;})" href="/mikroregion/breznice.html">BŘEZNICE</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_rožmitál-pod-třemšínem', 'eventLabel': &quot;pribramsky.denik.cz&quot;})" href="/mikroregion/rozmital-pod-tremsinem.html">ROŽMITÁL POD TŘEMŠÍNEM</a></li>
                            </ul>
                        </li>

    <li class="item">
        <a href="https://pribramsky.denik.cz/zpravy_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_příbramsko', 'eventLabel': &quot;pribramsky.denik.cz&quot;})"  class="active">
Příbramsko
        </a>
    </li>
    <li class="item">
        <a href="https://pribramsky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;pribramsky.denik.cz&quot;})" >
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://pribramsky.denik.cz/cerna_kronika/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;pribramsky.denik.cz&quot;})" >
Krimi
        </a>
    </li>
    <li class="item">
        <a href="https://pribramsky.denik.cz/kultura_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;pribramsky.denik.cz&quot;})" >
Kultura
        </a>
    </li>
    <li class="item">
        <a href="https://pribramsky.denik.cz/lide-odvedle/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lidé-odvedle', 'eventLabel': &quot;pribramsky.denik.cz&quot;})" >
Lidé odvedle
        </a>
    </li>
    <li class="item">
        <a href="https://pribramsky.denik.cz/cesi-v-cislech/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_češi-v-číslech', 'eventLabel': &quot;pribramsky.denik.cz&quot;})" >
Češi v číslech
        </a>
    </li>

                </ul>
        </li>
        <li>
           
            <a href="https://pribramsky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;pribramsky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://pribramsky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;pribramsky.denik.cz&quot;})">SPORT</a>

        </li>
        <li>
           
            <a href="https://pribramsky.denik.cz/nazory_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;pribramsky.denik.cz&quot;})">NÁZORY</a>

        </li>
        <li>
           
            <a href="https://pribramsky.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;pribramsky.denik.cz&quot;})">MAGAZÍN</a>

        </li>
        <li>
           
            <a href="https://pribramsky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;pribramsky.denik.cz&quot;})">TIPY</a>

        </li>
        <li class="last">
           
            <a href="https://pribramsky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;pribramsky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;pribramsky.denik.cz&quot;})" href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy_region/pohlednice-z-minulosti-svata-hora-v-promenach-casu-20200301.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

            

            <div class="content">

                


<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">RETRO:</h3>
            <a href="https://pribramsky.denik.cz/tema/pribramsko-pohlednice-z-minulosti.html" class="text">Pohlednice z minulosti</a>
            <a href="#close" class="close" data-title="pohlednice-z-minulosti">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Pohlednice z minulosti: Svatá Hora v proměnách času</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">dnes 17:00 </div>
                    <div class="article-info-tags">

                            <div class="article-tag-klub js-unlocked"><svg viewBox="0 0 140 30" width="80" height="22" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg></div>
                            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://pribramsky.denik.cz/zpravy_region/pohlednice-z-minulosti-svata-hora-v-promenach-casu-20200301.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://pribramsky.denik.cz/zpravy_region/pohlednice-z-minulosti-svata-hora-v-promenach-casu-20200301.html&text=Pohlednice%20z%20minulosti%3A%20Svat%C3%A1%20Hora%20v%20prom%C4%9Bn%C3%A1ch%20%C4%8Dasu&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fpribramsky.denik.cz%2Fzpravy_region%2Fpohlednice-z-minulosti-svata-hora-v-promenach-casu-20200301.html&subject=Pohlednice%20z%20minulosti%3A%20Svat%C3%A1%20Hora%20v%20prom%C4%9Bn%C3%A1ch%20%C4%8Dasu">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>        </div>

        <p class="article-perex">/FOTOGALERIE/ Zavzpomínejte s námi na doby Československa prostřednictvím seriálu Příbramského deníku, v němž nahlížíme do historie měst, obcí, spolků a institucí. Tentokrát vám přinášíme fotografie ze Svaté Hory.</p>
        
<div class="article-multimedium">
        <a href="/galerie/pohlednice-minulost-retro-svata-hora-20200301.html?photo=1&amp;back=2021401493-2109-47">
            <img src="https://g.denik.cz/47/af/pohlednice-minulost-retro-svata-hora-20200301-06_denik-630-16x9.jpg" width="630" height="354" alt="Požár Svaté Hory 27. dubna 1978." title="Požár Svaté Hory 27. dubna 1978." class="multimedium-img" srcset="https://g.denik.cz/47/af/pohlednice-minulost-retro-svata-hora-20200301-06_denik-630-16x9.jpg 1x, https://g.denik.cz/47/af/pohlednice-minulost-retro-svata-hora-20200301-06_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/pohlednice-minulost-retro-svata-hora-20200301.html?back=2021401493-2109-47&amp;photo=2">
                            <img src="https://g.denik.cz/47/5a/pohlednice-minulost-retro-svata-hora-20200301_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/47/5a/pohlednice-minulost-retro-svata-hora-20200301_denik-150-3x2.jpg 1x, https://g.denik.cz/47/5a/pohlednice-minulost-retro-svata-hora-20200301_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/pohlednice-minulost-retro-svata-hora-20200301.html?back=2021401493-2109-47&amp;photo=3">
                            <img src="https://g.denik.cz/47/5c/pohlednice-minulost-retro-svata-hora-20200301-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/47/5c/pohlednice-minulost-retro-svata-hora-20200301-02_denik-150-3x2.jpg 1x, https://g.denik.cz/47/5c/pohlednice-minulost-retro-svata-hora-20200301-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/pohlednice-minulost-retro-svata-hora-20200301.html?back=2021401493-2109-47&amp;photo=4">
                            <img src="https://g.denik.cz/47/c8/pohlednice-minulost-retro-svata-hora-20200301-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/47/c8/pohlednice-minulost-retro-svata-hora-20200301-03_denik-150-3x2.jpg 1x, https://g.denik.cz/47/c8/pohlednice-minulost-retro-svata-hora-20200301-03_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/pohlednice-minulost-retro-svata-hora-20200301.html?back=2021401493-2109-47&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>7 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Požár Svaté Hory 27. dubna 1978.
        <span class="description-autor">
             | 
            Foto: archiv Hornického muzea Příbram
        </span>
</div>
        <div class="article-text article-content bbtext">    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://pribramsky.denik.cz/zpravy_region/pohlednice-z-minulosti-hvozdany-v-promenach-casu-20200129.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/47/9b/pohlednice-minulost-retro-hvozdany-20200209_denik-150-3x2.jpg" width="150" height="100" alt="Pekařství Marie Balkové ve Hvožďanech. Fotografie z 20. let 20. století, ve 30. letech proběhla výrazná přestavba na moderní strojní pekařství. V popředí je rodina majitelky pekařství s personálem pekárny." title="Pekařství Marie Balkové ve Hvožďanech. Fotografie z 20. let 20. století, ve 30. letech proběhla výrazná přestavba na moderní strojní pekařství. V popředí je rodina majitelky pekařství s personálem pekárny." srcset="https://g.denik.cz/47/9b/pohlednice-minulost-retro-hvozdany-20200209_denik-150-3x2.jpg 1x, https://g.denik.cz/47/9b/pohlednice-minulost-retro-hvozdany-20200209_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Pohlednice z minulosti: Hvožďany v proměnách času</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://pribramsky.denik.cz/zpravy_region/pohlednice-z-minulosti-kulturni-dum-v-pribrami-20190922.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/47/99/pohlednice-minulost-retro-pribram-kulturni-dum-20190922-02_denik-150-3x2.jpg" width="150" height="100" alt="Ze slavnostního otevření Kulturního domu v Příbrami 8. listopadu 1959." title="Ze slavnostního otevření Kulturního domu v Příbrami 8. listopadu 1959." srcset="https://g.denik.cz/47/99/pohlednice-minulost-retro-pribram-kulturni-dum-20190922-02_denik-150-3x2.jpg 1x, https://g.denik.cz/47/99/pohlednice-minulost-retro-pribram-kulturni-dum-20190922-02_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Pohlednice z minulosti: Z historie Kulturního domu v Příbrami</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>
</div>

        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>
        

<div class="section-article-autor fs16" >
    Autor: <a href="/autor/radek-ctibor-3269.html">Radek Ctibor</a>
</div></section>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">dnes 17:00</span>
    <a href="/diskuse/nova/x1wOv.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://pribramsky.denik.cz/zpravy_region/pohlednice-z-minulosti-svata-hora-v-promenach-casu-20200301.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://pribramsky.denik.cz/zpravy_region/pohlednice-z-minulosti-svata-hora-v-promenach-casu-20200301.html&text=Pohlednice%20z%20minulosti%3A%20Svat%C3%A1%20Hora%20v%20prom%C4%9Bn%C3%A1ch%20%C4%8Dasu&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fpribramsky.denik.cz%2Fzpravy_region%2Fpohlednice-z-minulosti-svata-hora-v-promenach-casu-20200301.html&subject=Pohlednice%20z%20minulosti%3A%20Svat%C3%A1%20Hora%20v%20prom%C4%9Bn%C3%A1ch%20%C4%8Dasu">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>

    <div class="article-tags">
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a class="primary" title="Téma: Pohlednice z minulosti" href="/tema/pribramsko-pohlednice-z-minulosti.html">Pohlednice z minulosti, </a></li>
                    <li><a title="Štítek: Svatá Hora" href="/tagy/svata-hora-2996.html">Svatá Hora, </a></li>
                    <li><a title="Štítek: Československo" href="/tagy/ceskoslovensko-667.html">Československo</a></li>
        </ul>
    </div>


    <section class="related-articles mb20 mt20 clearfix">
        <h2 class="main-title lined fs24 mb20">Související články</h2>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/pohlednice-z-minulosti-z-historie-obchodniho-domu-tremsin-v-rozmitale-20200223.html"  title="číst článek: Pohlednice z minulosti: Z historie Obchodního domu Třemšín v Rožmitále" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/47/92/pohlednice-minulost-retro-obchod-tremsin-20200223-09_denik-210-3x2.jpg" width="210" height="140" alt="Obchodní dům Třemšín v Rožmitále pod Třemšínem: jako ze seriálu Žena za pultem." title="Obchodní dům Třemšín v Rožmitále pod Třemšínem: jako ze seriálu Žena za pultem." srcset="https://g.denik.cz/47/92/pohlednice-minulost-retro-obchod-tremsin-20200223-09_denik-210-3x2.jpg 1x, https://g.denik.cz/47/92/pohlednice-minulost-retro-obchod-tremsin-20200223-09_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
    <div class="box-article-tag">
        23.2.2020
    </div>
        <a class="box-article-tag" href="/galerie/pohlednice-minulost-retro-rozmital-obchod-tremsin-20200223.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 9
        </a>

        </div>
        <a href="/zpravy_region/pohlednice-z-minulosti-z-historie-obchodniho-domu-tremsin-v-rozmitale-20200223.html"      
>
            <h3 class="box-article-title fs20">Pohlednice z minulosti: Z historie Obchodního domu Třemšín v Rožmitále</h3>
            <h4 class="box-article-perex fs16">Nákupní středisko v Rožmitále pod Třemšínem bylo slavnostně otevřeno 29. března 1980. Dostalo…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/pohlednice-z-minulosti-promeny-obce-petrovice-u-sedlcan-20200216.html"  title="číst článek: Pohlednice z minulosti: Proměny obce Petrovice u Sedlčan" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/47/6a/pohlednice-minulost-retro-petrovice-20200216_denik-210-3x2.jpg" width="210" height="140" alt="Stavba mateřské školy v Petrovicích." title="Stavba mateřské školy v Petrovicích." srcset="https://g.denik.cz/47/6a/pohlednice-minulost-retro-petrovice-20200216_denik-210-3x2.jpg 1x, https://g.denik.cz/47/6a/pohlednice-minulost-retro-petrovice-20200216_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
    <div class="box-article-tag">
        16.2.2020
    </div>
        <a class="box-article-tag" href="/galerie/pohlednice-minulost-retro-petrovice-20200216.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>

        </div>
        <a href="/zpravy_region/pohlednice-z-minulosti-promeny-obce-petrovice-u-sedlcan-20200216.html"      
>
            <h3 class="box-article-title fs20">Pohlednice z minulosti: Proměny obce Petrovice u Sedlčan</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Petrovice u Sedlčan u příležitosti oslav výročí 800 let od první písemné zmínky o…</h4>
        </a>
    </div>
</article>    </section>




    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="795498986,140707909,747820707,3415085452,2702546799,1900336814,1353678533,1786602335,3039455930"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/koronavirus-v-cesku-prvni-potvrzeny-pripad-20200226.html"  title="číst článek: V Česku jsou první tři případy nákazy koronavirem, potvrdil ministr Vojtěch" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/43/praha-ministr-zdravotnictvi-v-demisi-adam-vojtech-19-unor-03_denik-210-3x2.jpg" width="210" height="140" alt="Ministr zdravotnictví Adam Vojtěch poskytl v Praze rozhovor Deníku." title="Ministr zdravotnictví Adam Vojtěch poskytl v Praze rozhovor Deníku." srcset="https://g.denik.cz/1/43/praha-ministr-zdravotnictvi-v-demisi-adam-vojtech-19-unor-03_denik-210-3x2.jpg 1x, https://g.denik.cz/1/43/praha-ministr-zdravotnictvi-v-demisi-adam-vojtech-19-unor-03_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/koronavirus-v-evrope.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 18
        </a>

        </div>
        <a href="/zpravy-z-ceska/koronavirus-v-cesku-prvni-potvrzeny-pripad-20200226.html"      
>
            <h3 class="box-article-title fs20">V Česku jsou první tři případy nákazy koronavirem, potvrdil ministr Vojtěch</h3>
            <h4 class="box-article-perex fs16">Česko hlásí první tři potvrzené případy nákazy koronavirem. První dva pacienti jsou…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/masopust-v-lazsku-byl-letos-s-nizsi-ucasti-20200301.html"  title="číst článek: Masopust v Lazsku byl letos s nižší účastí" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/47/88/obrazem-masopust-v-lazsku-byl-letos-s-nizsi-ucasti-04_denik-210-3x2.jpg" width="210" height="140" alt="Masopustní průvod rozjásal obec Lazsko." title="Masopustní průvod rozjásal obec Lazsko." srcset="https://g.denik.cz/47/88/obrazem-masopust-v-lazsku-byl-letos-s-nizsi-ucasti-04_denik-210-3x2.jpg 1x, https://g.denik.cz/47/88/obrazem-masopust-v-lazsku-byl-letos-s-nizsi-ucasti-04_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/masopust-v-lazsku.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 67
        </a>

        </div>
        <a href="/zpravy_region/masopust-v-lazsku-byl-letos-s-nizsi-ucasti-20200301.html"      
>
            <h3 class="box-article-title fs20">Masopust v Lazsku byl letos s nižší účastí</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Poslední únorovou sobotu se v obci Lazsko konal čtvrtý ročník obnovených…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/toyota-auris/kombi/benzin/toyota-auris-1-6-valvematic-activetrend-40-47940858.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/47940858_1/1576756513" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/toyota-auris/kombi/benzin/toyota-auris-1-6-valvematic-activetrend-40-47940858.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Toyota Auris</h3>
	                   	<div>1.6 Valvematic…</div>
	                	<div class="service-box-strong">399 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/nissan-pulsar/hatchback/benzin/nissan-pulsar-1-2-dig-t-acenta-conn-15420972.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/15420972_1/1534339518" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/nissan-pulsar/hatchback/benzin/nissan-pulsar-1-2-dig-t-acenta-conn-15420972.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Nissan Pulsar</h3>
	                   	<div>1,2 DIG-T ACENTA + Conn</div>
	                	<div class="service-box-strong">312 500 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/renault-clio/hatchback/benzin/renault-clio-zen-100k-akce-lumir-23491314.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/23491314_9/1582722051" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/renault-clio/hatchback/benzin/renault-clio-zen-100k-akce-lumir-23491314.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Renault Clio</h3>
	                   	<div>ZEN 100k*AKCE LUMÍR*</div>
	                	<div class="service-box-strong">276 900 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/pro-pouceni-si-motorkari-dojedou-v-doprovodu-policie-20200301.html"  title="číst článek: Pro poučení si motorkáři dojedou v doprovodu policie" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/20/72/4-1-3-2020_denik-210-3x2.jpg" width="210" height="140" alt="Minulý ročník akce Začněme spolu aneb Kolama dolů." title="Minulý ročník akce Začněme spolu aneb Kolama dolů." srcset="https://g.denik.cz/20/72/4-1-3-2020_denik-210-3x2.jpg 1x, https://g.denik.cz/20/72/4-1-3-2020_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/zacneme-spolu-aneb-kolama-dolu.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>

        </div>
        <a href="/z-regionu/pro-pouceni-si-motorkari-dojedou-v-doprovodu-policie-20200301.html"      
>
            <h3 class="box-article-title fs20">Pro poučení si motorkáři dojedou v doprovodu policie</h3>
            <h4 class="box-article-perex fs16"> I když loni podlehlo zraněním při dopravních nehodách „jen“ 70 motorkářů, což představuje…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-strojirensti-technici-48346529-wnv3yw.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Strojírenští technici</h3>
				       	<div>Strojírenští technici…</div>
				       	<div class="service-box-strong">20 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-48403051-wzzetc.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Služby Uklízeč, uklízečka</h3>
				       	<div>Ostatní uklízeči a…</div>
				       	<div class="service-box-strong">16 500 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-pomocni-delnici-47947723-wzys88.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Pomocní dělníci ve výrobě</h3>
				       	<div>Pomocní dělníci ve…</div>
				       	<div class="service-box-strong">15 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/miminka/pribramsko-fotogalerie-prave-jsme-se-narodili-20200229.html"  title="číst článek: FOTOGALERIE: Právě jsme se narodili" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/47/27/pribramsko-miminko-20200229-02_denik-210-3x2.jpg" width="210" height="140" alt="Marek Fuhrmann se narodil 21. února 2020 v Příbrami. Vážil 3,74 kg a měřil 53 cm. Doma v Bukové syna přivítali maminka Eva a tatínek Marek." title="Marek Fuhrmann se narodil 21. února 2020 v Příbrami. Vážil 3,74 kg a měřil 53 cm. Doma v Bukové syna přivítali maminka Eva a tatínek Marek." srcset="https://g.denik.cz/47/27/pribramsko-miminko-20200229-02_denik-210-3x2.jpg 1x, https://g.denik.cz/47/27/pribramsko-miminko-20200229-02_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/pribramsko-miminka-20200229.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

        </div>
        <a href="/miminka/pribramsko-fotogalerie-prave-jsme-se-narodili-20200229.html"      
>
            <h3 class="box-article-title fs20">FOTOGALERIE: Právě jsme se narodili</h3>
            <h4 class="box-article-perex fs16">/HLASOVÁNÍ/ Vážení čtenáři, díky vstřícnosti porodnice v Oblastní nemocnici v Příbrami a v Nemocnici v Táboře vám přinášíme fotografie nejmladších občánků…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/nakupni-horecka-v-souvislosti-s-koronavirem-prijde-lidem-zbytecna-20200301.html"  title="číst článek: Nákupní horečka v souvislosti s koronavirem přijde lidem zbytečná" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/4/db/v-lidlu-sli-zakaznici-hlavne-po-trvanlivych-potravinach-01_denik-210-3x2.jpg" width="210" height="140" alt="V Lidlu šli zákazníci hlavně po trvanlivých potravinách" title="V Lidlu šli zákazníci hlavně po trvanlivých potravinách" srcset="https://g.denik.cz/4/db/v-lidlu-sli-zakaznici-hlavne-po-trvanlivych-potravinach-01_denik-210-3x2.jpg 1x, https://g.denik.cz/4/db/v-lidlu-sli-zakaznici-hlavne-po-trvanlivych-potravinach-01_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/poloprazdne-regaly-v-obchodech.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

        </div>
        <a href="/zpravy_region/nakupni-horecka-v-souvislosti-s-koronavirem-prijde-lidem-zbytecna-20200301.html"      
>
            <h3 class="box-article-title fs20">Nákupní horečka v souvislosti s koronavirem přijde lidem zbytečná</h3>
            <h4 class="box-article-perex fs16">V posledních dnech vzali lidé obchody útokem a mizí mouka, rýže, těstoviny a další potraviny.…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-pribram-namesti-17-listopadu-68-3909233#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/176097/img_5e5826566eed14.01269064.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-pribram-namesti-17-listopadu-68-3909233#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Příbram, náměstí 17. listopadu 68">Příbram, náměstí 17.…</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">2 650 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-pribram-ostravska-213-3909216#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/176097/img_5e581881db3a21.53834541.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-pribram-ostravska-213-3909216#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Příbram, Ostravská 213">Příbram, Ostravská 213</h3>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">2 690 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-necin-3909178#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15836/img_5e57dcf8c9eb62.25127401.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-necin-3909178#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Nečín">Nečín</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">1 990 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/unorovy-snih-aneb-jak-bude-v-breznu-20200228.html"  title="číst článek: Únorový sníh aneb Jak bude v březnu" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/20/c4/unorovy-snih-aneb-jak-bude-v-breznu-07_denik-210-3x2.jpg" width="210" height="140" alt="Únorový sníh aneb Jak bude v březnu." title="Únorový sníh aneb Jak bude v březnu." srcset="https://g.denik.cz/20/c4/unorovy-snih-aneb-jak-bude-v-breznu-07_denik-210-3x2.jpg 1x, https://g.denik.cz/20/c4/unorovy-snih-aneb-jak-bude-v-breznu-07_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span> <a class="box-article__ugc-button" href="/ctenar-reporter-formular/">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/unorovy-snih-aneb-jak-bude-v-breznu.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 12
        </a>

        </div>
        <a href="/ctenar-reporter/unorovy-snih-aneb-jak-bude-v-breznu-20200228.html"      
>
            <h3 class="box-article-title fs20">Únorový sníh aneb Jak bude v březnu</h3>
            <h4 class="box-article-perex fs16">Za celou zimu jsme se sněhu skoro vůbec nedočkali. Když se přiblížilo jaro, sesypala se někde v noci na pátek 28. února z oblohy sněhová nadílka a…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-prvni-liga/cuheluv-efekt-castecne-zafungoval-pribram-i-boleslav-ale-dal-tlaci-stejna-bota-20200229.html"  title="číst článek: Čuhelův efekt částečně zafungoval. Příbram i Boleslav ale dál tlačí stejná bota" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/47/f2/pribram-mlada-boleslav-jaro-f-l-2019-2020-04_denik-210-3x2.jpg" width="210" height="140" alt="Příbram remizovala ve 23. kole FORTUNA:LIGY s Mladou Boleslaví 0:0." title="Příbram remizovala ve 23. kole FORTUNA:LIGY s Mladou Boleslaví 0:0." srcset="https://g.denik.cz/47/f2/pribram-mlada-boleslav-jaro-f-l-2019-2020-04_denik-210-3x2.jpg 1x, https://g.denik.cz/47/f2/pribram-mlada-boleslav-jaro-f-l-2019-2020-04_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/pribram-mlada-boleslav-0-0.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

        </div>
        <a href="/fotbal-prvni-liga/cuheluv-efekt-castecne-zafungoval-pribram-i-boleslav-ale-dal-tlaci-stejna-bota-20200229.html"      
>
            <h3 class="box-article-title fs20">Čuhelův efekt částečně zafungoval. Příbram i Boleslav ale dál tlačí stejná bota</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Efekt nového, dočasného trenéra Příbrami Petra Čuhela částečně zabral. Poslední tým…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/hasici/pribramskou-vez-opanovali-jan-vyvial-a-kamila-bartoskova-20200229.html"  title="číst článek: Příbramskou věž opanovali Jan Vyvial a Kamila Bartošková" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/47/27/pribramska-vez-hasicska-soutez-36_denik-210-3x2.jpg" width="210" height="140" alt="Příbramská věž, hasičská soutěž" title="Příbramská věž, hasičská soutěž" srcset="https://g.denik.cz/47/27/pribramska-vez-hasicska-soutez-36_denik-210-3x2.jpg 1x, https://g.denik.cz/47/27/pribramska-vez-hasicska-soutez-36_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/soutez-pribramska-vez.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 37
        </a>

        </div>
        <a href="/hasici/pribramskou-vez-opanovali-jan-vyvial-a-kamila-bartoskova-20200229.html"      
>
            <h3 class="box-article-title fs20">Příbramskou věž opanovali Jan Vyvial a Kamila Bartošková</h3>
            <h4 class="box-article-perex fs16">Tělocvična na příbramské hasičské stanici se v sobotu 29. února proměnila v dějiště sportovních…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/muz-v-kovohutich-slapl-do-nadoby-se-zhavym-olovem-20200229.html"  title="číst článek: Muž v Kovohutích šlápl do nádoby se žhavým olovem. Letěl pro něj vrtulník" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/50/55/brno-nehoda-vrtulnik-policie-zachran-vrtule-ilustracni-07-ara_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/50/55/brno-nehoda-vrtulnik-policie-zachran-vrtule-ilustracni-07-ara_denik-210-3x2.jpg 1x, https://g.denik.cz/50/55/brno-nehoda-vrtulnik-policie-zachran-vrtule-ilustracni-07-ara_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/muz-v-kovohutich-slapl-do-nadoby-se-zhavym-olovem-20200229.html"      
>
            <h3 class="box-article-title fs20">Muž v Kovohutích šlápl do nádoby se žhavým olovem. Letěl pro něj vrtulník</h3>
            <h4 class="box-article-perex fs16">Pro popáleného muže letěl vrtulník do Kovohutí Příbram v sobotu krátce před polednem. Pracovník…</h4>
        </a>
    </div>
</article>    </section>



    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="/lide-odvedle/od-malicka-si-zivot-bez-kresleni-malovani-a-tvoreni-nemohla-predstavit-20200207.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'pribramsky.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/47/68/pribramsko-lide-odvedle-vytvarnice-monika-zemlickova-03_denik-210-3x2.jpg" width="210" height="140" alt="Výtvarnice Monika Žemličková." title="Výtvarnice Monika Žemličková." srcset="https://g.denik.cz/47/68/pribramsko-lide-odvedle-vytvarnice-monika-zemlickova-03_denik-210-3x2.jpg 1x, https://g.denik.cz/47/68/pribramsko-lide-odvedle-vytvarnice-monika-zemlickova-03_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="/lide-odvedle/od-malicka-si-zivot-bez-kresleni-malovani-a-tvoreni-nemohla-predstavit-20200207.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'pribramsky.denik.cz'})">
                <h3 class="box-article-title fs20">Od malička si život bez kreslení, malování a tvoření nemohla představit</h3>
                <h4 class="box-article-perex fs16">Monika Žemličková původně vystudovala střední pedagogickou školu, potom pokračovala ve výtvarném…</h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>



 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/masopust-v-lazsku-byl-letos-s-nizsi-ucasti-20200301.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/47/88/obrazem-masopust-v-lazsku-byl-letos-s-nizsi-ucasti-04_denik-120-3x2.jpg" width="120" height="80" alt="Masopustní průvod rozjásal obec Lazsko." title="Masopustní průvod rozjásal obec Lazsko." srcset="https://g.denik.cz/47/88/obrazem-masopust-v-lazsku-byl-letos-s-nizsi-ucasti-04_denik-120-3x2.jpg 1x, https://g.denik.cz/47/88/obrazem-masopust-v-lazsku-byl-letos-s-nizsi-ucasti-04_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Příbramsko"     
>
        
        Příbramsko
    </a>

        </div>
        <a href="/zpravy_region/masopust-v-lazsku-byl-letos-s-nizsi-ucasti-20200301.html" tabindex="-1" title="číst článek: Masopust v Lazsku byl letos s nižší účastí" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Masopust v Lazsku byl letos s nižší účastí</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/nakupni-horecka-v-souvislosti-s-koronavirem-prijde-lidem-zbytecna-20200301.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/4/db/v-lidlu-sli-zakaznici-hlavne-po-trvanlivych-potravinach-01_denik-120-3x2.jpg" width="120" height="80" alt="V Lidlu šli zákazníci hlavně po trvanlivých potravinách" title="V Lidlu šli zákazníci hlavně po trvanlivých potravinách" srcset="https://g.denik.cz/4/db/v-lidlu-sli-zakaznici-hlavne-po-trvanlivych-potravinach-01_denik-120-3x2.jpg 1x, https://g.denik.cz/4/db/v-lidlu-sli-zakaznici-hlavne-po-trvanlivych-potravinach-01_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Příbramsko"     
>
        
        Příbramsko
    </a>

        </div>
        <a href="/zpravy_region/nakupni-horecka-v-souvislosti-s-koronavirem-prijde-lidem-zbytecna-20200301.html" tabindex="-1" title="číst článek: Nákupní horečka v souvislosti s koronavirem přijde lidem zbytečná" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Nákupní horečka v souvislosti s koronavirem přijde lidem zbytečná</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/muz-v-kovohutich-slapl-do-nadoby-se-zhavym-olovem-20200229.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/50/55/brno-nehoda-vrtulnik-policie-zachran-vrtule-ilustracni-07-ara_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/50/55/brno-nehoda-vrtulnik-policie-zachran-vrtule-ilustracni-07-ara_denik-120-3x2.jpg 1x, https://g.denik.cz/50/55/brno-nehoda-vrtulnik-policie-zachran-vrtule-ilustracni-07-ara_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Příbramsko"     
>
        
        Příbramsko
    </a>

        </div>
        <a href="/zpravy_region/muz-v-kovohutich-slapl-do-nadoby-se-zhavym-olovem-20200229.html" tabindex="-1" title="číst článek: Muž v Kovohutích šlápl do nádoby se žhavým olovem. Letěl pro něj vrtulník" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Muž v Kovohutích šlápl do nádoby se žhavým olovem. Letěl pro něj vrtulník</h3>
        </a>
    </div>
</article>    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg> 
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/unorovy-snih-aneb-jak-bude-v-breznu-20200228.html" tabindex="-1" title="číst článek: Únorový sníh aneb Jak bude v březnu">
			        <h3 class="ugc-promo__article-title">Únorový sníh aneb Jak bude v březnu</h3>
			    </a>
				<a href="/ctenar-reporter/basketbaliste-z-ligy-mistru-podporili-projekt-terapeutickeho-centra-seerius-20200227.html" tabindex="-1" title="číst článek: Basketbalisté z Ligy mistrů podpořili projekt terapeutického centra Seerius">
			        <h3 class="ugc-promo__article-title">Basketbalisté z Ligy mistrů podpořili projekt terapeutického centra Seerius</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;pribramsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>


	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509461410856"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/trendy/psenice-vysla-z-mody-20200227.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7bd66f3fe0637224d4e56e9c53736261.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/trendy/psenice-vysla-z-mody-20200227.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Pšenice vyšla z módy" target="_blank">
                <h3 class="box-article-title fs16">Pšenice vyšla z módy</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/joga/joga-na-lepsi-sex-20200212.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/21a72912bc64cbe135ffd359175acb19.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/joga/joga-na-lepsi-sex-20200212.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jóga na lepší sex" target="_blank">
                <h3 class="box-article-title fs16">Jóga na lepší sex</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/v-jizni-koreji-se-koronavirem-nakazilo-uz-pres-3500-lidi-nove-pripady-hlasi-i-italie.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/e9631a32b58fdaf8ca798ac8bf9391e5.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/v-jizni-koreji-se-koronavirem-nakazilo-uz-pres-3500-lidi-nove-pripady-hlasi-i-italie.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Koronavirus je v Česku! Dva nemocní jsou v Praze, jeden v Ústí nad Labem. Hygienici mapují jejich st" target="_blank">
                <h3 class="box-article-title fs16">Koronavirus je v Česku! Dva nemocní jsou v Praze, jeden v…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/ministerstvo-zdravotnictvi-svolalo-mimoradnou-tiskovku-ke-koronaviru.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/30bbcf830731f279be2d9753e721a433.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/ministerstvo-zdravotnictvi-svolalo-mimoradnou-tiskovku-ke-koronaviru.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pribramsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Nákaza koronavirem v Česku. Vojtěch potvrdil hned tři případy naráz" target="_blank">
                <h3 class="box-article-title fs16">Nákaza koronavirem v Česku. Vojtěch potvrdil hned tři…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/britska-kralovska-rodina-a-deti.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/47/untitled-collagenahled_denik-120-3x2.jpg" width="120" height="80" alt="Britská královská rodina" title="Britská královská rodina" srcset="https://g.denik.cz/56/47/untitled-collagenahled_denik-120-3x2.jpg 1x, https://g.denik.cz/56/47/untitled-collagenahled_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/britska-kralovska-rodina-a-deti.html" tabindex="-1" title="číst článek: Vize odborníků: Jak budou vypadat děti prince Williama a vévodkyně Kate?"      target="_blank"
>
            <h3 class="box-article-title fs16">Vize odborníků: Jak budou vypadat děti prince Williama a vévodkyně Kate?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/karel-gott-guru-lasky.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/82/untitled-collage-2-d191213ehhia2_denik-120-3x2.jpg" width="120" height="80" alt="Karel Gott" title="Karel Gott" srcset="https://g.denik.cz/56/82/untitled-collage-2-d191213ehhia2_denik-120-3x2.jpg 1x, https://g.denik.cz/56/82/untitled-collage-2-d191213ehhia2_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/karel-gott-guru-lasky.html" tabindex="-1" title="číst článek: Don Juan Karel Gott jako vztahový guru? Tenhle zpěvák chce řešit lásku stejně!"      target="_blank"
>
            <h3 class="box-article-title fs16">Don Juan Karel Gott jako vztahový guru? Tenhle zpěvák chce řešit lásku stejně!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/michaela-kuklova-rakovina.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/68/kuklova-d200226kaoh94_denik-120-3x2.jpg" width="120" height="80" alt="Michaela Kuklová" title="Michaela Kuklová" srcset="https://g.denik.cz/56/68/kuklova-d200226kaoh94_denik-120-3x2.jpg 1x, https://g.denik.cz/56/68/kuklova-d200226kaoh94_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/michaela-kuklova-rakovina.html" tabindex="-1" title="číst článek: Míša Kuklová: Nepochybuji, že budu v pořádku"      target="_blank"
>
            <h3 class="box-article-title fs16">Míša Kuklová: Nepochybuji, že budu v pořádku</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/marketa-irglova-zivotopis-30000226.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/0a/irglova_denik-120-3x2.jpg" width="120" height="80" alt="Markéta Irglová" title="Markéta Irglová" srcset="https://g.denik.cz/127/0a/irglova_denik-120-3x2.jpg 1x, https://g.denik.cz/127/0a/irglova_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/marketa-irglova-zivotopis-30000226.html" tabindex="-1" title="číst článek: Markéta Irglová slaví 32. narozeniny. Držitelka Oscara žije na opuštěném místě"      target="_blank"
>
            <h3 class="box-article-title fs16">Markéta Irglová slaví 32. narozeniny. Držitelka Oscara žije na opuštěném místě</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div></div>        </div>
    </div> 
            </div>
            
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
            <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/5/2/1/4/4/1552144-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">23.12. - 30.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/6/9/2/8/6/1569286-500-810.jpg" width="180" alt="kik">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">01.03. - 01.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/3/4/7/1/4/1534714-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">02.01. - 22.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/1/6/2/6/9/1616269-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">10.02. - 08.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/3/2/1/9/9/1632199-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">26.02. - 03.03.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-pomocni-delnici-47947723-wzys88.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Pomocní dělníci ve výrobě, 15 000 Kč">
				       	Výroba Pomocní dělníci ve výrobě, 15 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ochrana-a-ostraha-pracovnik-46700053-wmp528.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Ochrana a ostraha Pracovník ostrahy, 94 Kč">
				       	Ochrana a ostraha Pracovník ostrahy, 94 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-pomocni-delnici-47641831-wb8uy8.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Pomocní dělníci ve výrobě, 15 000 Kč">
				       	Výroba Pomocní dělníci ve výrobě, 15 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vzdelavani-a-skolstvi-48411601-we3kwn.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Vzdělávání a školství Učitel základní školy, 30 270 Kč">
				       	Vzdělávání a školství Učitel základní školy, 30 270 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-pracovnici-46823219-wz6zsn.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Pracovníci přímé obslužné péče v, 15 000 Kč">
				       	Zdravotnictví Pracovníci přímé obslužné péče v, 15 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-mechanici-a-opravari-46672893-whactz.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Mechanici a opraváři osobních automobilů, 25 000 Kč">
				       	Výroba Mechanici a opraváři osobních automobilů, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-provozni-zamecnici-48406507-wqpk14.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Provozní zámečníci, údržbáři, 25 000 Kč">
				       	Výroba Provozní zámečníci, údržbáři, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vzdelavani-a-skolstvi-48411609-w197nd.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Vzdělávání a školství Učitel základní školy, 30 270 Kč">
				       	Vzdělávání a školství Učitel základní školy, 30 270 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/iX35/iX35-2-0-CRDi-4W-SUV-15753700098990.html?d_pb#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hyundai iX35 první majitel, servisní knížka, koupeno v CZ">
			          	Hyundai iX35 první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/Tucson/Tucson-2-0-CRDI-N-SUV-1581165040618411.html?d_pb#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hyundai Tucson první majitel, servisní knížka, koupeno v CZ, v záruce">
			          	Hyundai Tucson první majitel, servisní knížka, koupeno v CZ, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-1-2-TCe-CR-Hatchback-15830691795123704.html?d_pb#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Megane první majitel, servisní knížka, koupeno v CZ">
			          	Renault Megane první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-1-2-TCe-CR-Kombi-15830691591833580.html?d_pb#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Megane první majitel, servisní knížka, koupeno v CZ">
			          	Renault Megane první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Kadjar/Kadjar-1-3-TCe-IN-SUV-1583067788660372.html?d_pb#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Kadjar první majitel, servisní knížka">
			          	Renault Kadjar první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Kadjar/Kadjar-1-2-TCe-In-SUV-158306773516531.html?d_pb#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Kadjar první majitel, servisní knížka">
			          	Renault Kadjar první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Trafic/Trafic-2-5-dCi-B-Ostatni-bus-15830710124796262.html?d_pb#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Trafic první majitel">
			          	Renault Trafic první majitel
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Scenic/Scenic-1-2-TCe-zi-MPV-15830703895752029.html?d_pb#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Scenic první majitel, servisní knížka, koupeno v CZ">
			          	Renault Scenic první majitel, servisní knížka, koupeno v CZ
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-clio/hatchback/benzin/renault-clio-zen-100k-akce-lumir-23491314.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Clio ZEN 100k*AKCE LUMÍR*">
			          	Renault Clio ZEN 100k*AKCE LUMÍR*
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-megane/kombi/benzin/renault-megane-gt-lmt-plus-115k-akce-lumir-23490915.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Mégane Gt LMT Plus 115k*AKCE LUMÍR*">
			          	Renault Mégane Gt LMT Plus 115k*AKCE LUMÍR*
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-b/hatchback/nafta/mercedes-benz-2-0d-cr-2-maj-2x-kola-servi-31824470.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz Třídy B 2.0D, ČR-2.maj, 2x kola, servi">
			          	Mercedes-Benz Třídy B 2.0D, ČR-2.maj, 2x kola, servi
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-scala/hatchback/benzin/skoda-scala-dsg-1-5-tsi-110-kw-style-9663528.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Scala DSG 1,5 TSI / 110 kW Style">
			          	Škoda Scala DSG 1,5 TSI / 110 kW Style
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-c-hr/suv/benzin/toyota-c-hr-1-2-turbo-6m-t-comfort-2x4-31823223.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Toyota C-HR 1.2 Turbo 6M/T Comfort 2x4">
			          	Toyota C-HR 1.2 Turbo 6M/T Comfort 2x4
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-new-beetle/hatchback/nafta/volkswagen-new-beetle-1-9tdi-77kw-15635840.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen New Beetle 1.9TDI 77kW">
			          	Volkswagen New Beetle 1.9TDI 77kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/suzuki-vitara/suv/benzin/suzuki-vitara-1-4-premium-allgrip-32590050.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Suzuki Vitara 1,4 Premium AllGrip">
			          	Suzuki Vitara 1,4 Premium AllGrip
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-auris/kombi/benzin/toyota-auris-active-trend-1-6-6m-t-ihned-31821523.html#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Toyota Auris Active Trend, 1.6, 6M/T, IHNED">
			          	Toyota Auris Active Trend, 1.6, 6M/T, IHNED
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-necin-3909178#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Nečín Prodej domu">
			          	Nečín Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-daleke-dusniky-3908584#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Daleké Dušníky Prodej domu">
			          	Daleké Dušníky Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-pribram-hradebni-3908550#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Příbram, Hradební Prodej bytu 1+kk">
			          	Příbram, Hradební Prodej bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-drahenice-3906906#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Drahenice Prodej domu">
			          	Drahenice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-6-kk-dobris-na-ligruse-1423-3906722#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Dobříš, Na Ligruse 1423 Prodej domu 6+kk">
			          	Dobříš, Na Ligruse 1423 Prodej domu 6+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-krasna-hora-nad-vltavou-3905975#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Krásná Hora nad Vltavou Prodej domu">
			          	Krásná Hora nad Vltavou Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-breznice-rozmitalska-32-3901736#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Březnice, Rožmitálská 32 Pronájem bytu 3+1">
			          	Březnice, Rožmitálská 32 Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-dobris-antonina-dvoraka-91-3901735#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Dobříš, Antonína Dvořáka 91 Pronájem bytu 2+kk">
			          	Dobříš, Antonína Dvořáka 91 Pronájem bytu 2+kk
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=pribramsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>            </div>



<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_pribramsky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/pribramsky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg width="140" height="36"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/P%C5%99%C3%ADbramsk%C3%BD-den%C3%ADk-175231599185986/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" width="20" height="20">
                    <use data-href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" width="26" height="26">
                    <use data-href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kondice"></use></svg></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kvety"></use></svg></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg?v=2#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg?v=2#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automodul"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2020, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//pribramsky.denik.cz/sign/info/"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>



<!-- https://pribramsky.denik.cz/zpravy_region/pohlednice-z-minulosti-svata-hora-v-promenach-casu-20200301.html -->
<!-- https://pribramsky.denik.cz/zpravy_region/pohlednice-z-minulosti-svata-hora-v-promenach-casu-20200301.html -->
<script>
	if("https:\/\/pribramsky.denik.cz\/zpravy_region\/pohlednice-z-minulosti-svata-hora-v-promenach-casu-20200301.html" != window.location.href && "pribramsky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://pribramsky.denik.cz/zpravy_region/pohlednice-z-minulosti-svata-hora-v-promenach-casu-20200301.html'
	    });
	}
</script>

<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1582897201.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1582816821.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1582291821.css">
<script src="https://g.denik.cz/webtemp/jsloader-8755855708ba-1582816821.js"></script>


</body>
</html>
